<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="generator" content="WordPress 4.7.3"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>
<link rel="icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watan.com/feed/"/>
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/bootstrap.min.css" type="text/css" media="screen"/>
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.carousel.css">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.theme.css">
<link href="https://www.watan.com/wp-content/themes/watan/css/font-awesome.css" rel="stylesheet">
<link href="https://www.watan.com/wp-content/themes/watan/css/magnific-popup.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/style.css" type="text/css" media="screen"/>
<link href="https://www.watan.com/wp-content/themes/watan/css/mediaquery.css" rel="stylesheet">
<title>الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟ | وطن الدبور</title>
 
<meta name="description" content="طيب ما الجميع يعظ والجميع يفتي والجميع يستخدم الدين والجميع ملائكة فهل سما المصري الشيطانة الوحيدة؟ طيب افتكروا اذا ما عرض برنامجها الديني"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7/"/>
<meta property="og:locale" content="ar_AR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟ | وطن الدبور"/>
<meta property="og:description" content="طيب ما الجميع يعظ والجميع يفتي والجميع يستخدم الدين والجميع ملائكة فهل سما المصري الشيطانة الوحيدة؟ طيب افتكروا اذا ما عرض برنامجها الديني"/>
<meta property="og:url" content="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7/"/>
<meta property="og:site_name" content="وطن الدبور"/>
<meta property="article:publisher" content="https://www.facebook.com/watanserb"/>
<meta property="article:tag" content="برنامج ديني"/>
<meta property="article:tag" content="رمضان"/>
<meta property="article:tag" content="سما المصري"/>
<meta property="article:section" content="لسعات"/>
<meta property="article:published_time" content="2017-03-27T22:53:58-07:00"/>
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="350"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="طيب ما الجميع يعظ والجميع يفتي والجميع يستخدم الدين والجميع ملائكة فهل سما المصري الشيطانة الوحيدة؟ طيب افتكروا اذا ما عرض برنامجها الديني"/>
<meta name="twitter:title" content="الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟ | وطن الدبور"/>
<meta name="twitter:site" content="@watan_usa"/>
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg"/>
<meta name="twitter:creator" content="@watan_usa"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &raquo; الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟ خلاصة التعليقات" href="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=faaa4162371403d95b971b1525ee12a6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.6.8' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.6.8' type='text/css' media='all'/>
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.watan.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=faaa4162371403d95b971b1525ee12a6' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.watan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='https://www.watan.com/?p=18573'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&#038;format=xml"/>
<style type='text/css'>@media (max-width : 640px) {#crestashareicon{display:none!important;}}#crestashareicon{position:fixed;top:20%;right:20px;float:left;z-index:999;}#crestashareicon .sbutton{clear:both;display:none;}#crestashareicon .sbutton{float:right;}.cresta-share-icon.first_style .cresta-the-count{left:-11px;}#crestashareiconincontent{float:none;margin:0 auto;display:table;}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.watan.com/?wordfence_logHuman=1&hid=87E4522D830A6FCF0C456D14EA3DC35A');
</script></head>
<body>
<header class="header">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<h1>
<a class="logo" href="https://www.watan.com" title="وطن الدبور">
<img class="img-responsive" src="https://www.watan.com/wp-content/themes/watan/images/logo.png" alt="وطن الدبور">
</a>
</h1>
</div>
<div class="col-md-9 col-xs-12">
<div class="head-ads">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="8085493884" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="clearfix"></div>
<div class="nav-container">
<div class="row">
<div class="col-md-9 col-xs-12">
<nav class="navbar" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="http://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-xs-12">
<div class="slinks">
<a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/AlDabboorNews/" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/Al_dabboor" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
<a data-toggle="tooltip" data-placement="top" title="google plus" href="" class="tr linked" target="_blank"><i class="fa fa-google-plus"></i></a>
<a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watan.com/feed/rss/" class="tr yt" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="newsticker-container">
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="news">
<h2>الأحدث</h2>
<ul class="newsticker">
<li>
<a href="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7/"><h3 class="tr">الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/27/%d9%88%d8%b3%d8%b9-%d9%88%d8%b3%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a3%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%b9%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7/"><h3 class="tr">وسع وسع: ابن زايد يتفقد أحول الرعية.. من السماء “فيديو”</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%b9%d8%a8%d8%a7%d8%af%d9%8a-%d9%8a%d8%b3%d8%aa%d8%ac%d8%af%d9%8a-%d9%88%d8%a7%d8%b4%d9%86%d8%b7%d9%86-%d8%a7%d8%a8%d9%82%d8%a7%d8%a1-%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a8%d9%84/"><h3 class="tr">العبادي يستجدي واشنطن ابقاء احتلال بلاده: نحتاج جنودكم</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/26/%d8%af%d8%b9%d8%a7%d8%a1-%d8%b0%d9%87%d8%a8%d9%8a-%d9%84%d9%84%d9%81%d9%82%d8%b1%d8%a7%d8%a1-%d9%85%d9%86-%d9%85%d8%a7%d9%83%d8%b1%d9%81%d9%88%d9%86-%d9%85%d8%b7%d9%84%d9%8a-%d8%a8%d8%a7%d9%84%d8%b0/"><h3 class="tr">دعاء ذهبي للفقراء من ماكرفون مطلي بالذهب الخالص لإمام الحرم المكي</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/26/%d8%b7%d8%ad%d8%b4%d8%a9-%d8%aa%d9%86%d8%a8%d8%a4%d8%a7%d8%aa-%d9%84%d9%84%d9%81%d9%84%d9%83%d9%8a-%d8%a7%d9%84%d9%86%d8%b5%d8%a7%d8%a8-%d8%a3%d8%ad%d9%85%d8%af-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%84/"><h3 class="tr">طحشة تنبؤات للفلكي النصاب أحمد شاهين.. لم تصدق منها واحدة</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/24/%d8%a7%d9%84%d9%86%d9%85%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d8%b4%d8%b1-%d8%a7%d9%84%d9%82%d9%81%d8%b5-%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d9%88%d8%a7%d9%84/"><h3 class="tr">النمور في اليوم العاشر: القفص مدينة والنمر مواطن واللعنة على الجوع الكافر</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/23/%d8%b5%d8%b9%d9%84%d9%88%d9%83-%d9%81%d9%8a-%d8%b9%d8%a7%d8%b5%d9%85%d8%a9-%d8%a7%d9%84%d8%b6%d8%a8%d8%a7%d8%a8-%d9%84%d8%a7-%d8%aa%d8%a8%d8%b1%d8%af-%d8%ab%d8%a7%d8%b1%d8%a7%d8%aa%d9%86%d8%a7-%d8%ad/"><h3 class="tr">صعلوك في عاصمة الضباب: لا تبرد ثاراتنا حتى في شارع اكسفورد وبين ساقين كالرخام الأملس</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%a8%d9%83%d8%b1%d9%8a-%d9%86%d8%b9%d9%85-%d9%82%d9%84%d8%aa-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5/"><h3 class="tr">بالفيديو.. &#8220;مصطفى بكري&#8221; : نعم قلت جماعة الإخوان حمت الثورة بس قلت انهم جماعة إرهابية</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/23/%d8%b6%d9%85%d9%86-%d8%ad%d8%b1%d8%a8%d9%87%d8%a7-%d8%a7%d9%84%d8%b6%d8%b1%d9%88%d8%b3-%d8%b6%d8%af-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%84%d8%ba/"><h3 class="tr">ضمن حربها الضروس ضد إيران.. السعودية تلغي ديون العراق!! ألم تعالج المخلوع صالح من قبل؟</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/23/%d8%b2%d9%88%d8%ac%d8%a9-%d8%a3%d8%a8%d9%88-%d8%ab%d9%84%d8%a7%d8%ac%d8%a9-%d9%81%d8%a7%d8%b6%d9%8a%d8%a9/"><h3 class="tr">زوجة أبو ثلاجة فاضية</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/09/%d9%84%d8%b7%d9%81%d9%8a-%d8%a3%d9%86%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%87%d8%b6%d8%a9-%d8%a7%d9%84%d8%aa%d9%88%d9%86%d8%b3%d9%8a%d8%a9-%d9%88%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b4/"><h3 class="tr">لطفي أنفاق: النهضة التونسية واتحاد الشغل يقودان مؤامرة لإقالة ناجي جلول وإنشاء مدارس وهابية</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/08/%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%a7%d9%84%d8%b9%d9%84%d9%85-%d8%b3%d9%84%d8%a7%d8%ad%d9%86%d8%a7-%d8%a8%d9%85%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%aa%d8%ad%d8%af%d9%8a%d8%a7%d8%aa-%d8%a7/"><h3 class="tr">ابن زايد: العلم سلاحنا بمواجهة تحديات المستقبل.. ولولا حصولي على الشهادة الإبتدائية ما نجحت في قيادة الإمارات</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/08/%d8%af%d8%b9%d9%88%d8%b4%d8%a9-%d9%81%d9%8a-%d8%aa%d9%88%d9%86%d8%b3-%d9%88%d8%a7%d9%84%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d9%82%d8%b7-%d8%a3%d9%83%d9%84-%d8%a7%d9%84/"><h3 class="tr">دعوشة في تونس والحافظ ابن الساقط أكل الكبد</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/07/%d8%a7%d8%ba%d9%85%d8%b2-%d8%a8%d8%b9%d9%8a%d9%86%d9%83-%d9%8a%d8%a7-%d8%b1%d9%8a%d8%b3-%d9%82%d8%a8%d9%84-%d9%85%d8%a7-%d8%aa%d8%b4%d8%a7%d9%88%d8%b1-%d8%b9%d9%82%d9%84%d9%83-%d9%88/"><h3 class="tr">“اغمز بعينك يا ريس” قبل ما تشاور عقلك وتبيع سيناء</h3></a>
</li>
<li>
<a href="https://www.watan.com/2017/03/07/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%81%d9%8a-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d8%b9%d8%a7%d9%85-77-%d8%a7%d9%84%d8%af%d8%a8%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d9%84%d9%83%d9%85/"><h3 class="tr">ترامب في طهران عام 77.. “الدبور” يكشف لكم ماذا كان يعمل هناك</h3></a>
</li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="search">
<form method="get" id="searchform" action="https://www.watan.com">
<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"/>
<button class="search-button" type="submit" id="search-submit">بحث</button>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content single_page">
<div class="container">
<div class="site-ads text-center">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5510631361488578" data-ad-slot="8085493884" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
</div>
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="content_center">
<div class="block post">
<ul class="breadcrumb">
<li><a href="https://www.watan.com"><i class="fa fa-home"></i> الرئيسية</a></li>
<li><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/" rel="category tag">لسعات</a></li>
</ul>
<h2 class="block-title"><i class="fa fa-pencil"></i> الداعية سما المصري وبرنامج مواعظ وفتاوي في رمضان.. إيه اللي غايظكم بس؟</h2>
<div class="meta">
<span class="author"><i class="fa fa-user"></i>الكاتب : وطن الدبور</span>
<span class="date"><i class="fa fa-pencil"></i>27 مارس، 2017</span>
<span class="comments-number"><i class="fa fa-comment"></i>
لا يوجد تعليقات </span>
</div>
<div class="post-img">
<img width="600" height="350" src="https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg 600w, https://www.watan.com/wp-content/uploads/2017/03/7-3-478x280.jpg 478w" sizes="(max-width: 600px) 100vw, 600px"/><span></span></div>
<div class="post-content">
 <div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;t=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;title=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;media=https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg&amp;description=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> <p class="p1" dir="rtl"><span class="s1">الملايين الذين صبروا سنوات على أكبر كارثة يمكن أن تؤدي بحياة المواطنين اختناقاً وهي اطلالات نجوم الإعلام المصري وعلى راسهم الفيلسوف المشعوذ أحمد موسى اليومية في قنوات تعزف أوكستروا واحدة لم تتحمل مجرد نبأ اعلان عرض <a href="https://www.watan.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%af%d9%8a%d9%86%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with برنامج ديني">برنامج ديني</a> في <a href="https://www.watan.com/tag/%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with رمضان">رمضان</a> المقبل ستقدمه الراقصة اللهلوبة <a href="https://www.watan.com/tag/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سما المصري">سما المصري</a> فاقاموا الدنيا ولم يقعدوها.</span></p>
<p class="p1" dir="rtl"><span class="s1">طيب ما الجميع يعظ والجميع يفتي والجميع يستخدم الدين والجميع ملائكة فهل<span class="Apple-converted-space"> </span>سما المصري الشيطانة الوحيدة؟</span></p>
<p class="p1" dir="rtl"><span class="s1">طيب افتكروا اذا ما عرض برنامجها الديني بأنها ستستقطب كل “الكفرة” لمشاهدته وستتربع على عرش الدعاة بلا منافس.</span></p>
<p class="p1" dir="rtl"><span class="s1">وسما المصري رغم انها فشلت في تحقيق حلمها بالوصول إلى مقعد بالبرلمان المصري إلا انها ليست أقل من الممثلة الإيطالية &#8220;سيسولينا&#8221;، والتي اشتهرت كممثلة إباحية لكنها انتقلت فيما بعد إلى السياسة ووصلت إلى البرلمان الإيطالي.</span></p>
 <div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;t=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;title=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;media=https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg&amp;description=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div> </div>
<div class="post-gallery">
<div class="clearfix"></div>
</div>
<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watan.com/tag/%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d8%af%d9%8a%d9%86%d9%8a/" rel="tag">برنامج ديني</a> • <a href="https://www.watan.com/tag/%d8%b1%d9%85%d8%b6%d8%a7%d9%86/" rel="tag">رمضان</a> • <a href="https://www.watan.com/tag/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a/" rel="tag">سما المصري</a><br/></div>
<div class="clearfix"></div>
<div class="site-ads text-center">
<div class="sides"><div class='code-block code-block-1' style='margin: 8px 0;'>
<div id="POSTQUARE_WIDGET_93147"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_93147',pubid:168367,webid:135032,wid:93147,on:'postquare'});
</script></div>
</div> <br/>
</div>
</div>
<div class="block top-slider">
<div class="related-posts">
<h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
<div id="single-slider" class="owl-carousel">
<div class="item">
<a href="https://www.watan.com/2015/12/08/%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b7%d8%b1%d8%af-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d8%b9%d8%a7%d8%af%d8%aa-%d8%aa/" rel="bookmark" title="Permanent Link to البرلمان المصري طرد سما المصري فعادت تهز وسطها للنواب بـ&#8221;ايه الحكاية&#8221;">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/12/maxresdefault6-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سما المصري"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">البرلمان المصري طرد سما المصري فعادت تهز وسطها للنواب بـ&#8221;ايه الحكاية&#8221;</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/12/06/%d8%a7%d9%84%d9%85%d8%b8%d9%84%d9%88%d9%85%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%84%d8%b9%d9%83%d8%a7%d8%b4%d8%a9-%d9%88%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%83%d8%a7%d9%86/" rel="bookmark" title="Permanent Link to المظلومة سما المصري لعكاشة ومنصور: &#8220;كان نفسي أجلس جنبكم في البرلمان&#8221;">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/10/سما-المصري-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سما المصري"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">المظلومة سما المصري لعكاشة ومنصور: &#8220;كان نفسي أجلس جنبكم في البرلمان&#8221;</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/11/30/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa%d9%86%d8%aa%d9%82%d9%85-%d8%b9%d8%b6%d9%88-%d9%81%d8%a7%d8%a6%d8%b2-%d8%a8%d8%a7%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to سما المصري تنتقم: عضو فائز بالبرلمان المصري طلبني لقضاء ليلة حمراء معه">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/10/سما-المصري-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سما المصري"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">سما المصري تنتقم: عضو فائز بالبرلمان المصري طلبني لقضاء ليلة حمراء معه</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/11/30/%d9%84%d9%8a%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%ad%d9%84%d9%85%d9%8a%d8%a9-%d9%8a%d8%b9%d9%88%d8%af-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%81%d9%8a-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to &#8220;ليالي الحلمية&#8221; يعود من جديد في رمضان المقبل">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/11/ليالي-الحلمية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="ليالي الحلمية"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">&#8220;ليالي الحلمية&#8221; يعود من جديد في رمضان المقبل</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/10/20/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%af%d9%88%d9%86%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%81%d8%a7/" rel="bookmark" title="Permanent Link to سما المصري: استبعدوني من الانتخابات.. فالناس منزلتش">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/10/سما-المصري-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سما المصري"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">سما المصري: استبعدوني من الانتخابات.. فالناس منزلتش</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/10/08/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af%d9%87%d8%a7-%d9%85%d8%b1/" rel="bookmark" title="Permanent Link to بالفيديو.. سما المصري بعد استبعادها: &#8220;مرشحين صوروا أفلام إباحية واتقبلوا&#8221;">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/10/4608-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">بالفيديو.. سما المصري بعد استبعادها: &#8220;مرشحين صوروا أفلام إباحية واتقبلوا&#8221;</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/10/08/%d8%a8%d8%b9%d8%af-%d8%a7%d8%b3%d8%aa%d8%a8%d8%b9%d8%a7%d8%af%d9%87%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%b3/" rel="bookmark" title="Permanent Link to بعد استبعادها من الانتخابات المصرية.. سما المصري: مرشح في دائرتي له فيديو إباحي والمغردون&#8221; يا خسارة يا طاهرة&#8221;">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/09/716-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="قبول ترشيح الراقصة سما المصري في مجلس النواب الجديد"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">بعد استبعادها من الانتخابات المصرية.. سما المصري: مرشح في دائرتي له فيديو إباحي والمغردون&#8221; يا خسارة يا طاهرة&#8221;</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/09/29/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%85%d9%86-%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" rel="bookmark" title="Permanent Link to سما المصري من راقصة إلى مرشحة للبرلمان.. ولهذا السبب ترشحت عن دائرة السيسي">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/09/7432214888-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="سما المصري"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">سما المصري من راقصة إلى مرشحة للبرلمان.. ولهذا السبب ترشحت عن دائرة السيسي</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2015/09/22/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%85%d9%8a%d8%b3-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af%d9%8a-%d9%84%d9%80%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%87%d9%8a%d8%aa%d8%ad/" rel="bookmark" title="Permanent Link to فيديو.. لميس الحديدي لـ&#8221;سما المصري&#8221;: هيتحرشوا بيكي في المجلس">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2015/09/2528-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2015/09/2528-255x190.jpg 255w, https://www.watan.com/wp-content/uploads/2015/09/2528-373x280.jpg 373w, https://www.watan.com/wp-content/uploads/2015/09/2528.jpg 480w" sizes="(max-width: 255px) 100vw, 255px"/> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">فيديو.. لميس الحديدي لـ&#8221;سما المصري&#8221;: هيتحرشوا بيكي في المجلس</h3>
</a>
</div>
</div>
</div>
</div>
<div class="block site-comments">
<h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
<div class="comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/27/%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9-%D8%B3%D9%85%D8%A7-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A-%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC-%D9%85%D9%88%D8%A7%D8%B9%D8%B8-%D9%88%D9%81%D8%AA%D8%A7/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='18573' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
<div class="clearfix"></div>
</div>  <div class="clearfix"></div>
</div>
</div>
<div class="block fbcomments">
<h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.watan.com/2017/03/27/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>
 
<div class="col-md-4 col-xs-12">
<div class="content_left">
<div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5510631361488578" data-ad-slot="5889000688"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
<div class="videos block">
<h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/03/27/%d9%88%d8%b3%d8%b9-%d9%88%d8%b3%d8%b9-%d8%a7%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d8%aa%d9%81%d9%82%d8%af-%d8%a3%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%b1%d8%b9%d9%8a%d8%a9-%d9%85%d9%86-%d8%a7/" title="وسع وسع: ابن زايد يتفقد أحول الرعية.. من السماء “فيديو”">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/03/18570-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">وسع وسع: ابن زايد يتفقد أحول الرعية.. من السماء “فيديو”</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/03/23/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b5%d8%b7%d9%81%d9%89-%d8%a8%d9%83%d8%b1%d9%8a-%d9%86%d8%b9%d9%85-%d9%82%d9%84%d8%aa-%d8%ac%d9%85%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a5/" title="بالفيديو.. &#8220;مصطفى بكري&#8221; : نعم قلت جماعة الإخوان حمت الثورة بس قلت انهم جماعة إرهابية">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/03/18552-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">بالفيديو.. &#8220;مصطفى بكري&#8221; : نعم قلت جماعة الإخوان حمت الثورة بس قلت انهم جماعة إرهابية</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/02/28/%d9%88%d8%a8%d9%83%d8%b1%d8%a7-%d8%aa%d8%b4%d9%88%d9%81%d9%88%d8%a7-%d9%85%d8%a7%d8%b3%d8%b1-%d9%85%d8%b5%d8%b1-%d8%b2%d8%a8%d8%a7%d8%a6%d9%84-%d9%88%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%8a%d9%82/" title="وبكرا تشوفوا &#8220;ماسر&#8221; مصر.. زبائل وأطفال يقتاتون منها طعامهم">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/02/18474-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">وبكرا تشوفوا &#8220;ماسر&#8221; مصر.. زبائل وأطفال يقتاتون منها طعامهم</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/02/24/%d8%b1%d9%82%d8%b5%d9%86%d9%8a-%d9%8a%d8%a7-%d8%ac%d8%af%d8%b9/" title="رقصني يا جدع">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/02/18425-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">رقصني يا جدع</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/02/23/%d9%86%d8%a7%d8%af%d9%84%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%aa%d9%82%d9%88%d9%85-%d8%a8%d8%b9%d9%85%d9%84-%d8%ac%d8%a8%d8%a7%d8%b1-%d8%aa%d9%85%d8%b3%d9%83-%d8%b3%d8%ad%d9%84%d9%8a/" title="نادلة فرنسية تقوم بعمل جبار..  تمسك سحلية ضخمة في مطعم">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/02/18402-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">نادلة فرنسية تقوم بعمل جبار.. تمسك سحلية ضخمة في مطعم</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2017/02/23/%d8%b3%d9%88%d9%82-%d8%b9%d9%84%d9%89-%d9%85%d9%87%d9%84%d9%83-%d8%b3%d9%88%d9%82/" title="سوق على مهلك سوق">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2017/02/18399-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt=""/> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">سوق على مهلك سوق</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="sides"><div style='text-align: center;'> 
<script type="text/javascript">
  (r9ads=window.r9ads||[]).push({adId:12795,adHost:"//r.reklam9.com",adRandValue:Math.random()});
</script>
<script type="text/javascript" src="//r.reklam9.com/r9js/r9js.js">
</script></div></div><div class="sides"><div style='text-align: center;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-5510631361488578" data-ad-slot="2277995486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br/>
<div class="viewed block">
<h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
</div>
<div class="clearfix"></div>
</div>
</div>
 
</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="foot-border"></div>
<div class="foot-menu">
<div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul></div> </div>
<div class="copyrights">
<h4>جميع الحقوق محفوظة © لـ وطن الدبور</h4>
</div>
</div>
</footer>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.fitvids.js"></script>
<script>
$(document).ready(function(){
$("body").fitVids();
});
</script>
<script src="https://www.watan.com/wp-content/themes/watan/js/bootstrap.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.newsTicker.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.matchHeight-min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/owl.carousel.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/script.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5510631361488578",
    enable_page_level_ads: true
  });
</script>
 
<script type="text/javascript">
var sc_project=559215; 
var sc_invisible=1; 
var sc_security="bdb66491"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats" href="http://statcounter.com/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/559215/0/bdb66491/1/" alt="free web stats"></a></div></noscript>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8409318-2', 'auto');
  ga('send', 'pageview');

</script>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt=""/></noscript>
 
</body>
 <div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;t=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;title=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2017%2F03%2F27%2F%25d8%25a7%25d9%2584%25d8%25af%25d8%25a7%25d8%25b9%25d9%258a%25d8%25a9-%25d8%25b3%25d9%2585%25d8%25a7-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b5%25d8%25b1%25d9%258a-%25d9%2588%25d8%25a8%25d8%25b1%25d9%2586%25d8%25a7%25d9%2585%25d8%25ac-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b9%25d8%25b8-%25d9%2588%25d9%2581%25d8%25aa%25d8%25a7%2F&amp;media=https://www.watan.com/wp-content/uploads/2017/03/7-3.jpg&amp;description=%D8%A7%D9%84%D8%AF%D8%A7%D8%B9%D9%8A%D8%A9+%D8%B3%D9%85%D8%A7+%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A+%D9%88%D8%A8%D8%B1%D9%86%D8%A7%D9%85%D8%AC+%D9%85%D9%88%D8%A7%D8%B9%D8%B8+%D9%88%D9%81%D8%AA%D8%A7%D9%88%D9%8A+%D9%81%D9%8A+%D8%B1%D9%85%D8%B6%D8%A7%D9%86..+%D8%A5%D9%8A%D9%87+%D8%A7%D9%84%D9%84%D9%8A+%D8%BA%D8%A7%D9%8A%D8%B8%D9%83%D9%85+%D8%A8%D8%B3%D8%9F" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share float" id="print-cresta"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>
 
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=faaa4162371403d95b971b1525ee12a6'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.watan.com\/2017\/03\/27\/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%88%d8%a8%d8%b1%d9%86%d8%a7%d9%85%d8%ac-%d9%85%d9%88%d8%a7%d8%b9%d8%b8-%d9%88%d9%81%d8%aa%d8%a7\/","themorezero":"nomore"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=faaa4162371403d95b971b1525ee12a6'></script>
</html>