<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 4.9.4" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<link rel="icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watan.com/feed/" />
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/bootstrap.min.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.carousel.css">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.theme.css">
<link href="https://www.watan.com/wp-content/themes/watan/css/font-awesome.css" rel="stylesheet">
<link href="https://www.watan.com/wp-content/themes/watan/css/magnific-popup.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/style.css" type="text/css" media="screen" />
<link href="https://www.watan.com/wp-content/themes/watan/css/mediaquery.css" rel="stylesheet">
<title>في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن | وطن الدبور</title>

<link rel="canonical" href="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; في مملكة بن سلمان، أو السلمانية كما متوقع أن تسمى بعد حكم بن سلمان، من يهاجم حماس وفلسطين… اقرأ المزيد" />
<meta property="og:url" content="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="إعتقال نهى البلوي" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="بن سلمان" />
<meta property="article:tag" content="تطبيع السعودية مع إسرائيل" />
<meta property="article:tag" content="تطبيع العلاقات السعودية الإسرائيلية" />
<meta property="article:tag" content="علا الفارس" />
<meta property="article:section" content="عش الدبابير" />
<meta property="article:published_time" content="2018-02-15T00:02:54-08:00" />
<meta property="article:modified_time" content="2018-02-15T00:05:47-08:00" />
<meta property="og:updated_time" content="2018-02-15T00:05:47-08:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; في مملكة بن سلمان، أو السلمانية كما متوقع أن تسمى بعد حكم بن سلمان، من يهاجم حماس وفلسطين… اقرأ المزيد" />
<meta name="twitter:title" content="في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.watan.com\/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","alternateName":"\u0627\u0644\u062f\u0628\u0648\u0631","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.watan.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.watan.com\/2018\/02\/15\/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c\/","sameAs":["https:\/\/www.facebook.com\/AlDabboorNews\/","https:\/\/twitter.com\/Al_dabboor"],"@id":"#organization","name":"\u0648\u0637\u0646","logo":"https:\/\/watan.com\/wp-content\/uploads\/2015\/09\/logo.png"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &raquo; في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن خلاصة التعليقات" href="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2fad2e199b042f5d268658e5f0b73c64"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.watan.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=2fad2e199b042f5d268658e5f0b73c64' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.watan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.watan.com/?p=20716' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:999;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}</style><link rel="amphtml" href="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/amp/" /></head>
<body>
<header class="header">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<h1>
<a class="logo" href="https://www.watan.com" title="وطن الدبور">
<img class="img-responsive" src="https://www.watan.com/wp-content/themes/watan/images/logo.png" alt="وطن الدبور">
</a>
</h1>
</div>
<div class="col-md-9 col-xs-12">
<div class="head-ads">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="clearfix"></div>
<div class="nav-container">
<div class="row">
<div class="col-md-9 col-xs-12">
<nav class="navbar" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="http://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-xs-12">
<div class="slinks">
<a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/AlDabboorNews/" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/Al_dabboor" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
<a data-toggle="tooltip" data-placement="top" title="google plus" href="" class="tr linked" target="_blank"><i class="fa fa-google-plus"></i></a>
<a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watan.com/feed/rss/" class="tr yt" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="newsticker-container">
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="news">
<h2>الأحدث</h2>
<ul class="newsticker">
<li>
<a href="https://www.watan.com/2018/02/15/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d9%8a%d9%82%d8%b5%d9%81-%d8%b4%d8%b9%d8%a8%d9%87-%d8%a8%d8%a3%d8%b3%d9%84%d8%ad%d9%87-%d9%85%d8%ad%d8%b1%d9%85%d8%a9-%d9%88%d8%a8%d8%af%d8%b9%d9%85-%d8%a5%d9%85/"><h3 class="tr">السيسي يقصف شعبه بأسلحه محرمة وبدعم إماراتي</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/15/%d9%86%d8%a7%d8%a6%d8%a8-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%b5%d9%81%d8%b9-%d8%ad%d9%83%d9%88%d9%85%d8%aa%d9%87-%d8%a8%d9%83%d9%81-%d9%85%d8%b1%d8%aa%d8%a8%d8%8c-%d8%b4%d8%a7%d9%87%d8%af-%d9%85/"><h3 class="tr">نائب أردني يصفع حكومته بكف مرتب، شاهد: مالكم كيف تحكمون؟!</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/15/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%b4%d9%81-%d8%b9%d9%82%d8%af%d8%a9-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d9%8a%d8%b4%d8%b1/"><h3 class="tr">باحث سياسي غربي يكتشف عقدة بن زايد ويبين أسباب الحقد الذي يحمله</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/"><h3 class="tr">في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/14/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%b7%d9%84%d8%a7%d8%a8-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a/"><h3 class="tr">الإرهاب المحلي يقتل طلاب مدرسة في أمريكا.. فيديو المجزرة في فلوريدا</h3></a>
 </li>
<li>
<a href="https://www.watan.com/2018/02/14/%d9%87%d8%a7%d9%86%d9%8a-%d8%a7%d9%84%d9%85%d9%84%d9%82%d9%8a-%d8%b9%d9%84%d9%8a%d9%86%d8%a7-%d8%ac%d9%85%d9%8a%d8%b9%d8%a7-%d8%a3%d9%86-%d9%86%d8%aa%d8%ad%d9%85%d9%84-%d8%a7%d9%84%d8%b5%d8%b9%d9%88/"><h3 class="tr">هاني الملقي: علينا جميعا أن نتحمل الصعوبات الإقتصادية..</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/14/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d9%83%d8%b1%d8%a7%d9%87%d9%8a%d8%a9-%d8%b6%d8%af-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a8/"><h3 class="tr">جرائم الكراهية ضد المسلمين في أمريكا بإرتفاع.. مرشحة مسلمة تتلقى تهديدا بالقتل</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/14/%d9%83%d8%b9%d8%a7%d8%af%d8%aa%d9%87-%d9%8a%d8%a3%d8%ae%d8%b0-%d9%88%d9%84%d8%a7-%d9%8a%d8%af%d9%81%d8%b9%d8%8c-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a/"><h3 class="tr">كعادته يأخذ ولا يدفع، الرئيس الأمريكي مارس البغاء مع عاهرة ولم يدفع</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/14/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%87%d8%af%d8%af%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%a8%d8%ad%d8%b1/"><h3 class="tr">لماذا هددت تركيا الولايات المتحدة بحرب طاحنة تأكل الأخضر واليابس؟</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/02/13/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d9%8a%d8%b1%d9%8a%d8%af-%d8%a5%d9%82%d8%a7%d9%84%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%8a%d9%86%d8%af/"><h3 class="tr">مستشارة ترامب: من يريد إقالة ترامب سيندم وسيترحم على أيامه</h3></a>
</li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="search">
<form method="get" id="searchform" action="https://www.watan.com">
<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" />
<button class="search-button" type="submit" id="search-submit">بحث</button>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content single_page">
<div class="container">
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
</div>
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="content_center">
<div class="block post">
<ul class="breadcrumb">
<li><a href="https://www.watan.com"><i class="fa fa-home"></i> الرئيسية</a></li>
<li><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" rel="category tag">عش الدبابير</a></li>
</ul>
<h2 class="block-title"><i class="fa fa-pencil"></i> في مملكة بن سلمان: من يهاجم حماس يُكَرم، ومن ينتقد التطبيع مع إسرائيل يُسجن</h2>
<div class="meta">
<span class="author"><i class="fa fa-user"></i>الكاتب : وطن الدبور</span>
<span class="date"><i class="fa fa-pencil"></i>15 فبراير، 2018</span>
<span class="comments-number"><i class="fa fa-comment"></i>
لا يوجد تعليقات </span>
</div>
<div class="post-img">
<img width="600" height="400" src="https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg 600w, https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy-150x100.jpg 150w, https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy-420x280.jpg 420w" sizes="(max-width: 600px) 100vw, 600px" /><span></span></div>
<div class="post-content">
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;t=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;title=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg&amp;description=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><p>الدبور &#8211; في <a href="http://www.watan.com/2018/02/07/في-السعودية-إعتقال-فتاة-لأنها-كفرت-بما/">مملكة بن سلمان</a>، أو السلمانية كما متوقع أن تسمى بعد حكم <a href="https://www.watan.com/tag/%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with بن سلمان">بن سلمان</a>، من يهاجم حماس وفلسطين بشكل عام حر طليق ويكرم على إخلاصه للملكة ورؤيتها، إما إذا تجرأت وأنتقدت التطبيع فمصيرك السجن لا نقاش.</p>
<p>فقد خرج الكاتب السعودي <a class="st_tag internal_tag" title="Posts tagged with محمد الخالد" href="http://www.watanserb.com/tag/%D9%85%D8%AD%D9%85%D8%AF-%D8%A7%D9%84%D8%AE%D8%A7%D9%84%D8%AF/" target="_top">محمد الخالد</a>، ليهاجم حركة المقاومة الإسلامية “<a class="st_tag internal_tag" title="Posts tagged with حماس" href="http://www.watanserb.com/tag/%D8%AD%D9%85%D8%A7%D8%B3/" target="_top">حماس</a>” زاعما أن حصار <a class="st_tag internal_tag" title="Posts tagged with قطر" href="http://www.watanserb.com/tag/%D9%82%D8%B7%D8%B1/" target="_top">قطر</a> و”العملية الشاملة” في سيناء ضد الإرهاب قد أحكمت الخناق على الجماعات الإرهابية وعلى رأسها “<a class="st_tag internal_tag" title="Posts tagged with حماس" href="http://www.watanserb.com/tag/%D8%AD%D9%85%D8%A7%D8%B3/" target="_top">حماس</a>”.. حسب قوله.</p>
<p>ودون “الخالد” في تغريدة (مسمومة) له عبر حسابه الرسمي بتويتر رصدتها (وطن) لأجل صرف الأنظار عن تخاذل “ابن سلمان” وأبيه الملك عن نصرة القضية الفلسطينية ما نصه:”مقاطعة الدول الأربع لدولة قطر والثورة الإيرانية وعملية تطهير سيناء ، أحكمت الخناق على الجماعات الإرهابية في المنطقة وعلى رأسها حماس”</p>
<p>وتابع هذيانه مهاجما حركة المقاومة الإسلامية حماس بوقاحة تعكس حقيقته وحقيقة نظامه:”الحركة التي عثت فسادا في <a class="st_tag internal_tag" title="Posts tagged with غزة" href="http://www.watanserb.com/tag/%D8%BA%D8%B2%D8%A9/" target="_top">غزة</a> وأهلكت شعبها ظلما وقمعا GAME OVER”</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="ar" dir="rtl">مقاطعة الدول الأربع لدولة قطر والثورة الإيرانية وعملية تطهير سيناء ، أحكمت الخناق على الجماعات الإرهابية في المنطقة وعلى رأسها حماس .. الحركة التي عثت فسادا في غزة وأهلكت شعبها ظلما وقمعا GAME OVER</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>&mdash; محمد الخالد (@AlKhaled1899) <a href="https://twitter.com/AlKhaled1899/status/963804037215932416?ref_src=twsrc%5Etfw">February 14, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وكان الكاتب السعودي ذاته قد زعم في ديسمبر 2017، أن “حماس” تهدف لإشعال <a class="st_tag internal_tag" title="Posts tagged with فلسطين" href="http://www.watanserb.com/tag/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86/" target="_top">فلسطين</a> واستمرار الحرب لجمع أكبر رقم من الأموال على شكل تمويلات وتبرعات.</p>
<div id="quads-ad1" class="quads-location quads-ad1">
<p>ويسعى المغردون المحسوبون على السلطة، بإيعاز من المسؤول عن حملاتهم الإعلامية في الديوان الملكي، النأي بالنفس عن القضية الفلسطينية وتصويرها كشأن داخلي، والتخلي عن الخوض في غمار تلك القضية أو حتى توجيه انتقادات مبطنة للمتخاذلين في الدفاع عنها.</p>
<p>ويثبت ذلك ما نقلته مصادر في ديسمبر الماضي بعد قرار ترامب إعلان <a class="st_tag internal_tag" title="Posts tagged with القدس" href="http://www.watanserb.com/tag/%D8%A7%D9%84%D9%82%D8%AF%D8%B3/" target="_top">القدس</a> عاصمة لإسرائيل، عن التعليمات المشددة التي أصدرها الديوان الملكي السعودي،  لجميع وسائل الإعلام التي يسيطر عليها تقضي بعدم التركيز على قرار الرئيس الأمريكي دونالد ترامب القاضي بأن <a class="st_tag internal_tag" title="Posts tagged with القدس" href="http://www.watanserb.com/tag/%D8%A7%D9%84%D9%82%D8%AF%D8%B3/" target="_top">القدس</a> عاصمة لإسرائيل، والتركيز على برامج أخرى غير سياسية.</p>
<p>ويذكر أن <a href="http://www.watan.com/2018/02/07/في-السعودية-إعتقال-فتاة-لأنها-كفرت-بما/">السلطات السعودية تحتجز منذ فترة نهى البلوي</a> لأنها إنتقدت تطبيع بلادها مع إسرائيل، ومازلت حتى اليوم في السجن بدون محاكمة ولا يعلم عنها أي شيئ، والناشطة لم تنتقد لا الملك ولا أي من الأسرة الحاكمة بل تحدثت بشكل عام عن خطورة التطبيع مع إسرائيل ورفضها له، وهذا كان سببا كافيا لإعتقالها وإهانتها.</p>
<p>وقبلها تم فصل المذيعة <a href="https://www.watan.com/tag/%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/" class="st_tag internal_tag" rel="tag" title="Posts tagged with علا الفارس">علا الفارس</a> لأنها إنتقدت زيارة ترامب للمنطقة وتحدثت عن أهمية القدس المحتلة.</p>
</div>
<div></div>
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;t=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;title=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg&amp;description=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div>
</div>
<div class="post-gallery">
<div class="clearfix"></div>
</div>
<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watan.com/tag/%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%86%d9%87%d9%89-%d8%a7%d9%84%d8%a8%d9%84%d9%88%d9%8a/" rel="tag">إعتقال نهى البلوي</a> • <a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="https://www.watan.com/tag/%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">بن سلمان</a> • <a href="https://www.watan.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" rel="tag">تطبيع السعودية مع إسرائيل</a> • <a href="https://www.watan.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9/" rel="tag">تطبيع العلاقات السعودية الإسرائيلية</a> • <a href="https://www.watan.com/tag/%d8%b9%d9%84%d8%a7-%d8%a7%d9%84%d9%81%d8%a7%d8%b1%d8%b3/" rel="tag">علا الفارس</a><br /></div>
<div class="clearfix"></div>
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><div id="POSTQUARE_WIDGET_116309"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_116309',pubid:184904,webid:173094,wid:116309,on:'postquare'});
</script></div></div> <br />
</div>
</div>
<div class="block top-slider">
<div class="related-posts">
<h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
<div id="single-slider" class="owl-carousel">
<div class="item">
<a href="https://www.watan.com/2018/02/15/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%ba%d8%b1%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%b4%d9%81-%d8%b9%d9%82%d8%af%d8%a9-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d9%8a%d8%b4%d8%b1/" rel="bookmark" title="Permanent Link to باحث سياسي غربي يكتشف عقدة بن زايد ويبين أسباب الحقد الذي يحمله">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/باحث-سياسي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">باحث سياسي غربي يكتشف عقدة بن زايد ويبين أسباب الحقد الذي يحمله</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/14/%d9%83%d8%b9%d8%a7%d8%af%d8%aa%d9%87-%d9%8a%d8%a3%d8%ae%d8%b0-%d9%88%d9%84%d8%a7-%d9%8a%d8%af%d9%81%d8%b9%d8%8c-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a/" rel="bookmark" title="Permanent Link to كعادته يأخذ ولا يدفع، الرئيس الأمريكي مارس البغاء مع عاهرة ولم يدفع">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/الرئيس-الأمريكي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">كعادته يأخذ ولا يدفع، الرئيس الأمريكي مارس البغاء مع عاهرة ولم يدفع</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/12/%d8%b4%d9%8a%d9%88%d8%ae-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af-%d8%aa%d8%ad%d9%88%d9%84-%d9%84%d8%a8%d8%a7%d8%a6%d8%b9-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88/" rel="bookmark" title="Permanent Link to شيوخ السعودية واحد تحول لبائع عقارات والثاني بائع عطور ولسه رؤية بن سلمان في أولها">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/شيوخ-السعودية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">شيوخ السعودية واحد تحول لبائع عقارات والثاني بائع عطور ولسه رؤية بن سلمان في أولها</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/11/%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a3%d9%88%d8%ac%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88/" rel="bookmark" title="Permanent Link to إسقاط الطائرة الإسرائيلية أوجع السعودية أكثر من الكيان الصهيوني المحتل">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/إسقاط-الطائرة-الإسرائيليةة--255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">إسقاط الطائرة الإسرائيلية أوجع السعودية أكثر من الكيان الصهيوني المحتل</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/11/%d8%a8%d8%a3%d9%85%d8%b1-%d9%85%d9%86-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%88%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d8%a7-%d9%84%d8%b1%d8%a4%d9%8a%d8%aa%d9%87%d8%8c-%d8%a5%d8%b9%d9%84%d8%a7%d9%85/" rel="bookmark" title="Permanent Link to بأمر من بن سلمان وتنفيذا لرؤيته، إعلامي سعودي يهاجم الحجاب ويعتبره عار في هذا الزمن">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/بن-سلمان-copy-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">بأمر من بن سلمان وتنفيذا لرؤيته، إعلامي سعودي يهاجم الحجاب ويعتبره عار في هذا الزمن</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/10/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ac%d8%b9%d9%84%d8%aa-%d9%85%d9%86-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%ad%d8%b2%d8%a8-%d8%a3%d8%aa%d8%a7%d8%aa%d9%88%d8%b1%d9%83-%d8%a7%d9%84%d8%b9%d9%84/" rel="bookmark" title="Permanent Link to السعودية جعلت من رئيس حزب أتاتورك العلماني المتطرف &#8220;غاندي تركيا&#8221; ! ياترى من غاندي السعودية ؟">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/السعودية٢-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">السعودية جعلت من رئيس حزب أتاتورك العلماني المتطرف &#8220;غاندي تركيا&#8221; ! ياترى من غاندي السعودية ؟</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/10/%d8%a7%d9%84%d8%b6%d8%b1%d8%a8-%d9%81%d9%8a-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%88%d8%a7%d9%84%d9%88%d8%ac%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9%d8%8c-%d8%a3/" rel="bookmark" title="Permanent Link to الضرب في إسرائيل والوجع في السعودية، أنور عشقي حزين ومصاب بالإكتئاب بسقوط الطائرة الصهيونية">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/عشقي-copy-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">الضرب في إسرائيل والوجع في السعودية، أنور عشقي حزين ومصاب بالإكتئاب بسقوط الطائرة الصهيونية</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/08/%d8%b4%d8%b1%d8%b7%d9%8a-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%87%d8%af%d8%af-%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d9%88%d8%a3%d8%b1%d8%b7%d8%ba%d8%b1%d9%84-%d9%88%d8%b1%d9%81%d8%a7%d9%82%d9%87-%d9%8a/" rel="bookmark" title="Permanent Link to شرطي سعودي يهدد تركيا وأرطغرل ورفاقه يردون عليه وعلى أمثاله..">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/شرطي-سعودي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">شرطي سعودي يهدد تركيا وأرطغرل ورفاقه يردون عليه وعلى أمثاله..</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/02/07/%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d9%81%d8%aa%d8%a7%d8%a9-%d9%84%d8%a3%d9%86%d9%87%d8%a7-%d9%83%d9%81%d8%b1%d8%aa-%d8%a8%d9%85%d8%a7/" rel="bookmark" title="Permanent Link to في السعودية إعتقال فتاة لأنها كفرت بما أنزله بن سلمان..">
<div class="item-img">
 <img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/02/في-السعودية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">في السعودية إعتقال فتاة لأنها كفرت بما أنزله بن سلمان..</h3>
</a>
</div>
</div>
</div>
</div>
<div class="block site-comments">
<h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
<div class="comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/%D9%81%D9%8A-%D9%85%D9%85%D9%84%D9%83%D8%A9-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%85%D9%86-%D9%8A%D9%87%D8%A7%D8%AC%D9%85-%D8%AD%D9%85%D8%A7%D8%B3-%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='20716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
<div class="clearfix"></div>
</div> <div class="clearfix"></div>
</div>
</div>
<div class="block fbcomments">
<h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.watan.com/2018/02/15/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>

<div class="col-md-4 col-xs-12">
<div class="content_left">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="videos block">
<h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/02/14/%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a-%d9%8a%d9%82%d8%aa%d9%84-%d8%b7%d9%84%d8%a7%d8%a8-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a/" title="الإرهاب المحلي يقتل طلاب مدرسة في أمريكا.. فيديو المجزرة في فلوريدا">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/02/المجزرة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">الإرهاب المحلي يقتل طلاب مدرسة في أمريكا.. فيديو المجزرة في فلوريدا</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/02/12/%d8%b9%d9%85%d8%b1%d9%83-%d8%b4%d9%81%d8%aa-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d9%87%d9%88-%d9%83%d9%88%d9%88%d9%88%d9%88%d9%84-%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="عمرك شفت &#8220;شيطان العرب&#8221; وهو &#8220;كوووول&#8221;.. فيديو جديد">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/02/شيطان-العرب٢-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">عمرك شفت &#8220;شيطان العرب&#8221; وهو &#8220;كوووول&#8221;.. فيديو جديد</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/02/08/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%aa%d8%b9%d8%ac%d8%b2-%d8%a7%d9%84%d9%83%d9%84%d9%85%d8%a7%d8%aa-%d8%b1%d8%ac%d9%84-%d8%a5%d9%86%d9%82%d8%a7%d8%b0-%d8%b3%d9%88%d8%b1%d9%8a-%d9%8a%d8%ae%d8%a7%d8%b7/" title="عندما تعجز الكلمات.. رجل إنقاذ سوري يخاطب أمه وهي تحت الأنقاض">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/02/20601-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
 </div>
<h3 class="item-title tr">عندما تعجز الكلمات.. رجل إنقاذ سوري يخاطب أمه وهي تحت الأنقاض</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/02/05/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ad%d8%ac%d8%a8%d8%a9-%d8%a7%d9%84/" title="تعرف على قصة الفتاة السورية المحجبة الجميلة التي أشعلت فرنسا وهاجمها اللوبي الصهيوني">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/02/20534-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">تعرف على قصة الفتاة السورية المحجبة الجميلة التي أشعلت فرنسا وهاجمها اللوبي الصهيوني</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/02/04/%d8%a7%d9%84%d9%82%d8%b1%d8%af-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%b3%d8%b9%d8%af-%d8%a7%d9%84%d8%af%d9%8a%d9%86-%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d9%84%d8%a7-%d8%a7%d8%b9%d9%84%d9%85/" title="القرد المصري سعد الدين إبراهيم: لا اعلم لماذا يشكي الفلسطيني من إسرائيل؟!">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/02/20483-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">القرد المصري سعد الدين إبراهيم: لا اعلم لماذا يشكي الفلسطيني من إسرائيل؟!</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/01/31/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d9%85%d8%b9-%d8%a3%d8%ba%d8%a8%d9%89-%d8%ad%d8%b1%d8%a7%d9%85%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" title="شاهد ماذا حصل مع أغبى &#8220;حرامية&#8221; في العالم في واشنطن">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/01/20427-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد ماذا حصل مع أغبى &#8220;حرامية&#8221; في العالم في واشنطن</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>

<div class="sides"><div id="quads-ad1_widget" style="float:none;margin:0px;">

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="6818579163" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="6818579163" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="6818579163" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="6818579163" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

</div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="viewed block">
<h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
</div>
<div class="clearfix"></div>
</div>
</div>

</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="foot-border"></div>
<div class="foot-menu">
<div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul></div> </div>
<div class="copyrights">
<h4>جميع الحقوق محفوظة © لـ وطن الدبور</h4>
</div>
</div>
</footer>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.fitvids.js"></script>
<script>
$(document).ready(function(){
$("body").fitVids();
});
</script>
<script src="https://www.watan.com/wp-content/themes/watan/js/bootstrap.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.newsTicker.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.matchHeight-min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/owl.carousel.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/script.js"></script>

<script type="text/javascript">
var sc_project=559215; 
var sc_invisible=1; 
var sc_security="bdb66491"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/559215/0/bdb66491/1/"
alt="free web stats"></a></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8409318-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
<div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;t=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;title=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F02%2F15%2F%25d9%2581%25d9%258a-%25d9%2585%25d9%2585%25d9%2584%25d9%2583%25d8%25a9-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%2585%25d9%2586-%25d9%258a%25d9%2587%25d8%25a7%25d8%25ac%25d9%2585-%25d8%25ad%25d9%2585%25d8%25a7%25d8%25b3-%25d9%258a%25d9%258f%25d9%2583%25d9%258e%25d8%25b1%25d9%2585%25d8%258c%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/02/مملكة-بن-سلمان-copy.jpg&amp;description=%D9%81%D9%8A+%D9%85%D9%85%D9%84%D9%83%D8%A9+%D8%A8%D9%86+%D8%B3%D9%84%D9%85%D8%A7%D9%86%3A+%D9%85%D9%86+%D9%8A%D9%87%D8%A7%D8%AC%D9%85+%D8%AD%D9%85%D8%A7%D8%B3+%D9%8A%D9%8F%D9%83%D9%8E%D8%B1%D9%85%D8%8C+%D9%88%D9%85%D9%86+%D9%8A%D9%86%D8%AA%D9%82%D8%AF+%D8%A7%D9%84%D8%AA%D8%B7%D8%A8%D9%8A%D8%B9+%D9%85%D8%B9+%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84+%D9%8A%D9%8F%D8%B3%D8%AC%D9%86" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share float" id="print-cresta"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>

<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=2fad2e199b042f5d268658e5f0b73c64'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.watan.com\/2018\/02\/15\/%d9%81%d9%8a-%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%ad%d9%85%d8%a7%d8%b3-%d9%8a%d9%8f%d9%83%d9%8e%d8%b1%d9%85%d8%8c\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.7.6'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.7.6'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=2fad2e199b042f5d268658e5f0b73c64'></script>
</html>