<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 5.0.1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<link rel="icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watan.com/feed/" />
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/bootstrap.min.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.carousel.css">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.theme.css">
<link href="https://www.watan.com/wp-content/themes/watan/css/font-awesome.css" rel="stylesheet">
<link href="https://www.watan.com/wp-content/themes/watan/css/magnific-popup.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/style.css" type="text/css" media="screen" />
<link href="https://www.watan.com/wp-content/themes/watan/css/mediaquery.css" rel="stylesheet">
<title>متى تعقل الإعلامية الكويتية حليمة بولند وتستر على نفسها وعائلتها ؟! | وطن الدبور</title>

<link rel="canonical" href="https://www.watan.com/2018/12/13/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="متى تعقل الإعلامية الكويتية حليمة بولند وتستر على نفسها وعائلتها ؟! | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; الإعلامية الكويتية المذيعة حليمة بولند، لا يمضي يوم أو أسبوع إلا تخرج لتستفز المتابعين لها بأمور مختلفة، إما… اقرأ المزيد" />
<meta property="og:url" content="https://www.watan.com/2018/12/13/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="إعلامية كويتية" />
<meta property="article:tag" content="الكويت" />
<meta property="article:tag" content="حليمة بولند" />
<meta property="article:tag" content="دولة الكويت" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="article:published_time" content="2018-12-13T20:28:37+00:00" />
<meta property="article:modified_time" content="2018-12-13T20:28:41+00:00" />
<meta property="og:updated_time" content="2018-12-13T20:28:41+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; الإعلامية الكويتية المذيعة حليمة بولند، لا يمضي يوم أو أسبوع إلا تخرج لتستفز المتابعين لها بأمور مختلفة، إما… اقرأ المزيد" />
<meta name="twitter:title" content="متى تعقل الإعلامية الكويتية حليمة بولند وتستر على نفسها وعائلتها ؟! | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />

<link rel="amphtml" href="https://www.watan.com/2018/12/13/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; متى تعقل الإعلامية الكويتية حليمة بولند وتستر على نفسها وعائلتها ؟! خلاصة التعليقات" href="https://www.watan.com/2018/12/13/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style.min-rtl.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.watan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://www.watan.com/?p=27598' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:999;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}</style></head>
<body>
<header class="header">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<h1>
<a class="logo" href="https://www.watan.com" title="وطن الدبور">
<img class="img-responsive" src="https://www.watan.com/wp-content/themes/watan/images/logo.png" alt="وطن الدبور">
</a>
</h1>
</div>
<div class="col-md-9 col-xs-12">
<div class="head-ads">
 <div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="8041579385" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="clearfix"></div>
<div class="nav-container">
<div class="row">
<div class="col-md-9 col-xs-12">
<nav class="navbar" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-xs-12">
<div class="slinks">
<a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/AlDabboorNews/" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/Al_dabboor" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
<a data-toggle="tooltip" data-placement="top" title="google plus" href="" class="tr linked" target="_blank"><i class="fa fa-google-plus"></i></a>
<a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watan.com/feed/rss/" class="tr yt" target="_blank"><i class="fa fa-rss"></i></a>
</div>
 </div>
<div class="clearfix"></div>
</div>
</div>
<div class="newsticker-container">
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="news">
<h2>الأحدث</h2>
<ul class="newsticker">
<li>
<a href="https://www.watan.com/2018/12/13/%d8%b3%d8%ac%d9%86-%d8%a3%d9%85%d9%87-%d9%88%d8%aa%d8%ac%d8%b3%d8%b3-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d9%84%d8%af%d9%87-%d8%a7%d9%84%d9%85%d9%84%d9%83%d8%8c-%d9%87%d8%b0%d9%87-%d9%87%d9%8a-%d8%ad%d8%a7/"><h3 class="tr">سجن أمه وتجسس على والده الملك، هذه هي حالة الولد العاق بن سلمان</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/12/%d8%a5%d8%b4%d8%aa%d8%a8%d8%a7%d9%83-%d9%85%d8%b3%d9%84%d8%ad-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d9%88%d9%85%d9%86%d9%81%d8%b0-%d8%b9%d9%85%d9%84%d9%8a%d8%a9-%d8%a8/"><h3 class="tr">إشتباك مسلح بين الإحتلال ومنفذ عملية بركان أشرف نعالوه أدى إلى إستشهاده</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/11/%d9%87%d8%ac%d9%88%d9%85-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b9%d9%84%d9%89-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3-%d8%a8%d8%a7%d9%84%d8%b3/"><h3 class="tr">هجوم سعودي على قرار السلطان قابوس بالسماح بإزدواجية الجنسية العمانية و اليمنية</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/10/%d9%82%d9%85%d8%a9-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d9%84%d8%b1%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d8%b9%d9%86/"><h3 class="tr">قمة في دبي لرواد الذباب الإلكتروني .. عنوانها : كيف تغرّد من دون أن تذهب للسجن؟</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/10/%d8%a3%d9%83%d8%a8%d8%b1-%d8%ae%d8%b7%d8%b1-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%87%d9%88-%d9%85%d9%88%d8%a7%d8%b7%d9%86%d9%8a%d9%87%d8%a7%d8%8c-%d9%84/"><h3 class="tr">أكبر خطر يواجه عيال زايد هو مواطنيها، لذلك تنفق أموال خيالية لتجسس عليهم</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/09/%d8%a3%d9%88%d9%84-%d8%b1%d8%af-%d8%b1%d8%b3%d9%85%d9%8a-%d9%85%d9%86-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d8%b9%d9%84%d9%89-%d9%83%d9%84%d9%85%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7/"><h3 class="tr">أول رد رسمي من عيال زايد على كلمة أمير الكويت في القمة الخليجية</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/08/%d9%85%d8%b3%d8%aa%d8%b4%d8%a7%d8%b1-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%ba%d8%a8%d9%8a-%d9%85%d9%86%d9%87-%d9%88%d9%81%d9%8a/"><h3 class="tr">مستشار شيطان العرب: غبي منه وفيه، أراد مهاجمة قطر فهاجم مجلس التعاون الخليجي</h3></a>
 </li>
<li>
<a href="https://www.watan.com/2018/12/06/%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%87%d9%8a-%d9%85%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%aa%d9%85%d8%b1%d9%8a%d8%b1-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a5%d8%af%d8%a7%d9%86%d8%a9/"><h3 class="tr">دولة الكويت هي من منعت تمرير قرار إدانة حماس في الأمم المتحدة، فشل القرار لا يعد إنتصارا للعرب</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/05/%d8%b3%d9%85%d9%88-%d8%a7%d9%84%d8%a7%d9%85%d9%8a%d8%b1-%d8%a3%d8%a8%d9%88-%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d8%a5%d8%b3%d8%aa%d8%b7%d8%a7%d8%b9-%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a/"><h3 class="tr">سمو الامير أبو منشار إستطاع جمع الحزبين الديمقراطي والجمهوري في أمريكا</h3></a>
</li>
<li>
<a href="https://www.watan.com/2018/12/05/%d8%a7%d9%84%d8%ae%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%b2%d8%af%d8%a7%d8%af-%d9%88%d9%8a%d8%b8%d9%87%d8%b1/"><h3 class="tr">الخلاف الإماراتي الكويتي يزداد ويظهر للسطح قبل إنعقاد القمة الخليجية</h3></a>
</li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="search">
<form method="get" id="searchform" action="https://www.watan.com">
<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" />
<button class="search-button" type="submit" id="search-submit">بحث</button>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content single_page">
<div class="container">
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
</div>
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="content_center">
<div class="block post">
<ul class="breadcrumb">
<li><a href="https://www.watan.com"><i class="fa fa-home"></i> الرئيسية</a></li>
<li><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" rel="category tag">الصورة أحلى</a></li>
</ul>
<h2 class="block-title"><i class="fa fa-pencil"></i> متى تعقل الإعلامية الكويتية حليمة بولند وتستر على نفسها وعائلتها ؟!</h2>
<div class="meta">
<span class="author"><i class="fa fa-user"></i>الكاتب : وطن الدبور</span>
<span class="date"><i class="fa fa-pencil"></i>13 ديسمبر، 2018</span>
<span class="comments-number"><i class="fa fa-comment"></i>
لا يوجد تعليقات </span>
</div>
<div class="post-img">
<img width="700" height="500" src="https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg 700w, https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية-392x280.jpg 392w, https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية-560x400.jpg 560w" sizes="(max-width: 700px) 100vw, 700px" /><span>حليمة بولند مع عائلتها</span></div>
<div class="post-content">
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;t=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;title=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg&amp;description=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div>
<p>الدبور &#8211; الإعلامية الكويتية <a href="https://www.watan.com/2018/12/02/شاهد-إعلامي-كبير-يتحرش-بالإعلامية-الك/"><strong>المذيعة حليمة بولند</strong></a>، لا يمضي يوم أو أسبوع إلا تخرج لتستفز المتابعين لها بأمور مختلفة، إما ملابس مثيرة أو علاقة غريبة أو طلاق أو تصريح هنا وهناك، وإن لم تجد تخرج لتقول مذيع كويتي تحرش بي، لتعاود توضح إنها مجرد مزحة، حتى تستمر الأضواء عليها.</p>
<p>وبعد ضجة إحتفالها بعيد ميلادها، خرجت بفيديو جديد عن شراء سيارة جديدة لإبنتها، حتى الأمور العائلية العادية التي يمارسها أي شخص في المجتمع، تحاول أن تخلق منها قصة مثيرة ومستفزة، وتنشر كل ما يحصل معها في بيتها و أمورها الشخصية.</p>
<p>وفيما يبدو أن حليمة حديثة عهد بالنعمة التي تسائل النشطاء من أين لك هذا؟ فهي تنشر عن كل صغيرة و كبيرة تشتريها وتوضح ثمنها.</p>
<p>فقد نشرت مقطع  فيديو عبر حسابها على موقع التواصل الاجتماعي “سناب شات”، أثناء ذهابها لمدرسة ابنتها “مريم”، موضحة أنها تحضر لها مفاجأة.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

</div>
<p>وعلّقت بولند، قائلة: <strong>“باخد مريومة من السكول بوديها اشترلها سيارة، لأن مريومة ما تبي سيارتي السبورت ولا تبي سيارة السايق الصالون، تبي سيارة جيب تروح فيها المدرسة معاي أو مع أبوها أو مع السايق”.</strong></p>
<p>وكان لابد أن توضح نوع سيارتها إنها سبورت وسيارة السائق إنها صالون ونوع السيارة التي تريدها ابنتها الصغيرة، بأسلوب وصفه البعض بأنه رخيص ومستفز جدا، خصوصا بهذا السن الذي وصلته، حيث علق مغرد بقوله متى تكبر حليمة وتعقل وتستر على نفسها وعائلتها؟</p>
<p>واصطحبت الفنانة الكويتية ابنتها إلى أحد معارض السيارات لتختار موديل السيارة التي تريدها، حيثُ وقع اختيار ابنتها على سيارة رنج كلاسيك 2019، واستعرضت حليمة عقد شراء السيارة قائلة: “حبيبة أمها، طلباتج أوامر يا دلوعة ماما، مبروك لبنتي دلوقتي الله يحفظها يارب”.</p>
<p>و استفز هذا الفيديو مشاعر متابعيها على مواقع التواصل الاجتماعي، مؤكدين أن ما تفعله هو عبارة عن استعراض لثروتها الضخمة دون مراعاة لمشاعر الآخرين وظروفهم، حيث طالب بعضهم بالتحقيق معها لمعرفة مصدر ثروتها.</p>
<p>وعلّق أحد النشطاء على مواقع التواصل الاجتماعي: “أقول خلي النيابة العامة في <a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الكويت">الكويت</a> تشيك على حليمة ( من أين لك هذا)”.</p>
<p>ووافقته الرأي أخرى حين قالت: <strong>“من أين لك هذا ؟؟ مذيعين أنظف منها ما طلعوا إلا بمعاشهم التقاعدي هالإيرانية من وين لها الملايين الي تهايط فيها الله يرزقنا من حلاله يارب”</strong>.</p>
<p>وتساءلت أخرى: <strong>“متى تعقل وتستر نفسها وأسرتها ما بعد تعلمت من ما صار معها؟”</strong>.</p>
<p>واحتفلت بولند منذ يومين بعيد ميلادها الـ38، إذ وثقت من خلال مقاطع فيديو عبر حسابها على “سناب شات”، جزءًا من احتفال عائلتها بها.</p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BrVJy4xAcTu/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrVJy4xAcTu/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BrVJy4xAcTu/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#حليمة_بولند</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by @<a href="https://www.instagram.com/the_maestro_q8/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> the_maestro_q8</a> on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-13T14:16:34+00:00">Dec 13, 2018 at 6:16am PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
</div></figure>
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;t=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;title=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg&amp;description=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div>
</div>
<div class="post-gallery">
<div class="clearfix"></div>
</div>
<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watan.com/tag/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9/" rel="tag">إعلامية كويتية</a> • <a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a> • <a href="https://www.watan.com/tag/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af/" rel="tag">حليمة بولند</a> • <a href="https://www.watan.com/tag/%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">دولة الكويت</a><br /></div>
<div class="clearfix"></div>
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><div id="POSTQUARE_WIDGET_116309"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_116309',pubid:184904,webid:173094,wid:116309,on:'postquare'});
</script></div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"></div></div> <br />
</div>
</div>
<div class="block top-slider">
<div class="related-posts">
<h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
<div id="single-slider" class="owl-carousel">
<div class="item">
<a href="https://www.watan.com/2018/12/10/%d9%88%d9%81%d8%a7%d8%a9-%d8%ab%d8%a7%d9%86%d9%8a-%d8%b7%d8%a7%d9%84%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%ae%d9%84%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to وفاة ثاني طالب من الكويت في أمريكا خلال أقل من أسبوع و بنفس الطريقة">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/طالب-من-الكويت-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2018/12/طالب-من-الكويت-255x190.jpg 255w, https://www.watan.com/wp-content/uploads/2018/12/طالب-من-الكويت-374x280.jpg 374w, https://www.watan.com/wp-content/uploads/2018/12/طالب-من-الكويت-534x400.jpg 534w, https://www.watan.com/wp-content/uploads/2018/12/طالب-من-الكويت.jpg 567w" sizes="(max-width: 255px) 100vw, 255px" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">وفاة ثاني طالب من الكويت في أمريكا خلال أقل من أسبوع و بنفس الطريقة</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%85%d8%b9-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to شاهد ماذا فعلت سلطنة عمان مع الدكتور الداعية الكويتي محمد العوضي؟">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/محمد-العوضي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد ماذا فعلت سلطنة عمان مع الدكتور الداعية الكويتي محمد العوضي؟</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/08/%d8%b4%d8%a7%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d9%88%d8%ac%d9%87-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d9%85%d8%a4%d8%ab%d8%b1%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8/" rel="bookmark" title="Permanent Link to شاب من الكويت يوجه رسالة مؤثرة عن الشعب الكويتي للعالم العربي">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-08-at-9.42.22-PM-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
 <span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">شاب من الكويت يوجه رسالة مؤثرة عن الشعب الكويتي للعالم العربي</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/07/%d9%85%d8%a7-%d9%87%d9%8a-%d9%82%d8%b5%d8%a9-%d8%a7%d9%84%d8%b6%d8%a7%d8%a8%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d9%86%d9%82%d8%b0-%d8%ac%d9%88%d8%b1%d8%ac/" rel="bookmark" title="Permanent Link to ما هي قصة الضابط الكويتي الذي أنقذ جورج بوش الأب حياته؟">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/الضابط-الكويتي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">ما هي قصة الضابط الكويتي الذي أنقذ جورج بوش الأب حياته؟</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/06/%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%87%d9%8a-%d9%85%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%aa%d9%85%d8%b1%d9%8a%d8%b1-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a5%d8%af%d8%a7%d9%86%d8%a9/" rel="bookmark" title="Permanent Link to دولة الكويت هي من منعت تمرير قرار إدانة حماس في الأمم المتحدة، فشل القرار لا يعد إنتصارا للعرب">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/الكويت-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">دولة الكويت هي من منعت تمرير قرار إدانة حماس في الأمم المتحدة، فشل القرار لا يعد إنتصارا للعرب</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/06/%d9%83%d8%b4%d9%81-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d9%88%d9%82%d8%aa%d9%84/" rel="bookmark" title="Permanent Link to كشف تفاصيل الجريمة المروعة : تعذيب وقتل الفتاة الكويتية ورميها في الصحراء">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/جريمة-مروعة-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">كشف تفاصيل الجريمة المروعة : تعذيب وقتل الفتاة الكويتية ورميها في الصحراء</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/05/%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d8%a9-%d8%a3%d9%86%d8%ba%d8%a7%d9%85-%d9%84%d9%85-%d8%aa%d8%b3%d9%84%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%ad/" rel="bookmark" title="Permanent Link to حتى المطربة أنغام لم تسلم من الذباب في حفلها في الكويت">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-8.56.06-PM-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">حتى المطربة أنغام لم تسلم من الذباب في حفلها في الكويت</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/05/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%ad%d8%a7%d9%88%d9%84%d8%aa-%d8%a7%d9%84%d9%86%d8%b5%d8%a8-%d8%b9%d9%84%d9%89-%d8%a3%d8%b1%d9%85%d9%84%d8%a9-%d9%85%d9%86-%d8%a7/" rel="bookmark" title="Permanent Link to عصابة سعودية حاولت النصب على أرملة من الكويت بطريقة أغبى من إغتيال خاشقجي">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/عصابة-سعودية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">عصابة سعودية حاولت النصب على أرملة من الكويت بطريقة أغبى من إغتيال خاشقجي</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2018/12/05/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d9%84%d9%85-%d8%aa%d8%b3%d8%aa%d8%b7%d8%b9-%d8%a7%d9%84%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d8%b5%d9%88%d8%a7%d8%b1%d9%8a/" rel="bookmark" title="Permanent Link to السعودية التي لم تستطع التخلص من صواريخ الحوثي تهدد بإحتلال قطر!!">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢-255x190.jpg 255w, https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢-373x280.jpg 373w, https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢-768x576.jpg 768w, https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢-533x400.jpg 533w, https://www.watan.com/wp-content/uploads/2018/12/السعودية٢٢.jpg 1024w" sizes="(max-width: 255px) 100vw, 255px" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">السعودية التي لم تستطع التخلص من صواريخ الحوثي تهدد بإحتلال قطر!!</h3>
</a>
</div>
</div>
</div>
</div>
<div class="block site-comments">
<h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
<div class="comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/13/%D9%85%D8%AA%D9%89-%D8%AA%D8%B9%D9%82%D9%84-%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9-%D8%AD%D9%84%D9%8A%D9%85%D8%A9-%D8%A8%D9%88%D9%84/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='27598' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
<div class="clearfix"></div>
</div> <div class="clearfix"></div>
</div>
</div>
<div class="block fbcomments">
<h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.watan.com/2018/12/13/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>

<div class="col-md-4 col-xs-12">
<div class="content_left">
<div class="sides"><div class="amp-wp-content amp_cb_module amp_cb_text"><div class="amp_module_title"><span></span></div><div class="amp_cb_text_content"><p><a href="https://bit.ly/2yIEPuA"><img class="aligncenter size-full wp-image-26364" src="https://www.watan.com/wp-content/uploads/2018/11/25_US_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div></div></div><div class="sides"><div class="amp-wp-content amp_cb_module amp_cb_text"><div class="amp_module_title"><span></span></div><div class="amp_cb_text_content"><p><a href="http://immigrationland.net"><img class="aligncenter  wp-image-24338" src="https://www.watan.com/wp-content/uploads/2018/08/Sherif-Travel-1.jpg" alt="" width="429" height="286" /></a></p>
</div></div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3657979920996268" data-ad-slot="7771896316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="videos block">
<h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/12/08/%d9%85%d8%a4%d8%ae%d8%b1%d8%a9-%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%ac%d9%84%d8%a8%d8%aa-%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%ad%d8%b8-%d9%88%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d8%aa/" title="مؤخرة رانيا يوسف جلبت لها الحظ وتعاقدت على المشاركة في فلم أجنبي">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/12/رانيا-يوسف-1-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">مؤخرة رانيا يوسف جلبت لها الحظ وتعاقدت على المشاركة في فلم أجنبي</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/12/07/%d8%aa%d8%b3%d8%b1%d9%8a%d8%a8-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81%d9%87%d8%a7-%d9%88%d9%87%d9%8a/" title="تسريب فيديو لفنانة عربية من هاتفها وهي تستحم، و ترد مش قصدي هو فيديو خاص">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/12/تسريب-فيديو-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">تسريب فيديو لفنانة عربية من هاتفها وهي تستحم، و ترد مش قصدي هو فيديو خاص</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/12/05/%d8%ad%d8%aa%d9%89-%d8%a7%d9%84%d9%85%d8%b7%d8%b1%d8%a8%d8%a9-%d8%a3%d9%86%d8%ba%d8%a7%d9%85-%d9%84%d9%85-%d8%aa%d8%b3%d9%84%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%ad/" title="حتى المطربة أنغام لم تسلم من الذباب في حفلها في الكويت">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-05-at-8.56.06-PM-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">حتى المطربة أنغام لم تسلم من الذباب في حفلها في الكويت</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/12/02/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%83%d8%a8%d9%8a%d8%b1-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83/" title="شاهد إعلامي كبير يتحرش بالإعلامية الكويتية حليمة بولند">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/12/Screen-Shot-2018-12-02-at-2.16.50-AM-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد إعلامي كبير يتحرش بالإعلامية الكويتية حليمة بولند</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/11/27/%d9%87%d8%af%d8%af%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%ab%d8%b9%d8%a8%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d8%a7%d9%85-%d9%84%d9%8a%d8%ba%d8%aa%d8%b5%d8%a8%d9%87%d8%a7%d8%8c-%d9%88%d9%87%d8%b0%d8%a7-%d9%85/" title="هددها بالثعبان السام ليغتصبها، وهذا ما حصل معه بعد إغتصابها، شاهد الفيديو">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/11/إغتصاب-فتاة-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">هددها بالثعبان السام ليغتصبها، وهذا ما حصل معه بعد إغتصابها، شاهد الفيديو</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2018/11/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%84%d8%ad%d8%b8%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%89-%d9%84%d9%88%d9%82%d9%88%d8%b9-%d8%a7%d9%84%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%ae%d9%84/" title="شاهد اللحظات الأولى لوقوع الإنفجار خلال إحتفال بالمولد النبوي بكابل">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2018/11/شاهد-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد اللحظات الأولى لوقوع الإنفجار خلال إحتفال بالمولد النبوي بكابل</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3657979920996268" data-ad-slot="7771896316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="viewed block">
<h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
</div>
<div class="clearfix"></div>
</div>
</div>

</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="foot-border"></div>
<div class="foot-menu">
<div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul></div> </div>
<div class="copyrights">
<h4>جميع الحقوق محفوظة © لـ وطن الدبور</h4>
</div>
</div>
</footer>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.fitvids.js"></script>
<script>
$(document).ready(function(){
$("body").fitVids();
});
</script>
<script src="https://www.watan.com/wp-content/themes/watan/js/bootstrap.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.newsTicker.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.matchHeight-min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/owl.carousel.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/script.js"></script>

<script type="text/javascript">
var sc_project=559215; 
var sc_invisible=1; 
var sc_security="bdb66491"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/559215/0/bdb66491/1/"
alt="free web stats"></a></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8409318-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
<div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;t=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount noCountTwo" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;title=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2018%2F12%2F13%2F%25d9%2585%25d8%25aa%25d9%2589-%25d8%25aa%25d8%25b9%25d9%2582%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b9%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a%25d8%25a9-%25d8%25ad%25d9%2584%25d9%258a%25d9%2585%25d8%25a9-%25d8%25a8%25d9%2588%25d9%2584%2F&amp;media=https://www.watan.com/wp-content/uploads/2018/12/إعلامية-كويتية.jpg&amp;description=%D9%85%D8%AA%D9%89+%D8%AA%D8%B9%D9%82%D9%84+%D8%A7%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85%D9%8A%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%D8%A9+%D8%AD%D9%84%D9%8A%D9%85%D8%A9+%D8%A8%D9%88%D9%84%D9%86%D8%AF+%D9%88%D8%AA%D8%B3%D8%AA%D8%B1+%D8%B9%D9%84%D9%89+%D9%86%D9%81%D8%B3%D9%87%D8%A7+%D9%88%D8%B9%D8%A7%D8%A6%D9%84%D8%AA%D9%87%D8%A7+%D8%9F%21" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share float" id="print-cresta"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>

<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.watan.com\/2018\/12\/13\/%d9%85%d8%aa%d9%89-%d8%aa%d8%b9%d9%82%d9%84-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.8.0'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>
</html>