<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 5.2.1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<link rel="icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.watan.com/wp-content/themes/watan/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.watan.com/feed/" />
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/bootstrap.min.css" type="text/css" media="screen" />
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.carousel.css">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/css/owl.theme.css">
<link href="https://www.watan.com/wp-content/themes/watan/css/font-awesome.css" rel="stylesheet">
<link href="https://www.watan.com/wp-content/themes/watan/css/magnific-popup.css" rel="stylesheet">
<link rel="stylesheet" href="https://www.watan.com/wp-content/themes/watan/style.css" type="text/css" media="screen" />
<link href="https://www.watan.com/wp-content/themes/watan/css/mediaquery.css" rel="stylesheet">
<title>فطور محمد السويدي مع د. عزمي بشارة تحت حراسة الحرس الثوري الإيراني يستفز الذباب | وطن الدبور</title>

<link rel="canonical" href="https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="فطور محمد السويدي مع د. عزمي بشارة تحت حراسة الحرس الثوري الإيراني يستفز الذباب | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; فطور محمد السويدي لاعب نادي الريان و المنتخب القطري سابقا، مع الدكتور عزمي بشارة و تحت حراسة الحرس… اقرأ المزيد" />
<meta property="og:url" content="https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="الإمارات" />
<meta property="article:tag" content="الذباب السعودي" />
<meta property="article:tag" content="السعودية" />
<meta property="article:tag" content="قطر" />
<meta property="article:tag" content="محمد السويدي" />
<meta property="article:section" content="عش الدبابير" />
<meta property="article:published_time" content="2019-05-28T16:52:17+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg" />
<meta property="og:image:width" content="864" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; فطور محمد السويدي لاعب نادي الريان و المنتخب القطري سابقا، مع الدكتور عزمي بشارة و تحت حراسة الحرس… اقرأ المزيد" />
<meta name="twitter:title" content="فطور محمد السويدي مع د. عزمي بشارة تحت حراسة الحرس الثوري الإيراني يستفز الذباب | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.watan.com/#organization","name":"","url":"https://www.watan.com/","sameAs":["https://www.facebook.com/AlDabboorNews/","https://twitter.com/Al_dabboor"]},{"@type":"WebSite","@id":"https://www.watan.com/#website","url":"https://www.watan.com/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","publisher":{"@id":"https://www.watan.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.watan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#webpage","url":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/","inLanguage":"ar","name":"\u0641\u0637\u0648\u0631 \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0648\u064a\u062f\u064a \u0645\u0639 \u062f. \u0639\u0632\u0645\u064a \u0628\u0634\u0627\u0631\u0629 \u062a\u062d\u062a \u062d\u0631\u0627\u0633\u0629 \u0627\u0644\u062d\u0631\u0633 \u0627\u0644\u062b\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u064a\u0633\u062a\u0641\u0632 \u0627\u0644\u0630\u0628\u0627\u0628 | \u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","isPartOf":{"@id":"https://www.watan.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#primaryimage","url":"https://www.watan.com/wp-content/uploads/2019/05/\u0641\u0637\u0648\u0631.jpg","width":864,"height":486},"primaryImageOfPage":{"@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#primaryimage"},"datePublished":"2019-05-28T16:52:17+00:00","dateModified":"2019-05-28T16:52:17+00:00"},{"@type":"Article","@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#article","isPartOf":{"@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#webpage"},"author":{"@id":"https://www.watan.com/author/admin/#author"},"headline":"\u0641\u0637\u0648\u0631 \u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0648\u064a\u062f\u064a \u0645\u0639 \u062f. \u0639\u0632\u0645\u064a \u0628\u0634\u0627\u0631\u0629 \u062a\u062d\u062a \u062d\u0631\u0627\u0633\u0629 \u0627\u0644\u062d\u0631\u0633 \u0627\u0644\u062b\u0648\u0631\u064a \u0627\u0644\u0625\u064a\u0631\u0627\u0646\u064a \u064a\u0633\u062a\u0641\u0632 \u0627\u0644\u0630\u0628\u0627\u0628","datePublished":"2019-05-28T16:52:17+00:00","dateModified":"2019-05-28T16:52:17+00:00","commentCount":0,"mainEntityOfPage":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#webpage","publisher":{"@id":"https://www.watan.com/#organization"},"image":{"@id":"https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#primaryimage"},"keywords":"\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a,\u0627\u0644\u0630\u0628\u0627\u0628 \u0627\u0644\u0633\u0639\u0648\u062f\u064a,\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629,\u0642\u0637\u0631,\u0645\u062d\u0645\u062f \u0627\u0644\u0633\u0648\u064a\u062f\u064a","articleSection":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631"},{"@type":["Person"],"@id":"https://www.watan.com/author/admin/#author","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","image":{"@type":"ImageObject","@id":"https://www.watan.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","caption":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; فطور محمد السويدي مع د. عزمي بشارة تحت حراسة الحرس الثوري الإيراني يستفز الذباب خلاصة التعليقات" href="https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.watan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.watan.com/?p=33046' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; right:20px; float:left;z-index:999;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton {float:right;}.cresta-share-icon.first_style .cresta-the-count {left: -11px;}#crestashareiconincontent {float: none; margin: 0 auto; display: table;}</style></head>
<body>
<header class="header">
<div class="container">
<div class="row">
<div class="col-md-3 col-xs-12">
<h1>
<a class="logo" href="https://www.watan.com" title="وطن الدبور">
<img class="img-responsive" src="https://www.watan.com/wp-content/themes/watan/images/logo.png" alt="وطن الدبور">
</a>
</h1>
</div>
<div class="col-md-9 col-xs-12">
<div class="head-ads">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="8041579385" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="clearfix"></div>
<div class="nav-container">
<div class="row">
<div class="col-md-9 col-xs-12">
<nav class="navbar" role="navigation">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="nav navbar-nav"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a target="_blank" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-xs-12">
<div class="slinks">
 <a data-toggle="tooltip" data-placement="top" title="facebook" href="https://www.facebook.com/AlDabboorNews/" class="tr fb" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-toggle="tooltip" data-placement="top" title="twitter" href="https://twitter.com/Al_dabboor" class="tr tw" target="_blank"><i class="fa fa-twitter"></i></a>
<a data-toggle="tooltip" data-placement="top" title="google plus" href="" class="tr linked" target="_blank"><i class="fa fa-google-plus"></i></a>
<a data-toggle="tooltip" data-placement="top" title="RSS" href="https://www.watan.com/feed/rss/" class="tr yt" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="newsticker-container">
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="news">
<h2>الأحدث</h2>
<ul class="newsticker">
<li>
<a href="https://www.watan.com/2019/05/27/%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%ad%d8%b0%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d9%82%d8%a7/"><h3 class="tr">للمرة الثالثة : أمير الكويت يحذر من القادم على المنطقة، ماذا يجري؟</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/26/%d9%86%d8%a7%d8%b4%d8%b7-%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%a7%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d9%8a%d8%b1%d8%aa%d9%83%d8%a8-%d9%85%d8%ac%d8%b2%d8%b1/"><h3 class="tr">ناشط حقوقي معارض يكشف الجديد: ابن سلمان سيرتكب مجزرة العلماء قريبا لهذا السبب</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/25/%d8%a7%d9%84%d8%af%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%83%d9%84%d8%a8%d8%a7%d9%86%d9%8a-%d9%8a%d8%ae%d8%a7%d9%84%d9%81-%d8%b3/"><h3 class="tr">الداعية السعودي عادل الكلباني يخالف سنن بن سلمان في السعودية، ويتعرض لهجوم واسع</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/23/%d8%ad%d8%a7%d9%83%d9%85-%d8%b3%d9%82%d8%b7%d8%b1%d9%89-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d9%8a%d9%88%d8%ac%d9%87-%d8%b6%d8%b1%d8%a8%d8%a9-%d8%ad%d8%b1%d8%a9-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"><h3 class="tr">حاكم سقطرى اليمنية يوجه ضربة حرة مباشرة إلى شيطان العرب بن زايد</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/23/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d8%ae%d9%8f%d8%b7%d8%a7-%d8%a7%d9%84%d8%af%d8%a8-%d8%a7%d9%84%d8%af%d8%a7%d8%b4%d8%b1-%d8%ad%d9%85%d9%84%d8%a9/"><h3 class="tr">شيطان العرب على خُطا الدب الداشر.. حملة اعتقالات غير مسبوقة ضد الفلسطينيين</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/21/%d9%85%d9%84%d9%83-%d8%b6%d8%b9%d9%8a%d9%81-%d8%ae%d8%b0%d9%84%d8%aa%d9%87-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%b1%d8%ba%d9%85-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa%d8%8c-%d9%8a/"><h3 class="tr">ملك ضعيف خذلته أمريكا رغم المليارات، يبحث عن قمة عربية تحميه من إيران</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/20/%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%8a%d8%aa%d8%b9%d8%b1%d8%b6%d9%88%d9%86-%d9%84%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a/"><h3 class="tr">أطفال السعودية يتعرضون للتحرش الجنسي المستمر في السجون وفي شهر رمضان</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/19/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae%d9%8c-%d9%85%d9%84%d9%8a%d8%a1-%d8%a8%d8%a7%d9%84%d8%a7%d9%86%d9%82%d9%84%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a8%d8%af%d8%a3/"><h3 class="tr">الإمارات .. تاريخٌ مليء بالانقلابات بدأ بالدم وانتهى بـ&#8221;شيطان العرب&#8221;</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/19/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%ae%d8%b0%d9%84%d9%87%d8%a7-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%86%d8%a7/"><h3 class="tr">بعد أن خذلها بن سلمان.. سعودية في اليونان تناشد المنظمات الدولية إنقاذها هي وأطفالها</h3></a>
</li>
<li>
<a href="https://www.watan.com/2019/05/18/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b3%d8%aa%d8%ac%d8%af%d9%8a-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d9%85%d8%b4%d8%a7%d8%b1%d9%83%d8%a9-%d9%88-%d8%a7%d9%84%d8%aa%d8%af%d8%ae%d9%84/"><h3 class="tr">الإمارات تستجدي قطر المشاركة و التدخل في ظل ما أسمته ”الأخطار المحيطة“</h3></a>
</li>
<div class="clearfix"></div>
</ul>
</div>
</div>
<div class="col-md-4 col-xs-12">
<div class="search">
<form method="get" id="searchform" action="https://www.watan.com">
<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if     (this.value == '') {this.value = 'أدخل كلمة البحث ...';}" />
<button class="search-button" type="submit" id="search-submit">بحث</button>
<div class="clearfix"></div>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content single_page">
<div class="container">
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
</div>
<div class="row">
<div class="col-md-8 col-xs-12">
<div class="content_center">
<div class="block post">
<ul class="breadcrumb">
<li><a href="https://www.watan.com"><i class="fa fa-home"></i> الرئيسية</a></li>
<li><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" rel="category tag">عش الدبابير</a></li>
</ul>
<h2 class="block-title"><i class="fa fa-pencil"></i> فطور محمد السويدي مع د. عزمي بشارة تحت حراسة الحرس الثوري الإيراني يستفز الذباب</h2>
<div class="meta">
<span class="author"><i class="fa fa-user"></i>الكاتب : وطن الدبور</span>
<span class="date"><i class="fa fa-pencil"></i>28 مايو، 2019</span>
<span class="comments-number"><i class="fa fa-comment"></i>
لا يوجد تعليقات </span>
</div>
<div class="post-img">
<img width="864" height="486" src="https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg 864w, https://www.watan.com/wp-content/uploads/2019/05/فطور-478x269.jpg 478w, https://www.watan.com/wp-content/uploads/2019/05/فطور-768x432.jpg 768w, https://www.watan.com/wp-content/uploads/2019/05/فطور-711x400.jpg 711w" sizes="(max-width: 864px) 100vw, 864px" /><span></span></div>
<div class="post-content">
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;t=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;title=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;media=https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg&amp;description=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><p>الدبور &#8211; فطور <a href="https://www.watan.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with محمد السويدي">محمد السويدي</a> لاعب نادي الريان و <strong><a href="https://www.watan.com/2019/02/07/محلل-سعودي-آخر-طبعة-المنتخب-القطري-ليس/">المنتخب القطري</a></strong> سابقا، مع الدكتور عزمي بشارة و تحت حراسة الحرس الثوري الإيراني إستفز الذباب الإماراتي و السعودي بشكل كبير جدا.</p>
<p>ولم يتوقف الأمر هنا بل زاد إستفزازهم عندما تسحر مع الشيخ القرضاوي تحت حراسة أحفاد الخلافة العثمانية.</p>

<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-3657979920996268" data-ad-slot="8041579385" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

</div>

<p>جاء ذلك في تغريدات نشرها السويدي على صفحته على موقع تويتر ولسعها الدبور، التغريدات أثارت ضجة كبيرة وسط الذباب الإلكتروني الإماراتي و السعودي على وسائل التواصل الإجتماعي,</p>
<p>حيث قال لاعب منتخب الريان القطري سابقا، وقاهر الذباب حاليا، في تغريدته الأولى، بإسلوب ساخر من تغريدات الذباب المستمرة بقصص الخيال العلمي، قال ما نصه:</p>
<p><strong>&#8221; اليوم فطورنا عند العم عزمي بن بشارة في قصره العامر في الوسيل والمحاط بصناديد الحرس الثوري الإيراني من كل جانب يعني تفطر وانت متطمن&#8221;</strong></p>
<p>https://twitter.com/mohdalsowaidi7/status/1132975690947715072</p>
<p>التغريدة تم تناقلها من قبل الذباب نفسه الذي ألف القصة، على إنها إعتراف رسمي منه بوجود الحرس الثوري الإيراني في <a href="https://www.watan.com/tag/%d9%82%d8%b7%d8%b1/" class="st_tag internal_tag" rel="tag" title="Posts tagged with قطر">قطر</a> لحراسة الدكتور عزمي بشارة، وأثارت سخرية واسعة من قبل النشطاء على مدى ضحالة تفكير الذباب.</p>
<p>التغريدة حصلت على أكثر من ٣ آلاف تعليق من الذباب الإماراتي و السعودي كلها شتائم كالعادة.</p>
<p>وليستفز الذباب أكثر نشر السويدي تغريدة ثانية للسحور، وقال فيها ساخرا منهم: <strong>&#8220;سحورنا اليوم عند فضيلة الشيخ العلامة يوسف القرضاوي في قصره العامر على شاطئ سميسمة الخلاب تحت حراسة اخوانا احفاد الدولة العثمانية&#8221;</strong></p>

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:0px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3657979920996268" data-ad-slot="6818579163" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="ar" dir="rtl">سحورنا اليوم عند فضيلة الشيخ العلامة يوسف القرضاوي <br />في قصره العامر على شاطئ سميسمة <br />الخلاب <br />تحت حراسة اخوانا احفاد الدولة العثمانية 🇹🇷 <a href="https://t.co/SdOYnxh5YF">pic.twitter.com/SdOYnxh5YF</a></p>
<p>&mdash; محمد السويدي (@mohdalsowaidi7) <a href="https://twitter.com/mohdalsowaidi7/status/1133098951144562688?ref_src=twsrc%5Etfw">May 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وحتى يقضي على الذباب برشة واحدة، وبجلطة ثلاثية الأبعاد، أنهى تغريداته بخبر قد يتسبب بتلوع معدي وقت الفطور و السحور عندما يتوقف الذباب عن التغريد، حيث قال في تغريدته بشرى خاصة للذباب، حيث قال ما نصه كما لس الدبور:</p>
<p><strong>&#8220;بتوفيق من الله تم إختياري ضمن الوفد المرافق لسعادة سلطان بن سعد المريخي رئيس الوفد القطري في القمة الخليجية والعربية الطارئ في مكة بصفتي المنسق العام للوفد دعواتكم لنا بالتوفيق وإن شاءالله راح أعتمر عنكم كلكم يا اهل قطر&#8221;</strong></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="ar" dir="rtl">بتوفيق من الله <br />تم إختياري ضمن الوفد المرافق <br />لسعادة سلطان بن سعد المريخي رئيس الوفد القطري في القمة الخليجية والعربية الطارئ في مكة <br />بصفتي المنسق العام للوفد <br />دعواتكم لنا بالتوفيق <br />وإن شاءالله راح أعتمر عنكم كلكم يا اهل قطر 🤲<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D9%82%D9%85%D8%A9_%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D8%AC%D9%8A%D8%A9_%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9_%D8%A8%D9%85%D9%83%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#القمة_الخليجية_العربية_بمكة</a> <a href="https://t.co/JRV7gJGvu1">pic.twitter.com/JRV7gJGvu1</a></p>
<p>&mdash; محمد السويدي (@mohdalsowaidi7) <a href="https://twitter.com/mohdalsowaidi7/status/1133299324543229952?ref_src=twsrc%5Etfw">May 28, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وعلق ناشط على تغريدة السويدي الأخيرة ما نصه: <strong>&#8220;انت رايح تبي ( تجلطهم) وترجع ..&#8221;</strong></p>
<p>ليرد عليه أعتقد هذا سبب الإختيار.</p>
<div id="crestashareiconincontent" class="cresta-share-icon first_style"><div class="sbutton crestaShadow facebook-cresta-share" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;t=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share" id="googleplus-cresta-c"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;title=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;media=https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg&amp;description=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share" id="print-cresta-c"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div>
</div>
<div class="post-gallery">
<div class="clearfix"></div>
</div>
<div class="post-tags">
<span class="tags-title"><i class="fa fa-tag"></i> الكلمات الدلالية : </span> <a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">الإمارات</a> • <a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">الذباب السعودي</a> • <a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">السعودية</a> • <a href="https://www.watan.com/tag/%d9%82%d8%b7%d8%b1/" rel="tag">قطر</a> • <a href="https://www.watan.com/tag/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a/" rel="tag">محمد السويدي</a><br /></div>
<div class="clearfix"></div>
<div class="site-ads text-center">
<div class="widget_text sides"><div class="textwidget custom-html-widget"><div id="POSTQUARE_WIDGET_116309"></div>
<script data-cfasync="false">
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_116309',pubid:184904,webid:173094,wid:116309,on:'postquare'});
</script></div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"></div></div> <br />
</div>
</div>
<div class="block top-slider">
<div class="related-posts">
<h2 class="block-title"><i class="fa fa-reply"></i> مواضيع ذات صلة :</h2>
<div id="single-slider" class="owl-carousel">
<div class="item">
<a href="https://www.watan.com/2019/05/28/%d9%87%d8%b0%d8%a7-%d9%85%d8%a7-%d8%b7%d9%84%d8%a8%d8%aa%d9%87-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%ae%d9%84%d8%a7%d9%84-%d8%b2/" rel="bookmark" title="Permanent Link to هذا ما طلبته إيران من دولة الكويت خلال زيارة عباس عراقجي">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/إيران-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">هذا ما طلبته إيران من دولة الكويت خلال زيارة عباس عراقجي</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a3%d9%85%d9%8a%d8%b1-%d9%82%d8%b7%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%aa%d9%85%d9%8a%d9%85-%d8%aa%d9%87%d8%a8%d8%b7-%d9%81%d9%8a-%d9%85/" rel="bookmark" title="Permanent Link to شاهد طائرة أمير قطر الشيخ تميم تهبط في مطار جدة في السعودية لاول مرة">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/طائرة-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد طائرة أمير قطر الشيخ تميم تهبط في مطار جدة في السعودية لاول مرة</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%b1%d8%a7%d8%a1-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%aa%d8%b4%d9%88%d9%8a%d9%87-%d9%88-%d8%b4%d9%8a%d8%b7%d9%86%d8%a9-%d8%b3%d9%84%d8%b7%d9%86/" rel="bookmark" title="Permanent Link to الإمارات وراء حملات تشويه و شيطنة سلطنة عمان في أمريكا بسبب هذا الموقف">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/الإمارات-copy-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">الإمارات وراء حملات تشويه و شيطنة سلطنة عمان في أمريكا بسبب هذا الموقف</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d9%85%d8%ad%d9%84%d9%84-%d9%82%d9%86%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-24-%d9%85%d9%86-%d9%8a%d9%87%d8%a7%d8%ac%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%82%d8%af/" rel="bookmark" title="Permanent Link to محلل قناة سعودي 24 : من يهاجم السعودية فقد خرج من الإسلام">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-27-at-3.44.09-PM-255x190.png" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">محلل قناة سعودي 24 : من يهاجم السعودية فقد خرج من الإسلام</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a-%d9%85%d9%86-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="bookmark" title="Permanent Link to أكاديمي من سلطنة عمان يسخر من السعودية العظمى و الإمارات">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/أكاديمي-1-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">أكاديمي من سلطنة عمان يسخر من السعودية العظمى و الإمارات</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d8%a8%d8%a7%d8%ad%d8%ab-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%84%d9%87%d8%b0%d9%87-%d8%a7%d9%84%d8%a3%d8%b3%d8%a8%d8%a7%d8%a8-%d9%8a%d8%af%d8%b9%d9%85-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to باحث أمريكي: لهذه الأسباب يدعم شيطان العرب أنظمة استبدادية في المنطقة">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/باحث-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">باحث أمريكي: لهذه الأسباب يدعم شيطان العرب أنظمة استبدادية في المنطقة</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d9%8a%d8%a7-%d8%a8%d9%84%d8%a7%d8%b4-%d8%b4%d9%8a%d8%ae-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b4%d8%aa%d8%b1%d9%8a-%d9%86%d8%a7%d8%af%d9%8a-%d9%86%d9%8a%d9%88%d9%83%d8%a7%d8%b3/" rel="bookmark" title="Permanent Link to يا بلاش&#8230; شيخ إماراتي يشتري نادي نيوكاسل مقابل نصف مليار دولار">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/شيخ-إماراتي-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">يا بلاش&#8230; شيخ إماراتي يشتري نادي نيوكاسل مقابل نصف مليار دولار</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%a4%d8%ac%d9%84-%d8%a7%d9%84%d8%b9%d9%85%d9%84-%d8%a8%d9%82%d8%a7%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%ad%d9%81%d8%a7%d8%b8-%d8%b9%d9%84%d9%89/" rel="bookmark" title="Permanent Link to السعودية تؤجل العمل بقانون الحفاظ على الأخلاق لبعد العيد">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/٤السعودية-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">السعودية تؤجل العمل بقانون الحفاظ على الأخلاق لبعد العيد</h3>
</a>
</div>
<div class="item">
<a href="https://www.watan.com/2019/05/27/%d9%87%d9%84-%d9%8a%d8%aa%d8%ac%d8%a7%d9%88%d8%b2-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d9%86%d8%b4%d8%a7%d8%b1-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af%d9%87-%d8%a7%d9%84/" rel="bookmark" title="Permanent Link to هل يتجاوز الملك سلمان منشار ولي عهده الأمين ويتصالح مع قطر؟">
<div class="item-img">
<img width="255" height="190" src="https://www.watan.com/wp-content/uploads/2019/05/هل-255x190.jpg" class="attachment-catslider size-catslider wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-search"></i></span>
</div>
</div>
<h3 class="item-title tr">هل يتجاوز الملك سلمان منشار ولي عهده الأمين ويتصالح مع قطر؟</h3>
</a>
</div>
</div>
</div>
</div>
<div class="block site-comments">
<h2 class="block-title"><i class="fa fa-comments"></i> تعليقات الموقع :</h2>
<div class="comments">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='33046' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
<div class="clearfix"></div>
</div> <div class="clearfix"></div>
</div>
</div>
<div class="block fbcomments">
<h2 class="block-title"><i class="fa fa-facebook-square"></i> تعليقات الفيسبوك :</h2>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.watan.com/2019/05/28/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad/" data-width="100%" data-numposts="5"></div>
</div>
</div>
</div>

<div class="col-md-4 col-xs-12">
<div class="content_left">
<div class="sides"><div class="amp-wp-content amp_cb_module amp_cb_text"><div class="amp_module_title"><span></span></div><div class="amp_cb_text_content"><p><a href="https://bit.ly/2X7UJsA"><img class="aligncenter size-full wp-image-32931" src="https://www.watan.com/wp-content/uploads/2019/05/2019_Ramadan_Zakat_AlWatan_300x300.gif" alt="" width="300" height="300" /></a></p>
</div></div></div><div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3657979920996268" data-ad-slot="7771896316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="videos block">
<h2 class="block-title"><i class="fa fa-video-camera"></i> <a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="فيديو">فيديو</a></h2>
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/24/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d9%85%d8%b9-%d8%b9%d8%a7%d8%a6%d9%84%d8%aa/" title="شاهد بالفيديو مائدة فطور ملك الأردن مع عائلته في رمضان الذي أثار ضجة">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/شاهد-بالفيديو-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد بالفيديو مائدة فطور ملك الأردن مع عائلته في رمضان الذي أثار ضجة</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/23/%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a3%d9%87%d8%af%d8%aa%d9%87-%d9%81%d9%8a%d8%b1%d8%a7%d8%b1%d9%8a-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a9-%d8%ae%d9%84%d9%88%d8%af-%d8%a7%d9%84%d9%83%d9%88/" title="بعد أن أهدته فيراري، الدكتورة خلود الكويتية تشتري لزوجها الأردني منزلًا في الأردن">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-23-at-11.05.15-PM-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">بعد أن أهدته فيراري، الدكتورة خلود الكويتية تشتري لزوجها الأردني منزلًا في الأردن</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/20/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d8%a8%d8%af%d8%aa-%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d8%b2%d9%84%d8%a9-%d8%b3%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d8%a8/" title="شاهد كيف بدت الممثلة المعتزلة سهير البابلي في أول ظهور لها بعد تعرضها لأزمة صحية">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-20-at-10.57.10-PM-165x150.png" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد كيف بدت الممثلة المعتزلة سهير البابلي في أول ظهور لها بعد تعرضها لأزمة صحية</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/19/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b5%d9%88%d8%b5-%d9%85%d9%83%d8%a7%d8%a6%d9%86-%d8%a7%d9%84%d8%b3%d8%ad%d8%a8-%d8%a7%d9%84%d8%a3%d9%84%d9%8a-%d9%81/" title="شاهد بالفيديو لصوص مكائن السحب الألي في الكويت.. طريقة معقدة">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/بالفيديو-1-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد بالفيديو لصوص مكائن السحب الألي في الكويت.. طريقة معقدة</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/19/%d8%b4%d8%a7%d9%87%d8%af-%d8%ad%d9%88%d8%a7%d8%b1-%d8%b7%d8%b1%d9%8a%d9%81-%d8%a8%d9%8a%d9%86-%d8%a3%d8%b1%d8%af%d9%88%d8%ba%d8%a7%d9%86-%d9%88%d9%85%d8%b3%d9%86%d8%a9-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9/" title="شاهد.. حوار طريف بين أردوغان ومسنة تركية">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/أردوغان-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">شاهد.. حوار طريف بين أردوغان ومسنة تركية</h3>
</a>
</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-6">
<div class="item">
<a href="https://www.watan.com/2019/05/17/%d9%85%d8%ba%d9%86%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b1%d9%82%d8%b5-%d9%88-%d8%aa%d8%ba%d9%86%d9%8a-%d8%a7%d9%84%d9%82%d8%b1%d8%a2%d9%86-%d9%88%d9%87%d9%8a-%d8%b4%d8%a8%d9%87/" title="مغنية سعودية ترقص و تغني القرآن وهي شبه عارية في رمضان تثير ضجة قوية">
<div class="item-img">
<img width="165" height="150" src="https://www.watan.com/wp-content/uploads/2019/05/مغنية-165x150.jpg" class="attachment-videos size-videos wp-post-image" alt="" /> <div class="caption">
<span><i class="fa fa-camera"></i></span>
</div>
</div>
<h3 class="item-title tr">مغنية سعودية ترقص و تغني القرآن وهي شبه عارية في رمضان تثير ضجة قوية</h3>
</a>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<div class="widget_text sides"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3657979920996268" data-ad-slot="7771896316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <br />
<div class="viewed block">
<h2 class="block-title"><i class="fa fa-star"></i> مواضيع مميزة</h2>
</div>
<div class="clearfix"></div>
</div>
</div>

</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="foot-border"></div>
<div class="foot-menu">
<div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul></div> </div>
<div class="copyrights">
<h4>جميع الحقوق محفوظة © لـ وطن الدبور</h4>
</div>
</div>
</footer>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.fitvids.js"></script>
<script>
$(document).ready(function(){
$("body").fitVids();
});
</script>
<script src="https://www.watan.com/wp-content/themes/watan/js/bootstrap.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.newsTicker.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.matchHeight-min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/owl.carousel.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.watan.com/wp-content/themes/watan/js/script.js"></script>

<script type="text/javascript">
var sc_project=559215; 
var sc_invisible=1; 
var sc_security="bdb66491"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/559215/0/bdb66491/1/"
alt="free web stats"></a></div></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8409318-2', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
<div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;t=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share float noCount noCountTwo noCountThree" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/intent/tweet?text=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;via=watan_usa" title="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow googleplus-cresta-share float" id="googleplus-cresta"><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F" title="Share to Google Plus" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-gplus"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share float" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;title=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8&amp;source=https://www.watan.com/" title="Share to LinkedIn" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.watan.com%2F2019%2F05%2F28%2F%25d9%2581%25d8%25b7%25d9%2588%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d9%258a%25d8%25af%25d9%258a-%25d9%2585%25d8%25b9-%25d8%25af-%25d8%25b9%25d8%25b2%25d9%2585%25d9%258a-%25d8%25a8%25d8%25b4%25d8%25a7%25d8%25b1%25d8%25a9-%25d8%25aa%25d8%25ad%25d8%25aa-%25d8%25ad%2F&amp;media=https://www.watan.com/wp-content/uploads/2019/05/فطور.jpg&amp;description=%D9%81%D8%B7%D9%88%D8%B1+%D9%85%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D8%B3%D9%88%D9%8A%D8%AF%D9%8A+%D9%85%D8%B9+%D8%AF.+%D8%B9%D8%B2%D9%85%D9%8A+%D8%A8%D8%B4%D8%A7%D8%B1%D8%A9+%D8%AA%D8%AD%D8%AA+%D8%AD%D8%B1%D8%A7%D8%B3%D8%A9+%D8%A7%D9%84%D8%AD%D8%B1%D8%B3+%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A+%D9%8A%D8%B3%D8%AA%D9%81%D8%B2+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8" title="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow print-cresta-share float" id="print-cresta"><a rel="nofollow" href="#" title="Print this page" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">مشاركة</span></div><div style="clear: both;"></div></div>

<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.watan.com\/2019\/05\/28\/%d9%81%d8%b7%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b3%d9%88%d9%8a%d8%af%d9%8a-%d9%85%d8%b9-%d8%af-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%aa%d8%ad%d8%aa-%d8%ad\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
</html>


