 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<title>الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة | وطن الدبور</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; أعلنت السلطانتالامنية في الكويت القبض على شاب مواطن كويتي مع صديقته الكويتية في حالة سكر وتعاطي للمخدرات داخل السيارة و في الشارع العام. فقد أحال رجال أمن الطرق في دولة الكويت، شاباً وصديقته إلى جهات الاختصاص، لضبطهما في حالة سكر وبحوزتهما زجاجة خمر مستوردة ومؤثرات عقلية. القصة بدأت عندما كان رجال أمن الطرق، &hellip;" />
<meta property="og:url" content="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="الكويت" />
<meta property="article:tag" content="فتاة عارية في الكويت" />
<meta property="article:tag" content="فتاة من الكويت" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="article:published_time" content="2019-11-26T00:25:24-08:00" />
<meta property="article:modified_time" content="2019-11-26T00:25:26-08:00" />
<meta property="og:updated_time" content="2019-11-26T00:25:26-08:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3.jpg" />
<meta property="og:image:width" content="507" />
<meta property="og:image:height" content="301" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; أعلنت السلطانتالامنية في الكويت القبض على شاب مواطن كويتي مع صديقته الكويتية في حالة سكر وتعاطي للمخدرات داخل السيارة و في الشارع العام. فقد أحال رجال أمن الطرق في دولة الكويت، شاباً وصديقته إلى جهات الاختصاص، لضبطهما في حالة سكر وبحوزتهما زجاجة خمر مستوردة ومؤثرات عقلية. القصة بدأت عندما كان رجال أمن الطرق، [&hellip;]" />
<meta name="twitter:title" content="الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watan.com/#website","url":"https://www.watan.com/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","potentialAction":{"@type":"SearchAction","target":"https://www.watan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/#primaryimage","url":"https://www.watan.com/wp-content/uploads/2019/11/\u0627\u0644\u0643\u0648\u064a\u062a-3.jpg","width":507,"height":301},{"@type":"WebPage","@id":"https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/#webpage","url":"https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/","inLanguage":"ar","name":"\u0627\u0644\u0643\u0648\u064a\u062a: \u0627\u0644\u0642\u0628\u0636 \u0639\u0644\u0649 \u0643\u0648\u064a\u062a\u064a \u0648\u0635\u062f\u064a\u0642\u062a\u0647 \u0641\u064a \u062d\u0627\u0644\u0629 \u0633\u0643\u0631 \u0648\u0642\u0635\u0635 \u0641\u064a \u0627\u0644\u0633\u064a\u0627\u0631\u0629 | \u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","isPartOf":{"@id":"https://www.watan.com/#website"},"primaryImageOfPage":{"@id":"https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/#primaryimage"},"datePublished":"2019-11-26T00:25:24-08:00","dateModified":"2019-11-26T00:25:26-08:00","author":{"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d"}},{"@type":["Person"],"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","image":{"@type":"ImageObject","@id":"https://www.watan.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","caption":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/amp/" /><meta name="generator" content="AMP for WP 0.9.98.19" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة خلاصة التعليقات" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/feed/" />
 <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css' href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.watan.com/?p=40941' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F11%2F26%2F%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a-%25d9%2588%25d8%25b5%25d8%25af%25d9%258a%25d9%2582%25d8%25aa%25d9%2587-%25d9%2581%25d9%258a-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F11%2F26%2F%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2582%25d8%25a8%25d8%25b6-%25d8%25b9%25d9%2584%25d9%2589-%25d9%2583%25d9%2588%25d9%258a%25d8%25aa%25d9%258a-%25d9%2588%25d8%25b5%25d8%25af%25d9%258a%25d9%2582%25d8%25aa%25d9%2587-%25d9%2581%25d9%258a-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0627\u0644\u0643\u0648\u064a\u062a: \u0627\u0644\u0642\u0628\u0636 \u0639\u0644\u0649 \u0643\u0648\u064a\u062a\u064a \u0648\u0635\u062f\u064a\u0642\u062a\u0647 \u0641\u064a \u062d\u0627\u0644\u0629 \u0633\u0643\u0631 \u0648\u0642\u0635\u0635 \u0641\u064a \u0627\u0644\u0633\u064a\u0627\u0631\u0629",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0623\u0639\u0644\u0646\u062a \u0627\u0644\u0633\u0644\u0637\u0627\u0646\u062a\u0627\u0644\u0627\u0645\u0646\u064a\u0629 \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0627\u0644\u0642\u0628\u0636 \u0639\u0644\u0649 \u0634\u0627\u0628 \u0645\u0648\u0627\u0637\u0646 \u0643\u0648\u064a\u062a\u064a \u0645\u0639 \u0635\u062f\u064a\u0642\u062a\u0647 \u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629 \u0641\u064a \u062d\u0627\u0644\u0629 \u0633\u0643\u0631 \u0648\u062a\u0639\u0627\u0637\u064a \u0644\u0644\u0645\u062e\u062f\u0631\u0627\u062a \u062f\u0627\u062e\u0644 \u0627\u0644\u0633\u064a\u0627\u0631\u0629 \u0648 \u0641\u064a \u0627\u0644\u0634\u0627\u0631\u0639 \u0627\u0644\u0639\u0627\u0645.\u0641\u0642\u062f \u0623\u062d\u0627\u0644 \u0631\u062c\u0627\u0644 \u0623\u0645\u0646 \u0627\u0644\u0637\u0631\u0642 \u0641\u064a \u062f\u0648\u0644\u0629 \u0627\u0644\u0643\u0648\u064a\u062a\u060c \u0634\u0627\u0628\u0627\u064b \u0648\u0635\u062f\u064a\u0642\u062a\u0647 \u0625\u0644\u0649 \u062c\u0647\u0627\u062a \u0627\u0644\u0627\u062e\u062a\u0635\u0627\u0635\u060c \u0644\u0636\u0628\u0637\u0647\u0645\u0627 \u0641\u064a \u062d\u0627\u0644\u0629 \u0633\u0643\u0631 \u0648\u0628\u062d\u0648\u0632\u062a\u0647\u0645\u0627 \u0632\u062c",
    "datePublished": "2019-11-26",
    "dateModified": "2019-11-26",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/\u0627\u0644\u0643\u0648\u064a\u062a-3.jpg",
        "width": 507,
        "height": 301
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2019\/11\/26\/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1574754483' href='https://www.watan.com/wp-content/bs-booster-cache/d68b42cd02ce2692bb2c6d2e217b0c75.css' type='text/css' media='all' />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-40941 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" />
<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-pubadban vmycsjnwb-show-desktop vmycsjnwb-show-tablet-portrait vmycsjnwb-show-tablet-landscape vmycsjnwb-show-phone vmycsjnwb-loc-header_aside_logo vmycsjnwb-align-right vmycsjnwb-column-1"><div id="vmycsjnwb-38390-603529147" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-603529147-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-603529147');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-603529147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-603529147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-603529147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-603529147-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
 <div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/"><span itemprop='name'>الصورة أحلى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-40941" class="post-40941 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-192 tag-8492 tag-7896 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3.jpg"><img alt="" data-src="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3.jpg"> </a>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<span class="post-author-name">By <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-11-26T00:25:26-08:00">Last updated <b>نوفمبر 26, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#17286462757d7274632a32532f32562032532e322f2332532e322f2432532e322f2f32532e322f5632532f3256563224563c32532f32562032532e322f2332532e322f2532532f32562f32532f3255213c32532f32552e32532e322f2332532e322f2e3c32532e322f2432532e322f2f32532e322f5632532f32565632532e322f563c32532e322f2f32532f32552232532f32565132532e322f5632532e322f2532532f32565632532e322f203c32532e322f2632532e322f563c32532f32565332532f32562032532e322f2332532f32562e3c32532f32552432532e322f2432532f3255263c32532e322f2f32532e322f2532532f32552232532f3255223c32532e322f2632532e322f563c32532f32562032532e322f2332532f32552432532e322f5632532f32562032532f32552632532f32562e317578736e2a7f636367643224563225513225516060603960766376793974787a3225513224516732245323272e2326" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941&title=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941&text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-post-top vmycsjnwb-float-left vmycsjnwb-align-left vmycsjnwb-column-1"><div id="vmycsjnwb-38390-1437684859" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-1437684859-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-1437684859');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-1437684859-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-1437684859-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-1437684859-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-1437684859-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; أعلنت السلطانتالامنية في <a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الكويت">الكويت</a> القبض على شاب مواطن كويتي مع صديقته الكويتية في حالة سكر وتعاطي للمخدرات داخل السيارة و في الشارع العام.</p>
<p>فقد أحال رجال أمن الطرق في دولة الكويت، شاباً وصديقته إلى جهات الاختصاص، لضبطهما في حالة سكر وبحوزتهما زجاجة خمر مستوردة ومؤثرات عقلية.</p>
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-post-inline vmycsjnwb-float-center vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38390-233820837" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-233820837-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-233820837');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-233820837-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-233820837-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-233820837-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-233820837-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>القصة بدأت عندما كان رجال أمن الطرق، وأثناء جولة أمنية على طريق الملك فهد بن عبدالعزيز، قد اشتبهوا في سيارة تترنح يقودها شاب برفقته فتاة.</p>
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-post-middle vmycsjnwb-float-center vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38390-1114396423" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-1114396423-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-1114396423');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-1114396423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-1114396423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-1114396423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-1114396423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وباستيقافه تبيّن أنه ومرافقته بحالة سكر، وبعد التدقيق على بياناتهما اتضح أنهما مواطنان، وبتفتيشهما احترازياً عُثر بحوزتهما على زجاجة خمر مستوردة وحبوب مؤثرات عقلية أحيلا بها إلى التحقيق.</p>
<p><strong><span style="color: #ff0000;">إقرأ أيضا:</span></strong></p>
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-post-inline vmycsjnwb-float-center vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38283-927217577" class="vmycsjnwb-container vmycsjnwb-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="vmycsjnwb-link" href="https://irusa.org/winterization" target="_blank"><img class="vmycsjnwb-image" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" alt="- Advertisement -" /></a><p class='vmycsjnwb-caption vmycsjnwb-caption-below'>- Advertisement -</p></div></div> <h3 class="single-post-title"><span style="background-color: #ccffff;"><a style="background-color: #ccffff;" href="https://www.watan.com/2019/11/26/ليت-شيطان-العرب-يتوقف-عن-التحريض-على-ال/"><span class="post-title">ليت شيطان العرب يتوقف عن التحريض على المسلمين في أوروبا: أقوى رد من مسلمي النرويج على حرق القرآن (فيديو)</span></a></span></h3> <div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-post-bottom vmycsjnwb-float-center vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38391-197980118" class="vmycsjnwb-container vmycsjnwb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38391" data-type="custom_code"><div id="Mpi_WIDGET_130398"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_130398',pubid:193987,webid:204609,wid:130398,on:'yallarec'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://www.watan.com/tag/%d9%81%d8%aa%d8%a7%d8%a9-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">فتاة عارية في الكويت</a><a href="https://www.watan.com/tag/%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">فتاة من الكويت</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69f87e69a87e39587e69b879a9687e69b879a9187e69b879a9a87e69b879ae387e69a87e3e38791e38987e69a87e39587e69b879a9687e69b879a9087e69a87e39a87e69a87e0948987e69a87e09b87e69b879a9687e69b879a9b8987e69b879a9187e69b879a9a87e69b879ae387e69a87e3e387e69b879ae38987e69b879a9a87e69a87e09787e69a87e3e487e69b879ae387e69b879a9087e69a87e3e387e69b879a958987e69b879a9387e69b879ae38987e69a87e3e687e69a87e39587e69b879a9687e69a87e39b8987e69a87e09187e69b879a9187e69a87e0938987e69b879a9a87e69b879a9087e69a87e09787e69a87e0978987e69b879a9387e69b879ae38987e69a87e39587e69b879a9687e69a87e09187e69b879ae387e69a87e39587e69a87e09387e69a87e39b84c0cdc6db9fcad6d6d2d18791e38790e48790e4d5d5d58cd5c3d6c3cc8cc1cdcf8790e48791e4d28791e696929b9693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941&title=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D40941&text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%3A+%D8%A7%D9%84%D9%82%D8%A8%D8%B6+%D8%B9%D9%84%D9%89+%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87+%D9%81%D9%8A+%D8%AD%D8%A7%D9%84%D8%A9+%D8%B3%D9%83%D8%B1+%D9%88%D9%82%D8%B5%D8%B5+%D9%81%D9%8A+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s5 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-40920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="تحقيق جديد الطائرات التي هاجمت أرامكو طارت فوق الكويت و العراق" data-src="https://www.watan.com/wp-content/uploads/2019/11/أرامكو-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-357x210.jpg&quot;,&quot;602&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%a7%d8%ac%d9%85%d8%aa-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/25/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%a7%d8%ac%d9%85%d8%aa-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88/" title="تحقيق جديد الطائرات التي هاجمت أرامكو طارت فوق الكويت و العراق">
<span class="post-title">
تحقيق جديد الطائرات التي هاجمت أرامكو طارت فوق الكويت و العراق </span>
</a>
</p></div>
</div >
<div class="post-40916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية" data-src="https://www.watan.com/wp-content/uploads/2019/11/دهس-شرطي-مرور-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-357x210.jpg&quot;,&quot;672&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%85%d8%b1%d9%88%d8%b1-%d9%84%d8%a3%d9%86%d9%87-%d8%aa%d8%ac%d8%b1%d8%a3-%d9%88%d8%ad%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/25/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%85%d8%b1%d9%88%d8%b1-%d9%84%d8%a3%d9%86%d9%87-%d8%aa%d8%ac%d8%b1%d8%a3-%d9%88%d8%ad%d8%b1/" title="ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية">
<span class="post-title">
ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية </span>
</a>
</p></div>
</div >
<div class="post-40831 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="الكويتية المثيرة للجدل فجر السعيد: ربي أنقذني من الموت.. وستعود لشتم الإخوان (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/34527-فجر-السعيد-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;34527-\u0641\u062c\u0631-\u0627\u0644\u0633\u0639\u064a\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;34527-\u0641\u062c\u0631-\u0627\u0644\u0633\u0639\u064a\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;34527-\u0641\u062c\u0631-\u0627\u0644\u0633\u0639\u064a\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;34527-\u0641\u062c\u0631-\u0627\u0644\u0633\u0639\u064a\u062f-357x210.jpg&quot;,&quot;720&quot;:&quot;34527-\u0641\u062c\u0631-\u0627\u0644\u0633\u0639\u064a\u062f.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/23/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d8%b1%d8%a8%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/23/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d9%81%d8%ac%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%8a%d8%af-%d8%b1%d8%a8%d9%8a/" title="الكويتية المثيرة للجدل فجر السعيد: ربي أنقذني من الموت.. وستعود لشتم الإخوان (فيديو)">
<span class="post-title">
الكويتية المثيرة للجدل فجر السعيد: ربي أنقذني من الموت.. وستعود لشتم الإخوان (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-40746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="بريطانيا تحكم بسجن شاب كويتي لمدة عام كامل بسبب الغش في الإمتحان" data-src="https://www.watan.com/wp-content/uploads/2019/11/شاب-كويتي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u064a\u062a\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u064a\u062a\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u064a\u062a\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u064a\u062a\u064a-357x210.jpg&quot;,&quot;705&quot;:&quot;\u0634\u0627\u0628-\u0643\u0648\u064a\u062a\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/20/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d9%83%d9%85-%d8%a8%d8%b3%d8%ac%d9%86-%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%84%d9%85%d8%af%d8%a9-%d8%b9%d8%a7%d9%85-%d9%83/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/20/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d9%83%d9%85-%d8%a8%d8%b3%d8%ac%d9%86-%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%84%d9%85%d8%af%d8%a9-%d8%b9%d8%a7%d9%85-%d9%83/" title="بريطانيا تحكم بسجن شاب كويتي لمدة عام كامل بسبب الغش في الإمتحان">
<span class="post-title">
بريطانيا تحكم بسجن شاب كويتي لمدة عام كامل بسبب الغش في الإمتحان </span>
</a>
</p></div>
</div >
<div class="post-40729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="شاهد فنانة كويتية تحولت إلى &#8220;بلطجية&#8221; و تشتبك بالأيدي مع معلمات بمدرسة ابنها (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-11.40.07-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-357x210.png&quot;,&quot;565&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%b7%d8%ac%d9%8a%d8%a9-%d9%88-%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%b7%d8%ac%d9%8a%d8%a9-%d9%88-%d8%aa/" title="شاهد فنانة كويتية تحولت إلى &#8220;بلطجية&#8221; و تشتبك بالأيدي مع معلمات بمدرسة ابنها (فيديو)">
<span class="post-title">
شاهد فنانة كويتية تحولت إلى &#8220;بلطجية&#8221; و تشتبك بالأيدي مع معلمات بمدرسة&hellip; </span>
</a>
</p></div>
</div >
<div class="post-40636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="الكويت تغرق من جديد: أمطار وسيول  وسط مخاوف من تكرر فيضانات 2018 (فيديو)‎" data-src="https://www.watan.com/wp-content/uploads/2019/11/الكويت-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-2-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-2-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-2-357x210.jpg&quot;,&quot;540&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-2.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/17/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ba%d8%b1%d9%82-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%b3%d9%8a%d9%88%d9%84-%d9%88%d8%b3%d8%b7-%d9%85%d8%ae/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/17/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%ba%d8%b1%d9%82-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d9%88%d8%b3%d9%8a%d9%88%d9%84-%d9%88%d8%b3%d8%b7-%d9%85%d8%ae/" title="الكويت تغرق من جديد: أمطار وسيول  وسط مخاوف من تكرر فيضانات 2018 (فيديو)‎">
<span class="post-title">
الكويت تغرق من جديد: أمطار وسيول وسط مخاوف من تكرر فيضانات 2018 (فيديو)‎ </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_469994762 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[40941],"ignore_sticky_posts":1,"tag__in":[192,8492,7896],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fd57ef3"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="469994762" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="469994762" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="vmycsjnwb vmycsjnwb-clearfix vmycsjnwb-after-related vmycsjnwb-pubadban vmycsjnwb-show-desktop vmycsjnwb-show-tablet-portrait vmycsjnwb-show-tablet-landscape vmycsjnwb-show-phone vmycsjnwb-loc-post_after_related vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38390-1968813423" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-1968813423-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-1968813423');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-1968813423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-1968813423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-1968813423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-1968813423-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-40941" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/26/%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%83%D9%88%D9%8A%D8%AA%D9%8A-%D9%88%D8%B5%D8%AF%D9%8A%D9%82%D8%AA%D9%87-%D9%81%D9%8A-%D8%AD%D8%A7%D9%84%D8%A9/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="vmycsjnwb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vmycsjnwb"><div class="vmycsjnwb vmycsjnwb-clearfix  vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38390-448558729" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-448558729-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-448558729');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-448558729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-448558729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-448558729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-448558729-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://irusa.org/winterization"><img width="336" height="280" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" class="image wp-image-40814  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-40941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة" data-src="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3-357x210.jpg&quot;,&quot;507&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/" title="الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة">
<span class="post-title" itemprop="headline">
الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة </span>
</a>
</p></div>
</div >
<div class="post-40926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="منظر مقزز من موسم الرياض، بين شاب و فتاة في الشارع و على عينك يا تركي" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-11.14.03-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM-357x210.png&quot;,&quot;563&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d9%85%d9%86%d8%b8%d8%b1-%d9%85%d9%82%d8%b2%d8%b2-%d9%85%d9%86-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%8c-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a7%d8%a8-%d9%88-%d9%81%d8%aa%d8%a7%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/25/%d9%85%d9%86%d8%b8%d8%b1-%d9%85%d9%82%d8%b2%d8%b2-%d9%85%d9%86-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%8c-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a7%d8%a8-%d9%88-%d9%81%d8%aa%d8%a7%d8%a9/" title="منظر مقزز من موسم الرياض، بين شاب و فتاة في الشارع و على عينك يا تركي">
<span class="post-title">
منظر مقزز من موسم الرياض، بين شاب و فتاة في الشارع و على عينك يا تركي </span>
</a>
</p></div>
</div >
<div class="post-40916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية" data-src="https://www.watan.com/wp-content/uploads/2019/11/دهس-شرطي-مرور-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631-357x210.jpg&quot;,&quot;672&quot;:&quot;\u062f\u0647\u0633-\u0634\u0631\u0637\u064a-\u0645\u0631\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%85%d8%b1%d9%88%d8%b1-%d9%84%d8%a3%d9%86%d9%87-%d8%aa%d8%ac%d8%b1%d8%a3-%d9%88%d8%ad%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/25/%d8%b6%d8%a7%d8%a8%d8%b7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%8a%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%85%d8%b1%d9%88%d8%b1-%d9%84%d8%a3%d9%86%d9%87-%d8%aa%d8%ac%d8%b1%d8%a3-%d9%88%d8%ad%d8%b1/" title="ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية">
<span class="post-title">
ضابط كويتي يدهس شرطي مرور لأنه تجرأ وحرر له مخالفة مرورية </span>
</a>
</p></div>
</div >
<div class="post-40911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="عادل إمام يرد على إشاعات مرضه و موته بالرقص" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-9.42.23-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2019-11-25-at-9.42.23-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-11-25-at-9.42.23-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-11-25-at-9.42.23-PM-357x210.png&quot;,&quot;476&quot;:&quot;Screen-Shot-2019-11-25-at-9.42.23-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d8%b4%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d9%88%d8%aa%d9%87-%d8%a8%d8%a7%d9%84%d8%b1%d9%82%d8%b5/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/25/%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d8%b4%d8%a7%d8%b9%d8%a7%d8%aa-%d9%85%d9%88%d8%aa%d9%87-%d8%a8%d8%a7%d9%84%d8%b1%d9%82%d8%b5/" title="عادل إمام يرد على إشاعات مرضه و موته بالرقص">
<span class="post-title">
عادل إمام يرد على إشاعات مرضه و موته بالرقص </span>
</a>
</p></div>
</div >
<div class="post-40888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="ثمنه 100 مليون دولار.. حكم بهدم قصر والد جيجي وبيلا حديد المليونير الفلسطيني لهذا السبب" data-src="https://www.watan.com/wp-content/uploads/2019/11/shiva-interiors-hold_0-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;shiva-interiors-hold_0-210x136.jpg&quot;,&quot;279&quot;:&quot;shiva-interiors-hold_0-279x220.jpg&quot;,&quot;357&quot;:&quot;shiva-interiors-hold_0-357x210.jpg&quot;,&quot;750&quot;:&quot;shiva-interiors-hold_0-750x430.jpg&quot;,&quot;960&quot;:&quot;shiva-interiors-hold_0.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/24/%d8%ab%d9%85%d9%86%d9%87-100-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%ad%d9%83%d9%85-%d8%a8%d9%87%d8%af%d9%85-%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af-%d8%ac%d9%8a%d8%ac/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/24/%d8%ab%d9%85%d9%86%d9%87-100-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d8%ad%d9%83%d9%85-%d8%a8%d9%87%d8%af%d9%85-%d9%82%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af-%d8%ac%d9%8a%d8%ac/" title="ثمنه 100 مليون دولار.. حكم بهدم قصر والد جيجي وبيلا حديد المليونير الفلسطيني لهذا السبب">
<span class="post-title">
ثمنه 100 مليون دولار.. حكم بهدم قصر والد جيجي وبيلا حديد المليونير الفلسطيني لهذا السبب </span>
</a>
</p></div>
</div >
<div class="post-40879 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="جريمة تقشعر منها الأبدان: عصابة تغتصب فتاة عربية بشكل جماعي تحت تهديد السلاح (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/جريمة-تقشرع-لها-الأبدان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u062a\u0642\u0634\u0631\u0639-\u0644\u0647\u0627-\u0627\u0644\u0623\u0628\u062f\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u062a\u0642\u0634\u0631\u0639-\u0644\u0647\u0627-\u0627\u0644\u0623\u0628\u062f\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u062a\u0642\u0634\u0631\u0639-\u0644\u0647\u0627-\u0627\u0644\u0623\u0628\u062f\u0627\u0646-357x210.jpg&quot;,&quot;600&quot;:&quot;\u062c\u0631\u064a\u0645\u0629-\u062a\u0642\u0634\u0631\u0639-\u0644\u0647\u0627-\u0627\u0644\u0623\u0628\u062f\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/24/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ba%d8%aa%d8%b5%d8%a8-%d9%81/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/24/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%85%d9%86%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%aa%d8%ba%d8%aa%d8%b5%d8%a8-%d9%81/" title="جريمة تقشعر منها الأبدان: عصابة تغتصب فتاة عربية بشكل جماعي تحت تهديد السلاح (فيديو)">
<span class="post-title">
جريمة تقشعر منها الأبدان: عصابة تغتصب فتاة عربية بشكل جماعي تحت تهديد السلاح (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-40871 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="في بلاد الأمن و الأمان وبجانب الكعبة المشرفة إغتصاب فتاة وتعذيبها وقتلها" data-src="https://www.watan.com/wp-content/uploads/2019/11/الأمن-و-الأمان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0648-\u0627\u0644\u0623\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0648-\u0627\u0644\u0623\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0648-\u0627\u0644\u0623\u0645\u0627\u0646-357x210.jpg&quot;,&quot;560&quot;:&quot;\u0627\u0644\u0623\u0645\u0646-\u0648-\u0627\u0644\u0623\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/24/%d9%81%d9%8a-%d8%a8%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d9%88%d8%a8%d8%ac%d8%a7%d9%86%d8%a8-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/11/24/%d9%81%d9%8a-%d8%a8%d9%84%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d8%a7%d9%86-%d9%88%d8%a8%d8%ac%d8%a7%d9%86%d8%a8-%d8%a7%d9%84%d9%83%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84/" title="في بلاد الأمن و الأمان وبجانب الكعبة المشرفة إغتصاب فتاة وتعذيبها وقتلها">
<span class="post-title">
في بلاد الأمن و الأمان وبجانب الكعبة المشرفة إغتصاب فتاة وتعذيبها وقتلها </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_19026288 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="19026288" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="19026288" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 177</span>
</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-40729 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد فنانة كويتية تحولت إلى &#8220;بلطجية&#8221; و تشتبك بالأيدي مع معلمات بمدرسة ابنها (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-11.40.07-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM-210x136.png&quot;,&quot;565&quot;:&quot;Screen-Shot-2019-11-19-at-11.40.07-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%b7%d8%ac%d9%8a%d8%a9-%d9%88-%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/19/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d8%ad%d9%88%d9%84%d8%aa-%d8%a5%d9%84%d9%89-%d8%a8%d9%84%d8%b7%d8%ac%d9%8a%d8%a9-%d9%88-%d8%aa/" class="post-url post-title">
شاهد فنانة كويتية تحولت إلى &#8220;بلطجية&#8221; و تشتبك بالأيدي مع معلمات بمدرسة ابنها (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40704 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="في السعودية العظمى: أم تشجع إبنها على إغتصاب أخته شاهد الفيديو المروع الذي نشرته الطفلة" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-8.10.10-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-19-at-8.10.10-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-19-at-8.10.10-AM-210x136.png&quot;,&quot;827&quot;:&quot;Screen-Shot-2019-11-19-at-8.10.10-AM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/19/%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b8%d9%85%d9%89-%d8%a3%d9%85-%d8%aa%d8%b4%d8%ac%d8%b9-%d8%a5%d8%a8%d9%86%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d8%ba/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/19/%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b8%d9%85%d9%89-%d8%a3%d9%85-%d8%aa%d8%b4%d8%ac%d8%b9-%d8%a5%d8%a8%d9%86%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a5%d8%ba/" class="post-url post-title">
في السعودية العظمى: أم تشجع إبنها على إغتصاب أخته شاهد الفيديو المروع الذي نشرته الطفلة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="محمد رمضان على سرير مع فتيات على المسرح، يخلع ملابسه وفتيات السعودية يصرخن إقلع كمان" data-src="https://www.watan.com/wp-content/uploads/2019/11/EJ66DS2XkAAyRaW-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EJ66DS2XkAAyRaW-86x64.jpeg&quot;,&quot;210&quot;:&quot;EJ66DS2XkAAyRaW-210x136.jpeg&quot;,&quot;600&quot;:&quot;EJ66DS2XkAAyRaW.jpeg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/21/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b3%d8%b1%d9%8a%d8%b1-%d9%85%d8%b9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/21/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%b3%d8%b1%d9%8a%d8%b1-%d9%85%d8%b9-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%ad/" class="post-url post-title">
محمد رمضان على سرير مع فتيات على المسرح، يخلع ملابسه وفتيات السعودية يصرخن إقلع كمان </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فتاة سعودية تدخن و تتحرش بالشباب في الشارع في السعودية الجديدة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-9.00.34-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-19-at-9.00.34-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-19-at-9.00.34-AM-210x136.png&quot;,&quot;559&quot;:&quot;Screen-Shot-2019-11-19-at-9.00.34-AM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/19/%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%86-%d9%88-%d8%aa%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/19/%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%af%d8%ae%d9%86-%d9%88-%d8%aa%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4/" class="post-url post-title">
فتاة سعودية تدخن و تتحرش بالشباب في الشارع في السعودية الجديدة (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="سعودي ينشر فيديو بكل وقاحة مع صديقته السعودية ويقول أقيم معها في نفس الغرفة وعادي" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-19-at-12.50.43-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-19-at-12.50.43-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-19-at-12.50.43-PM-210x136.png&quot;,&quot;567&quot;:&quot;Screen-Shot-2019-11-19-at-12.50.43-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/19/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d9%85%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/19/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d9%85%d8%b9-%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d8%a7%d9%84/" class="post-url post-title">
سعودي ينشر فيديو بكل وقاحة مع صديقته السعودية ويقول أقيم معها في نفس الغرفة وعادي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="vmycsjnwb-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_vmycsjnwb"><div class="vmycsjnwb vmycsjnwb-clearfix  vmycsjnwb-align-center vmycsjnwb-column-1"><div id="vmycsjnwb-38390-1709332472" class="vmycsjnwb-container vmycsjnwb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="vmycsjnwb-38390-1709332472-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vmycsjnwb-38390-1709332472');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vmycsjnwb-38390-1709332472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vmycsjnwb-38390-1709332472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vmycsjnwb-38390-1709332472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vmycsjnwb-38390-1709332472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">5145</span></a>
</li><li class="bs-popular-term-item term-item-2">
<a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات<span class="term-count">1633</span></a>
</li><li class="bs-popular-term-item term-item-7">
<a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات<span class="term-count">1377</span></a>
</li><li class="bs-popular-term-item term-item-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى<span class="term-count">1233</span></a>
</li><li class="bs-popular-term-item term-item-9">
<a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو<span class="term-count">824</span></a>
</li> </ul>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-none">
<span class="h-text main-term-none main-link">
Latest Posts </span>

</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-40941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة" data-src="https://www.watan.com/wp-content/uploads/2019/11/الكويت-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3-210x136.jpg&quot;,&quot;507&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-3.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/26/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%88%d8%b5%d8%af%d9%8a%d9%82%d8%aa%d9%87-%d9%81%d9%8a-%d8%ad%d8%a7%d9%84%d8%a9/" class="post-url post-title">
الكويت: القبض على كويتي وصديقته في حالة سكر وقصص في السيارة </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40936 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ليت شيطان العرب يتوقف عن التحريض على المسلمين في أوروبا: أقوى رد من مسلمي النرويج على حرق القرآن (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/شيطان-العرب-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u064a\u0637\u0627\u0646-\u0627\u0644\u0639\u0631\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u064a\u0637\u0627\u0646-\u0627\u0644\u0639\u0631\u0628-210x136.jpg&quot;,&quot;768&quot;:&quot;\u0634\u064a\u0637\u0627\u0646-\u0627\u0644\u0639\u0631\u0628.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/26/%d9%84%d9%8a%d8%aa-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/26/%d9%84%d9%8a%d8%aa-%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d8%aa%d9%88%d9%82%d9%81-%d8%b9%d9%86-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/" class="post-url post-title">
ليت شيطان العرب يتوقف عن التحريض على المسلمين في أوروبا: أقوى رد من مسلمي النرويج على حرق القرآن (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40933 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="رجل أعمال لبناني حنون يشتري مقتنيات هتلر لدعم منظمة إسرائيلية" data-src="https://www.watan.com/wp-content/uploads/2019/11/image-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;image-86x64.jpg&quot;,&quot;210&quot;:&quot;image-210x136.jpg&quot;,&quot;1080&quot;:&quot;image.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%ad%d9%86%d9%88%d9%86-%d9%8a%d8%b4%d8%aa%d8%b1%d9%8a-%d9%85%d9%82%d8%aa%d9%86%d9%8a%d8%a7%d8%aa-%d9%87%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/25/%d8%b1%d8%ac%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%ad%d9%86%d9%88%d9%86-%d9%8a%d8%b4%d8%aa%d8%b1%d9%8a-%d9%85%d9%82%d8%aa%d9%86%d9%8a%d8%a7%d8%aa-%d9%87%d8%aa/" class="post-url post-title">
رجل أعمال لبناني حنون يشتري مقتنيات هتلر لدعم منظمة إسرائيلية </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="منظر مقزز من موسم الرياض، بين شاب و فتاة في الشارع و على عينك يا تركي" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-25-at-11.14.03-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM-210x136.png&quot;,&quot;563&quot;:&quot;Screen-Shot-2019-11-25-at-11.14.03-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d9%85%d9%86%d8%b8%d8%b1-%d9%85%d9%82%d8%b2%d8%b2-%d9%85%d9%86-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%8c-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a7%d8%a8-%d9%88-%d9%81%d8%aa%d8%a7%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/25/%d9%85%d9%86%d8%b8%d8%b1-%d9%85%d9%82%d8%b2%d8%b2-%d9%85%d9%86-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%8c-%d8%a8%d9%8a%d9%86-%d8%b4%d8%a7%d8%a8-%d9%88-%d9%81%d8%aa%d8%a7%d8%a9/" class="post-url post-title">
منظر مقزز من موسم الرياض، بين شاب و فتاة في الشارع و على عينك يا تركي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-40920 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="تحقيق جديد الطائرات التي هاجمت أرامكو طارت فوق الكويت و العراق" data-src="https://www.watan.com/wp-content/uploads/2019/11/أرامكو-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648-210x136.jpg&quot;,&quot;602&quot;:&quot;\u0623\u0631\u0627\u0645\u0643\u0648.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/25/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%a7%d8%ac%d9%85%d8%aa-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/25/%d8%aa%d8%ad%d9%82%d9%8a%d9%82-%d8%ac%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d9%8a-%d9%87%d8%a7%d8%ac%d9%85%d8%aa-%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88/" class="post-url post-title">
تحقيق جديد الطائرات التي هاجمت أرامكو طارت فوق الكويت و العراق </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"40941"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.3'></script>
<script>
var vmycsjnwb=function(a){"use strict";return{init:function(){0==vmycsjnwb.ads_state()&&vmycsjnwb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".vmycsjnwb-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){vmycsjnwb.init()});

</script>
</body>
</html>
