 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<title>أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي | وطن الدبور</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; أول ضحية نتيجة هطول الأمطار في الكويت كان موظف يعمل في نادي القادسية الرياضي، الذي نشر على صفحته على موقع تويتر، خبر وفاة واحد من أفضل الموظفين لديه أثناء تأدية عمله. وقد نعى نادي القادسية الرياضي في الكويت مساء الاثنين أحد موظفيه الذي فارق الحياة أثناء محاولته منع تسرب مياه الأمطار إلى إحدى &hellip;" />
<meta property="og:url" content="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="أمطار الكويت" />
<meta property="article:tag" content="الكويت" />
<meta property="article:tag" content="حادث مروع" />
<meta property="article:tag" content="حالة وفاة" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="article:published_time" content="2019-12-17T02:00:16+00:00" />
<meta property="article:modified_time" content="2019-12-17T02:00:18+00:00" />
<meta property="og:updated_time" content="2019-12-17T02:00:18+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="517" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; أول ضحية نتيجة هطول الأمطار في الكويت كان موظف يعمل في نادي القادسية الرياضي، الذي نشر على صفحته على موقع تويتر، خبر وفاة واحد من أفضل الموظفين لديه أثناء تأدية عمله. وقد نعى نادي القادسية الرياضي في الكويت مساء الاثنين أحد موظفيه الذي فارق الحياة أثناء محاولته منع تسرب مياه الأمطار إلى إحدى [&hellip;]" />
<meta name="twitter:title" content="أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watan.com/#website","url":"https://www.watan.com/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","description":"\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629","potentialAction":{"@type":"SearchAction","target":"https://www.watan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/#primaryimage","url":"https://www.watan.com/wp-content/uploads/2019/12/\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629.jpg","width":780,"height":517},{"@type":"WebPage","@id":"https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/#webpage","url":"https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/","inLanguage":"ar","name":"\u0623\u0648\u0644 \u062d\u0627\u0644\u0629 \u0648\u0641\u0627\u0629 \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0646\u062a\u064a\u062c\u0629 \u0647\u0637\u0648\u0644 \u0627\u0644\u0623\u0645\u0637\u0627\u0631 \u0643\u0627\u0646\u062a \u0645\u0646 \u0646\u0627\u062f\u064a \u0627\u0644\u0642\u0627\u062f\u0633\u064a\u0629 \u0627\u0644\u0631\u064a\u0627\u0636\u064a | \u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","isPartOf":{"@id":"https://www.watan.com/#website"},"primaryImageOfPage":{"@id":"https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/#primaryimage"},"datePublished":"2019-12-17T02:00:16+00:00","dateModified":"2019-12-17T02:00:18+00:00","author":{"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d"}},{"@type":["Person"],"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","image":{"@type":"ImageObject","@id":"https://www.watan.com/#authorlogo","url":"https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","caption":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/amp/" /><meta name="generator" content="AMP for WP 1.0.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي خلاصة التعليقات" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.watan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='ms-main-css' href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.watan.com/?p=41781' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F12%2F16%2F%25d8%25a3%25d9%2588%25d9%2584-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa-%25d9%2586%25d8%25aa%25d9%258a%25d8%25ac%25d8%25a9-%25d9%2587%25d8%25b7%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2019%2F12%2F16%2F%25d8%25a3%25d9%2588%25d9%2584-%25d8%25ad%25d8%25a7%25d9%2584%25d8%25a9-%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2583%25d9%2588%25d9%258a%25d8%25aa-%25d9%2586%25d8%25aa%25d9%258a%25d8%25ac%25d8%25a9-%25d9%2587%25d8%25b7%25d9%2588%25d9%2584-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0623\u0648\u0644 \u062d\u0627\u0644\u0629 \u0648\u0641\u0627\u0629 \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0646\u062a\u064a\u062c\u0629 \u0647\u0637\u0648\u0644 \u0627\u0644\u0623\u0645\u0637\u0627\u0631 \u0643\u0627\u0646\u062a \u0645\u0646 \u0646\u0627\u062f\u064a \u0627\u0644\u0642\u0627\u062f\u0633\u064a\u0629 \u0627\u0644\u0631\u064a\u0627\u0636\u064a",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0623\u0648\u0644 \u0636\u062d\u064a\u0629 \u0646\u062a\u064a\u062c\u0629 \u0647\u0637\u0648\u0644 \u0627\u0644\u0623\u0645\u0637\u0627\u0631 \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0643\u0627\u0646 \u0645\u0648\u0638\u0641 \u064a\u0639\u0645\u0644 \u0641\u064a \u0646\u0627\u062f\u064a \u0627\u0644\u0642\u0627\u062f\u0633\u064a\u0629 \u0627\u0644\u0631\u064a\u0627\u0636\u064a\u060c \u0627\u0644\u0630\u064a \u0646\u0634\u0631 \u0639\u0644\u0649 \u0635\u0641\u062d\u062a\u0647 \u0639\u0644\u0649 \u0645\u0648\u0642\u0639 \u062a\u0648\u064a\u062a\u0631\u060c \u062e\u0628\u0631 \u0648\u0641\u0627\u0629 \u0648\u0627\u062d\u062f \u0645\u0646 \u0623\u0641\u0636\u0644 \u0627\u0644\u0645\u0648\u0638\u0641\u064a\u0646 \u0644\u062f\u064a\u0647 \u0623\u062b\u0646\u0627\u0621 \u062a\u0623\u062f\u064a\u0629 \u0639\u0645\u0644\u0647.\u0648\u0642\u062f \u0646\u0639\u0649 \u0646\u0627\u062f\u064a \u0627\u0644\u0642\u0627\u062f\u0633\u064a\u0629 \u0627\u0644\u0631\u064a\u0627\u0636\u064a \u0641\u064a \u0627\u0644\u0643\u0648\u064a\u062a \u0645\u0633\u0627\u0621 \u0627\u0644\u0627\u062b\u0646\u064a\u0646 \u0623\u062d\u062f \u0645\u0648\u0638\u0641\u064a\u0647 \u0627\u0644\u0630\u064a \u0641\u0627\u0631\u0642 \u0627",
    "datePublished": "2019-12-16",
    "dateModified": "2019-12-16",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629.jpg",
        "width": 780,
        "height": 517
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2019\/12\/16\/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1576548927' href='https://www.watan.com/wp-content/bs-booster-cache/5e8dffd92f17b3e3ab78706830d86307.css' type='text/css' media='all' />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-41781 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" />
<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="dozbehwv dozbehwv-clearfix dozbehwv-pubadban dozbehwv-show-desktop dozbehwv-show-tablet-portrait dozbehwv-show-tablet-landscape dozbehwv-show-phone dozbehwv-loc-header_aside_logo dozbehwv-align-right dozbehwv-column-1"><div id="dozbehwv-38390-229327551" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-229327551-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-229327551');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-229327551-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-229327551-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-229327551-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-229327551-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/"><span itemprop='name'>الصورة أحلى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-41781" class="post-41781 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-7816 tag-192 tag-8030 tag-8922 single-post-content">
<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة.jpg"><img alt="" data-src="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة-750x430.jpg"> </a>
 </div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<span class="post-author-name">By <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-12-16T18:00:18-08:00">Last updated <b>ديسمبر 16, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f8e081fde084f6e081fce0fdfde081fce0fdf1eee081fde08481e081fde084f2e081fce0fdf1e081fde084fceee081fce0fdfde081fce0fdf4e081fde084f2e081fde084fceee081fce0fdf4e081fce0fd84eee081fde084f2e081fce0fdf1e081fce0fdf6e081fce0fdfde081fce0fd84e081fde08484eee081fce0fdf3e081fde08484e081fce0fd84e081fde08486e081fde084fceee081fce0fdf2e081fde087f2e081fce0fdfde081fce0fdf1eee081fde084f2e081fce0fdf1e081fde084f6e081fce0fdf0e081fde087f2e081fde084f2e081fde087f4eee081fce0fdf6e081fde084f2e081fce0fdf3e081fde08484eee081fce0fdf0e081fce0fdf3eee081fce0fdf3e081fde084f2e081fde08483e081fce0fd84eee081fde084f2e081fce0fdf1e081fce0fdf7e081fde084f2e081fde08483e081fde087f6e081fce0fd84e081fde084fceee081fde084f2e081fce0fdf1e081fde087f4e081fce0fd84e081fde084f2e081fde087f3e081fce0fd84e3a7aaa1bcf8adb1b1b5b6e0f684e0f783e0f783b2b2b2ebb2a4b1a4abeba6aaa8e0f783e0f683b5e0f681f1f4f2fdf4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781&title=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781&text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="dozbehwv dozbehwv-clearfix dozbehwv-post-top dozbehwv-float-left dozbehwv-align-left dozbehwv-column-1"><div id="dozbehwv-38390-2128460092" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-2128460092-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-2128460092');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-2128460092-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-2128460092-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-2128460092-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-2128460092-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; أول ضحية نتيجة هطول الأمطار في <a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with الكويت">الكويت</a> كان موظف يعمل في نادي القادسية الرياضي، الذي نشر على صفحته على موقع تويتر، خبر وفاة واحد من أفضل الموظفين لديه أثناء تأدية عمله.</p>
<p>وقد نعى نادي القادسية الرياضي في الكويت مساء الاثنين أحد موظفيه الذي فارق الحياة أثناء محاولته منع تسرب مياه الأمطار إلى إحدى الصالات نتيجة الأمطار الغزيرة التي شهدها البلد الخليجي والتي أغرقت عدة شوارع ومنازل وصالات في البلاد.</p>
<div class="dozbehwv dozbehwv-clearfix dozbehwv-post-inline dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-1476468015" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-1476468015-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-1476468015');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-1476468015-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-1476468015-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-1476468015-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-1476468015-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال نادي القادسية إن ”الموظف حمدي فؤاد سليمان المشهود له بالأمانة والإخلاص توفي في صالة فجحان هلال المطيري خلال أدائه عمله وقيامه مع زملائه بمحاولة إيقاف تسرب المياه في الصالة الناتج عن هطول الأمطار“.</p>
<p>وقدَم النادي التعازي لعائلة الموظف حمدي، والذي يعتبر أول <a href="https://www.watan.com/tag/%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حالة وفاة">حالة وفاة</a> ناتجة عن الأمطار والعواصف القوية التي ضربت البلد الخليجي منذ ساعات الصباح الأولى.</p>
<div class="dozbehwv dozbehwv-clearfix dozbehwv-post-inline dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-39115-1539371666" class="dozbehwv-container dozbehwv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="Mpi_WIDGET_132925"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_132925',pubid:193987,webid:204609,wid:132925,on:'yallarec'});
</script></div></div><div class="dozbehwv dozbehwv-clearfix dozbehwv-post-middle dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-1387340189" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-1387340189-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-1387340189');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-1387340189-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-1387340189-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-1387340189-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-1387340189-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h4><a href="https://www.watan.com/2019/12/16/شاب-كويتي-كتب-تغريدة-عن-الموت-الذي-يحصد/">إقرأ أيضا: <span class="post-title">شاب كويتي كتب تغريدة عن الموت الذي يحصد الشباب وتوفي بعدها بنفس الطريقة</span></a></h4>
<div class="dozbehwv dozbehwv-clearfix dozbehwv-post-inline dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38283-2077648340" class="dozbehwv-container dozbehwv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="dozbehwv-link" href="https://irusa.org/winterization" target="_blank"><img class="dozbehwv-image" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" alt="- Advertisement -" /></a><p class='dozbehwv-caption dozbehwv-caption-below'>- Advertisement -</p></div></div> <p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">ببالغ الأسى والحزن ينعى نادي القادسية الموظف بالنادي: حمدي فؤاد سليمان <br>المشهود له بالامانة واخلاصه في العمل والذي انتقل إلى رحمة الله تعالى في صالة فجحان هلال المطيري خلال ادائه عمله وقيامه مع زملائه بمحاولة إيقاف تسرب المياه في الصالة الناتج عن هطول الأمطار .<br><br>يتبع.. <a href="https://t.co/7zB3BbEuLl">pic.twitter.com/7zB3BbEuLl</a></p>&mdash; نادي القادسية الرياضي (@QadsiaClub) <a href="https://twitter.com/QadsiaClub/status/1206682636208525314?ref_src=twsrc%5Etfw">December 16, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>وسبق أن تم تأجيل الشوط الثاني من مباراة القادسية والشباب بسبب استمرار هطول المطر، وسوء حالة أرضية الملعب وعدم إمكانية استمرار اللعب عليها لغرقها بمياه الأمطار.</p>
<div class="dozbehwv dozbehwv-clearfix dozbehwv-post-inline dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-1786873044" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-1786873044-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-1786873044');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-1786873044-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-1786873044-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-1786873044-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-1786873044-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وأغرقت الأمطار الغزيرة عدة شوارع ومناطق برية في الكويت، وسط تحذيرات رسمية لتوخي الحيطة بسبب الأجواء غير المستقرة، وذلك عقب عام من عواصف مشابهة نتج عنها أضرار مادية وبشرية كانت أحد أسباب استجواب وزيرة الأشغال والإسكان جنان بوشهري، التي قدّمت استقالتها في شهر تشرين الثاني/نوفمبر الماضي.</p>
<p><span style="background-color: #ccffff;"><strong>إشترك في قناتنا على تطبيق تليجرام ليصلك كل ما هو مميز من موقعنا… لسعات خاصه..  </strong><a style="background-color: #ccffff;" href="https://t.me/Dabboor?fbclid=IwAR2xa6WG1dKgCDb57Rrso8MjRAaFQetzTyHI7Rc-jj6nf-1jIswy7vXAjjc">https://t.me/Dabboor</a></span></p> <div class="dozbehwv dozbehwv-clearfix dozbehwv-post-bottom dozbehwv-float-center dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38391-1918136158" class="dozbehwv-container dozbehwv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38391" data-type="custom_code"><div id="Mpi_WIDGET_130398"></div>
<script data-cfasync="false">
(function(R,e,c,s,W,i,d){R['RecsWidgetObject']=W;R[W]=R[W]||function(){ (R[W].q=R[W].q||[]).push(arguments)},R[W].l=1*new Date();i=e.createElement(c),d=e.getElementsByTagName(c)[0];i.async=1;i.src=s;d.parentNode.insertBefore(i,d) })(window,document,'script','//widget.yallarec.com/_yalla_loader.js','__recsWidget');
__recsWidget('createWidget',{wwei:'Mpi_WIDGET_130398',pubid:193987,webid:204609,wid:130398,on:'yallarec'});
</script></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">أمطار الكويت</a><a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a><a href="https://www.watan.com/tag/%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9/" rel="tag">حادث مروع</a><a href="https://www.watan.com/tag/%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9/" rel="tag">حالة وفاة</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#457a3630272f2026317860017d60047660017c607d7d60017c607d716e60017d60040160017d60047260017c607d7160017d60047c6e60017c607d7d60017c607d7460017d60047260017d60047c6e60017c607d7460017c607d046e60017d60047260017c607d7160017c607d7660017c607d7d60017c607d0460017d6004046e60017c607d7360017d60040460017c607d0460017d60040660017d60047c6e60017c607d7260017d60077260017c607d7d60017c607d716e60017d60047260017c607d7160017d60047660017c607d7060017d60077260017d60047260017d6007746e60017c607d7660017d60047260017c607d7360017d6004046e60017c607d7060017c607d736e60017c607d7360017d60047260017d60040360017c607d046e60017d60047260017c607d7160017c607d7760017d60047260017d60040360017d60077660017c607d0460017d60047c6e60017d60047260017c607d7160017d60077460017c607d0460017d60047260017d60077360017c607d0463272a213c782d313135366076046077036077033232326b322431242b6b262a28607703607603356076017174727d74" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781&title=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D41781&text=%D8%A3%D9%88%D9%84+%D8%AD%D8%A7%D9%84%D8%A9+%D9%88%D9%81%D8%A7%D8%A9+%D9%81%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%86%D8%AA%D9%8A%D8%AC%D8%A9+%D9%87%D8%B7%D9%88%D9%84+%D8%A7%D9%84%D8%A3%D9%85%D8%B7%D8%A7%D8%B1+%D9%83%D8%A7%D9%86%D8%AA+%D9%85%D9%86+%D9%86%D8%A7%D8%AF%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D8%AF%D8%B3%D9%8A%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s5 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-41762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-16-at-1.43.55-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-357x210.png&quot;,&quot;502&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/" title="حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو)">
<span class="post-title">
حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في&hellip; </span>
</a>
</p></div>
</div >
<div class="post-41752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="شاب كويتي كتب تغريدة عن الموت الذي يحصد الشباب وتوفي بعدها  بنفس الطريقة" data-src="https://www.watan.com/wp-content/uploads/2019/12/شاب-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0627\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0627\u0628-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0634\u0627\u0628.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d8%aa%d8%a8-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a%d8%ad%d8%b5%d8%af/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/16/%d8%b4%d8%a7%d8%a8-%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d9%83%d8%aa%d8%a8-%d8%aa%d8%ba%d8%b1%d9%8a%d8%af%d8%a9-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%aa-%d8%a7%d9%84%d8%b0%d9%8a-%d9%8a%d8%ad%d8%b5%d8%af/" title="شاب كويتي كتب تغريدة عن الموت الذي يحصد الشباب وتوفي بعدها  بنفس الطريقة">
<span class="post-title">
شاب كويتي كتب تغريدة عن الموت الذي يحصد الشباب وتوفي بعدها بنفس الطريقة </span>
</a>
</p></div>
</div >
<div class="post-41742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها" data-src="https://www.watan.com/wp-content/uploads/2019/12/الكويت-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-750x405.jpg&quot;,&quot;780&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/" title="شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها">
<span class="post-title">
شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير&hellip; </span>
</a>
</p></div>
</div >
<div class="post-41683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="اتهام أحد أفراد الأسرة الحاكمة في الكويت بتهديد موظف عام بالقتل" data-src="https://www.watan.com/wp-content/uploads/2019/12/الأسرة-الحاكمة-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629-750x430.jpg&quot;,&quot;855&quot;:&quot;\u0627\u0644\u0623\u0633\u0631\u0629-\u0627\u0644\u062d\u0627\u0643\u0645\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d8%a7%d8%aa%d9%87%d8%a7%d9%85-%d8%a3%d8%ad%d8%af-%d8%a3%d9%81%d8%b1%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d8%b1%d8%a9-%d8%a7%d9%84%d8%ad%d8%a7%d9%83%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88/" title="اتهام أحد أفراد الأسرة الحاكمة في الكويت بتهديد موظف عام بالقتل">
<span class="post-title">
اتهام أحد أفراد الأسرة الحاكمة في الكويت بتهديد موظف عام بالقتل </span>
</a>
</p></div>
</div >
<div class="post-41586 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="شاهد كيف نجت الأم و الطفلة من موت محقق خلال ثواني بالفيديو" data-src="https://www.watan.com/wp-content/uploads/2019/12/41586-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;41586-86x64.jpg&quot;,&quot;210&quot;:&quot;41586-210x136.jpg&quot;,&quot;279&quot;:&quot;41586-279x220.jpg&quot;,&quot;357&quot;:&quot;41586-357x210.jpg&quot;,&quot;480&quot;:&quot;41586.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%86%d8%ac%d8%aa-%d8%a7%d9%84%d8%a3%d9%85-%d9%88-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%86-%d9%85%d9%88%d8%aa-%d9%85%d8%ad%d9%82%d9%82-%d8%ae/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%83%d9%8a%d9%81-%d9%86%d8%ac%d8%aa-%d8%a7%d9%84%d8%a3%d9%85-%d9%88-%d8%a7%d9%84%d8%b7%d9%81%d9%84%d8%a9-%d9%85%d9%86-%d9%85%d9%88%d8%aa-%d9%85%d8%ad%d9%82%d9%82-%d8%ae/" title="شاهد كيف نجت الأم و الطفلة من موت محقق خلال ثواني بالفيديو">
<span class="post-title">
شاهد كيف نجت الأم و الطفلة من موت محقق خلال ثواني بالفيديو </span>
</a>
</p></div>
</div >
<div class="post-41540 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="كويتي تحرش بفتاة وأمام الكاميرا و المحكمة لم تحكم عليه رغم ثبوت الأدلة لهذا السبب!" data-src="https://www.watan.com/wp-content/uploads/2019/12/كويتي-يتحرش-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/09/%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%ad/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/09/%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%ad/" title="كويتي تحرش بفتاة وأمام الكاميرا و المحكمة لم تحكم عليه رغم ثبوت الأدلة لهذا السبب!">
<span class="post-title">
كويتي تحرش بفتاة وأمام الكاميرا و المحكمة لم تحكم عليه رغم ثبوت الأدلة لهذا السبب! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_567684750 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[41781],"ignore_sticky_posts":1,"tag__in":[7816,192,8030,8922],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6137935"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="567684750" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="567684750" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="dozbehwv dozbehwv-clearfix dozbehwv-after-related dozbehwv-pubadban dozbehwv-show-desktop dozbehwv-show-tablet-portrait dozbehwv-show-tablet-landscape dozbehwv-show-phone dozbehwv-loc-post_after_related dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-175575040" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-175575040-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-175575040');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-175575040-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-175575040-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-175575040-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-175575040-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-41781" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/16/%D8%A3%D9%88%D9%84-%D8%AD%D8%A7%D9%84%D8%A9-%D9%88%D9%81%D8%A7%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D9%87%D8%B7%D9%88%D9%84-%D8%A7%D9%84%D8%A3%D9%85/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41781' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="dozbehwv-2" class=" h-ni w-nt primary-sidebar-widget widget widget_dozbehwv"><div class="dozbehwv dozbehwv-clearfix  dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-1299858524" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-1299858524-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-1299858524');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-1299858524-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-1299858524-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-1299858524-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-1299858524-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://irusa.org/winterization"><img width="336" height="280" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" class="image wp-image-40814  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="dozbehwv-4" class=" h-ni w-nt primary-sidebar-widget widget widget_dozbehwv"><div class="dozbehwv dozbehwv-clearfix  dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-41112-318512708" class="dozbehwv-container dozbehwv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="41112" data-type="image"><a itemprop="url" class="dozbehwv-link" href="https://l.facebook.com/l.php?u=https%3A%2F%2Fbit.ly%2F337m4xe%3Ffbclid%3DIwAR0HOP773UfkxlwLVNLaY8TkrGiR4laAlv-lYEc-TuU2c9q1m1i1biWWtHc&h=AT1e_OaZDT8t0hHjW-LX2oquxppqtnXsyOyxiAvT-92huGuYC2E1wc8F3H-XK9YsM-0acU_reGKor-5-a6FFEpWS8ufSzmdX8Ye7m06mXnUadXzmwZj1HB9PApHoQG56npFjvwIz7G_ys31Q-C50LKI-NNcWYLKfylZfgYMcUpm7j7LNN02NvpNYKsiiWeEBDvpZaulFheoapodwPNt730uGcuj0Ppjj0iQTRKJ26iDz-9kzIa4YMevMipwe_K-W79sgd6YucgdvlNjO4ehOIxq3cumS-g2koT0FL3ViaZ3Ifw8F6eWOdxX9Y1x8NUNBTe--cLluhxvxGTD6A_kLDYYwpPsFl7jkqApbX5T_agaQgIdHmE4N-XlEEzc6Vm1BKl5gyLNS6EFnVMGuxXSVSCQ1vz_0q_1yk_okg3TEGR1qqZG4PeRwG3Y7kfo_wZDcjCKjlwJXxJXWIKlmniT3NkiHcAWN4TsURzvcji7uRda1lq7ipNfabD9quWed0HNYVlV_ExVaFNGh2mf8HynBj7U8wJWEn_Dfg_NQZ6lDLCpCA4ybdTCoBm9aZUjmelCCYg-Xz74a0Brsv3DkvMd7FmEZSyBjDCaTgwq5qXNZ7XzEv9SpksdRFlsVDlckDJiRb6ijTlzzfLFOGUJwoqylsUXk" target="_blank"><img class="dozbehwv-image" src="https://www.watan.com/wp-content/uploads/2019/11/banner-knafeh.png" alt="knafeh" /></a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-41785 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="الممثلة الهندية سونام كابور: أنا متحمسة جدا جدا للتعرف على الكائنات السعودية عن قرب" data-src="https://www.watan.com/wp-content/uploads/2019/12/سونام-كابور-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%b3%d9%88%d9%86%d8%a7%d9%85-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d8%a3%d9%86%d8%a7-%d9%85%d8%aa%d8%ad%d9%85%d8%b3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/16/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%b3%d9%88%d9%86%d8%a7%d9%85-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d8%a3%d9%86%d8%a7-%d9%85%d8%aa%d8%ad%d9%85%d8%b3/" title="الممثلة الهندية سونام كابور: أنا متحمسة جدا جدا للتعرف على الكائنات السعودية عن قرب">
<span class="post-title">
الممثلة الهندية سونام كابور: أنا متحمسة جدا جدا للتعرف على الكائنات السعودية عن قرب </span>
</a>
</p></div>
</div >
<div class="post-41781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي" data-src="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-750x430.jpg&quot;,&quot;780&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/"></a>
</div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" title="أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي">
<span class="post-title" itemprop="headline">
أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي </span>
</a>
</p></div>
</div >
<div class="post-41762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-16-at-1.43.55-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-357x210.png&quot;,&quot;502&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/" title="حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو)">
<span class="post-title">
حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-41742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها" data-src="https://www.watan.com/wp-content/uploads/2019/12/الكويت-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-750x405.jpg&quot;,&quot;780&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/" title="شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها">
<span class="post-title">
شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها </span>
</a>
</p></div>
</div >
<div class="post-41738 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="فيديو رقص فتيات سعوديات مع شباب في أحد بارات جدة الحلال يثير ضجة" data-src="https://www.watan.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-15-at-10.48.28-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2019-12-15-at-10.48.28-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2019-12-15-at-10.48.28-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2019-12-15-at-10.48.28-PM-357x210.png&quot;,&quot;559&quot;:&quot;Screen-Shot-2019-12-15-at-10.48.28-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a8/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b1%d9%82%d8%b5-%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a7%d8%aa-%d9%85%d8%b9-%d8%b4%d8%a8%d8%a7%d8%a8-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d8%a8/" title="فيديو رقص فتيات سعوديات مع شباب في أحد بارات جدة الحلال يثير ضجة">
<span class="post-title">
فيديو رقص فتيات سعوديات مع شباب في أحد بارات جدة الحلال يثير ضجة </span>
</a>
</p></div>
</div >
<div class="post-41715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="السعودية فوز العتيبي تثير الجدل مجددًا: بنات السعودية يعشقون الرجل الديوث وأكره البدوي (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/12/فوز-العتيبي-وزوجها-على-السرير-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u0648\u0632-\u0627\u0644\u0639\u062a\u064a\u0628\u064a-\u0648\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0633\u0631\u064a\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0648\u0632-\u0627\u0644\u0639\u062a\u064a\u0628\u064a-\u0648\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0633\u0631\u064a\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0648\u0632-\u0627\u0644\u0639\u062a\u064a\u0628\u064a-\u0648\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0633\u0631\u064a\u0631-357x210.jpg&quot;,&quot;565&quot;:&quot;\u0641\u0648\u0632-\u0627\u0644\u0639\u062a\u064a\u0628\u064a-\u0648\u0632\u0648\u062c\u0647\u0627-\u0639\u0644\u0649-\u0627\u0644\u0633\u0631\u064a\u0631.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d9%85%d8%ac%d8%af%d8%af%d9%8b/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d9%85%d8%ac%d8%af%d8%af%d9%8b/" title="السعودية فوز العتيبي تثير الجدل مجددًا: بنات السعودية يعشقون الرجل الديوث وأكره البدوي (فيديو)">
<span class="post-title">
السعودية فوز العتيبي تثير الجدل مجددًا: بنات السعودية يعشقون الرجل الديوث وأكره البدوي (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-41693 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="مايا دياب تطالب بتخلي الثورة في لبنان عن سلميتها.. العنف أحلى!!" data-src="https://www.watan.com/wp-content/uploads/2019/12/مايا-دياب-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0627\u064a\u0627-\u062f\u064a\u0627\u0628-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0627\u064a\u0627-\u062f\u064a\u0627\u0628-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0627\u064a\u0627-\u062f\u064a\u0627\u0628-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0627\u064a\u0627-\u062f\u064a\u0627\u0628-750x430.jpg&quot;,&quot;780&quot;:&quot;\u0645\u0627\u064a\u0627-\u062f\u064a\u0627\u0628.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%ae%d9%84%d9%8a-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2019/12/15/%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%aa%d8%ae%d9%84%d9%8a-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b9/" title="مايا دياب تطالب بتخلي الثورة في لبنان عن سلميتها.. العنف أحلى!!">
<span class="post-title">
مايا دياب تطالب بتخلي الثورة في لبنان عن سلميتها.. العنف أحلى!! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1465691315 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1465691315" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1465691315" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 184</span>
</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-41742 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها" data-src="https://www.watan.com/wp-content/uploads/2019/12/الكويت-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-210x136.jpg&quot;,&quot;780&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/15/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%b6-%d8%ae%d8%a7%d8%b5-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84/" class="post-url post-title">
شاهد عرض خاص في الكويت: إسبانية تمارس الدعارة بـ 150 ديناراً في الليلة و20 لمدير أعمالها وهكذا تم الإيقاع بها </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41540 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="كويتي تحرش بفتاة وأمام الكاميرا و المحكمة لم تحكم عليه رغم ثبوت الأدلة لهذا السبب!" data-src="https://www.watan.com/wp-content/uploads/2019/12/كويتي-يتحرش-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634-210x136.jpg&quot;,&quot;750&quot;:&quot;\u0643\u0648\u064a\u062a\u064a-\u064a\u062a\u062d\u0631\u0634.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/09/%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/09/%d9%83%d9%88%d9%8a%d8%aa%d9%8a-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%88%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d9%88-%d8%a7%d9%84%d9%85%d8%ad/" class="post-url post-title">
كويتي تحرش بفتاة وأمام الكاميرا و المحكمة لم تحكم عليه رغم ثبوت الأدلة لهذا السبب! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41632 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مصرية تستمتع بتعذيب طفلها أمام الكاميرا.. وتتبجح هو أنا حرقته بمية نار!! (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/12/مصرية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0635\u0631\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0635\u0631\u064a\u0629-210x136.jpg&quot;,&quot;700&quot;:&quot;\u0645\u0635\u0631\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/13/%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%85%d8%aa%d8%b9-%d8%a8%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/13/%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%85%d8%aa%d8%b9-%d8%a8%d8%aa%d8%b9%d8%b0%d9%8a%d8%a8-%d8%b7%d9%81%d9%84%d9%87%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%8a/" class="post-url post-title">
مصرية تستمتع بتعذيب طفلها أمام الكاميرا.. وتتبجح هو أنا حرقته بمية نار!! (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41560 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد فنانة سعودية بعد تقبيلها في الشارع: كأننا في باريس في موسم الرياض وضحكت.. بالفيديو" data-src="https://www.watan.com/wp-content/uploads/2019/12/فنانة-سعودية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629-210x136.jpg&quot;,&quot;980&quot;:&quot;\u0641\u0646\u0627\u0646\u0629-\u0633\u0639\u0648\u062f\u064a\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%aa%d9%82%d8%a8%d9%8a%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/10/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d8%b9%d8%af-%d8%aa%d9%82%d8%a8%d9%8a%d9%84%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/" class="post-url post-title">
شاهد فنانة سعودية بعد تقبيلها في الشارع: كأننا في باريس في موسم الرياض وضحكت.. بالفيديو </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41658 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الإمارات أوجعتها حملة المقاطعة فامرت وزير القذارة التهجم على السلطان قابوس و السعودية، ناشط عماني يكشف" data-src="https://www.watan.com/wp-content/uploads/2019/12/الإمارات-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a-210x136.jpg&quot;,&quot;683&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/13/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%ac%d8%b9%d8%aa%d9%87%d8%a7-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d9%81%d8%a7%d9%85%d8%b1%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/13/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a3%d9%88%d8%ac%d8%b9%d8%aa%d9%87%d8%a7-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d8%b7%d8%b9%d8%a9-%d9%81%d8%a7%d9%85%d8%b1%d8%aa/" class="post-url post-title">
الإمارات أوجعتها حملة المقاطعة فامرت وزير القذارة التهجم على السلطان قابوس و السعودية، ناشط عماني يكشف </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="dozbehwv dozbehwv-clearfix dozbehwv-before-footer dozbehwv-pubadban dozbehwv-show-desktop dozbehwv-show-tablet-portrait dozbehwv-show-tablet-landscape dozbehwv-show-phone dozbehwv-loc-footer_before dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-41030-1955385337" class="dozbehwv-container dozbehwv-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="41030" data-type="custom_code">
<script type="text/javascript" id="vme-player" src="https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js" site-id="MjIxNw=="></script>
</div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="dozbehwv-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_dozbehwv"><div class="dozbehwv dozbehwv-clearfix  dozbehwv-align-center dozbehwv-column-1"><div id="dozbehwv-38390-1531610793" class="dozbehwv-container dozbehwv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="dozbehwv-38390-1531610793-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('dozbehwv-38390-1531610793');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('dozbehwv-38390-1531610793-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('dozbehwv-38390-1531610793-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('dozbehwv-38390-1531610793-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('dozbehwv-38390-1531610793-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">5236</span></a>
</li><li class="bs-popular-term-item term-item-2">
<a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات<span class="term-count">1655</span></a>
</li><li class="bs-popular-term-item term-item-7">
<a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات<span class="term-count">1377</span></a>
</li><li class="bs-popular-term-item term-item-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى<span class="term-count">1283</span></a>
</li><li class="bs-popular-term-item term-item-9">
<a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو<span class="term-count">869</span></a>
</li> </ul>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-none">
<span class="h-text main-term-none main-link">
Latest Posts </span>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-41785 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الممثلة الهندية سونام كابور: أنا متحمسة جدا جدا للتعرف على الكائنات السعودية عن قرب" data-src="https://www.watan.com/wp-content/uploads/2019/12/سونام-كابور-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0633\u0648\u0646\u0627\u0645-\u0643\u0627\u0628\u0648\u0631.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%b3%d9%88%d9%86%d8%a7%d9%85-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d8%a3%d9%86%d8%a7-%d9%85%d8%aa%d8%ad%d9%85%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/16/%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d9%87%d9%86%d8%af%d9%8a%d8%a9-%d8%b3%d9%88%d9%86%d8%a7%d9%85-%d9%83%d8%a7%d8%a8%d9%88%d8%b1-%d8%a3%d9%86%d8%a7-%d9%85%d8%aa%d8%ad%d9%85%d8%b3/" class="post-url post-title">
الممثلة الهندية سونام كابور: أنا متحمسة جدا جدا للتعرف على الكائنات السعودية عن قرب </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41781 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي" data-src="https://www.watan.com/wp-content/uploads/2019/12/حالة-وفاة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629-210x136.jpg&quot;,&quot;780&quot;:&quot;\u062d\u0627\u0644\u0629-\u0648\u0641\u0627\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/16/%d8%a3%d9%88%d9%84-%d8%ad%d8%a7%d9%84%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85/" class="post-url post-title">
أول حالة وفاة في الكويت نتيجة هطول الأمطار كانت من نادي القادسية الرياضي </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مراسل سأل السيسي عن المصالحة مع قطر، فأجاب لو يدوني مدخولهم في سنة هخلي مصر عروسة!!" data-src="https://www.watan.com/wp-content/uploads/2019/12/السيسي-١-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u064a\u0633\u064a-\u0661-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u064a\u0633\u064a-\u0661-210x136.jpg&quot;,&quot;720&quot;:&quot;\u0627\u0644\u0633\u064a\u0633\u064a-\u0661.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%b3%d8%a3%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%85%d8%b9-%d9%82%d8%b7%d8%b1%d8%8c-%d9%81%d8%a3/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/16/%d9%85%d8%b1%d8%a7%d8%b3%d9%84-%d8%b3%d8%a3%d9%84-%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d9%84%d8%ad%d8%a9-%d9%85%d8%b9-%d9%82%d8%b7%d8%b1%d8%8c-%d9%81%d8%a3/" class="post-url post-title">
مراسل سأل السيسي عن المصالحة مع قطر، فأجاب لو يدوني مدخولهم في سنة هخلي مصر عروسة!! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41773 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="ناشط عماني ينشر خبرا عن ما سيقوم به السلطان قابوس قريبا" data-src="https://www.watan.com/wp-content/uploads/2019/12/ناشط-عماني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0627\u0634\u0637-\u0639\u0645\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0627\u0634\u0637-\u0639\u0645\u0627\u0646\u064a-210x136.jpg&quot;,&quot;714&quot;:&quot;\u0646\u0627\u0634\u0637-\u0639\u0645\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d9%86%d8%a7%d8%b4%d8%b7-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7-%d8%b9%d9%86-%d9%85%d8%a7-%d8%b3%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d9%87-%d8%a7%d9%84%d8%b3%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/16/%d9%86%d8%a7%d8%b4%d8%b7-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d9%86%d8%b4%d8%b1-%d8%ae%d8%a8%d8%b1%d8%a7-%d8%b9%d9%86-%d9%85%d8%a7-%d8%b3%d9%8a%d9%82%d9%88%d9%85-%d8%a8%d9%87-%d8%a7%d9%84%d8%b3%d9%84/" class="post-url post-title">
ناشط عماني ينشر خبرا عن ما سيقوم به السلطان قابوس قريبا </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-41762 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/12/Screen-Shot-2019-12-16-at-1.43.55-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM-210x136.png&quot;,&quot;502&quot;:&quot;Screen-Shot-2019-12-16-at-1.43.55-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/12/16/%d8%ad%d8%a7%d9%84%d8%a9-%d8%b9%d8%ac%d9%8a%d8%a8%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d8%b9-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a8%d8%a7/" class="post-url post-title">
حالة عجيبة في الكويت مع هطول الأمطار: بالوعة ترقص وشاب يغني وآخر يصطاد السمك في الشارع (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2019 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"41781"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.3.1'></script>
<script>
var dozbehwv=function(a){"use strict";return{init:function(){0==dozbehwv.ads_state()&&dozbehwv.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".dozbehwv-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){dozbehwv.init()});

</script>
</body>
</html>
