	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		<title>سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا | وطن الدبور</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; في خطوة صعبة على السلطنة ولكنها ضرورية في سلسلة الخطوات التي إتخذتها اللجنة العليا لمكافحة فيروس كورونا، قررت سلطنة عمان ترحيل جميع السياح وطلبت منهم مغادرة السلطنة بأسرع وقت لضمان سلامتهم وسلامة المواطنين. حيث دعت سلطنة عمان مساء الأربعاء السياح الأجانب إلى العودة إلى بلدانهم، بسبب التطورات الناتجة من انتشار فيروس كورونا المستجد &hellip;" />
<meta property="og:url" content="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="السياحة في سلطنة عمان" />
<meta property="article:tag" content="سلطنة عمان" />
<meta property="article:tag" content="فيروس كورونا في سلطنة عمان" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="article:published_time" content="2020-03-18T18:37:07+00:00" />
<meta property="article:modified_time" content="2020-03-18T18:48:23+00:00" />
<meta property="og:updated_time" content="2020-03-18T18:48:23+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4.jpg" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="الدبور &#8211; في خطوة صعبة على السلطنة ولكنها ضرورية في سلسلة الخطوات التي إتخذتها اللجنة العليا لمكافحة فيروس كورونا، قررت سلطنة عمان ترحيل جميع السياح وطلبت منهم مغادرة السلطنة بأسرع وقت لضمان سلامتهم وسلامة المواطنين. حيث دعت سلطنة عمان مساء الأربعاء السياح الأجانب إلى العودة إلى بلدانهم، بسبب التطورات الناتجة من انتشار فيروس كورونا المستجد [&hellip;]" />
<meta name="twitter:title" content="سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا | وطن الدبور" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4.jpg" />
<meta name="twitter:creator" content="@Al_dabboor" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watan.com/#website","url":"https://www.watan.com/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","inLanguage":"ar","description":"\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629","potentialAction":{"@type":"SearchAction","target":"https://www.watan.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/#primaryimage","inLanguage":"ar","url":"https://www.watan.com/wp-content/uploads/2020/03/\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/#webpage","url":"https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/","name":"\u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u062a\u0637\u0644\u0628 \u0645\u0646 \u062c\u0645\u064a\u0639 \u0627\u0644\u0633\u064a\u0627\u062d \u0645\u063a\u0627\u062f\u0631\u0629 \u0623\u0631\u0627\u0636\u064a\u0647\u0627 \u0641\u0648\u0631\u0627 | \u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","isPartOf":{"@id":"https://www.watan.com/#website"},"inLanguage":"ar","primaryImageOfPage":{"@id":"https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/#primaryimage"},"datePublished":"2020-03-18T18:37:07+00:00","dateModified":"2020-03-18T18:48:23+00:00","author":{"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d"}},{"@type":["Person"],"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","image":{"@type":"ImageObject","@id":"https://www.watan.com/#authorlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","caption":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا خلاصة التعليقات" href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.watan.com/?p=45069' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F03%2F18%2F%25d8%25b3%25d9%2584%25d8%25b7%25d9%2586%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b7%25d9%2584%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25ac%25d9%2585%25d9%258a%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad-%25d9%2585%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d8%25a3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F03%2F18%2F%25d8%25b3%25d9%2584%25d8%25b7%25d9%2586%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586-%25d8%25aa%25d8%25b7%25d9%2584%25d8%25a8-%25d9%2585%25d9%2586-%25d8%25ac%25d9%2585%25d9%258a%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%258a%25d8%25a7%25d8%25ad-%25d9%2585%25d8%25ba%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d8%25a3%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.watan.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u062a\u0637\u0644\u0628 \u0645\u0646 \u062c\u0645\u064a\u0639 \u0627\u0644\u0633\u064a\u0627\u062d \u0645\u063a\u0627\u062f\u0631\u0629 \u0623\u0631\u0627\u0636\u064a\u0647\u0627 \u0641\u0648\u0631\u0627",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0641\u064a \u062e\u0637\u0648\u0629 \u0635\u0639\u0628\u0629 \u0639\u0644\u0649 \u0627\u0644\u0633\u0644\u0637\u0646\u0629 \u0648\u0644\u0643\u0646\u0647\u0627 \u0636\u0631\u0648\u0631\u064a\u0629 \u0641\u064a \u0633\u0644\u0633\u0644\u0629 \u0627\u0644\u062e\u0637\u0648\u0627\u062a \u0627\u0644\u062a\u064a \u0625\u062a\u062e\u0630\u062a\u0647\u0627 \u0627\u0644\u0644\u062c\u0646\u0629 \u0627\u0644\u0639\u0644\u064a\u0627 \u0644\u0645\u0643\u0627\u0641\u062d\u0629 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627\u060c \u0642\u0631\u0631\u062a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u062a\u0631\u062d\u064a\u0644 \u062c\u0645\u064a\u0639 \u0627\u0644\u0633\u064a\u0627\u062d \u0648\u0637\u0644\u0628\u062a \u0645\u0646\u0647\u0645 \u0645\u063a\u0627\u062f\u0631\u0629 \u0627\u0644\u0633\u0644\u0637\u0646\u0629 \u0628\u0623\u0633\u0631\u0639 \u0648\u0642\u062a \u0644\u0636\u0645\u0627\u0646 \u0633\u0644\u0627\u0645\u062a\u0647\u0645 \u0648\u0633\u0644\u0627\u0645\u0629 \u0627\u0644\u0645\u0648\u0627\u0637\u0646\u064a\u0646.\u062d\u064a\u062b \u062f\u0639\u062a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u0645\u0633\u0627\u0621 \u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621 \u0627\u0644",
    "datePublished": "2020-03-18",
    "dateModified": "2020-03-18",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4.jpg",
        "width": 1280,
        "height": 720
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/03\/18\/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1584590279' href='https://www.watan.com/wp-content/bs-booster-cache/02a95ecfc35552fb4e1744736d76936c.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-45069 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-8 single-cat-8  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-pubadban cxkwgpia-show-desktop cxkwgpia-show-tablet-portrait cxkwgpia-show-tablet-landscape cxkwgpia-show-phone cxkwgpia-loc-header_aside_logo cxkwgpia-align-right cxkwgpia-column-1"><div id="cxkwgpia-38390-814559818" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-814559818-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-814559818');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-814559818-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-814559818-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-814559818-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-814559818-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="http://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" ><span itemprop='name'>الصورة أحلى</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-45069" class="post-45069 post type-post status-publish format-standard has-post-thumbnail  category-8 tag-9772 tag-117 tag-9603 single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4.jpg"><img  alt="" data-src="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4-750x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-03-18T11:48:23-07:00">Last updated <b>مارس 18, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7&body=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069&title=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069&text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-top cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-1808238549" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-1808238549-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-1808238549');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-1808238549-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-1808238549-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-1808238549-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-1808238549-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; في خطوة صعبة على السلطنة ولكنها ضرورية في سلسلة الخطوات التي إتخذتها اللجنة العليا لمكافحة فيروس كورونا، قررت <a href="https://www.watan.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سلطنة عمان">سلطنة عمان</a> ترحيل جميع السياح وطلبت منهم مغادرة السلطنة بأسرع وقت لضمان سلامتهم وسلامة المواطنين.</p>
 <p>حيث دعت سلطنة عمان مساء الأربعاء السياح الأجانب إلى العودة إلى بلدانهم، بسبب التطورات الناتجة من انتشار فيروس كورونا المستجد ( كوفيد 19 ).</p>
<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-1188060019" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-1188060019-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-1188060019');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-1188060019-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-1188060019-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-1188060019-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-1188060019-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقالت وزارة السياحة العمانية إن على شركات السفر والسياحة والمنشآت الفندقية تقديم النصح والإرشاد إلى الأفواج السياحية لمغادرة السلطنة.</p>
 <p>وقالت الوزارة في تغريدة ما نصه: &#8220;تنوه وزارة السياحة إلى ضرورة تقديم النصح والإرشاد للأفواج السياحية القادمة عبر شركات السفر والسياحة والمنشآت الفندقية لمغادرة السلطنة والعودة لبلدانهم نظرا لعدم اتضاح الفترة التي قد تستمر معها هذه الظروف الاستثنائية متمنين لهم العودة سالمين لأوطانهم&#8221;</p>
<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-39115-1268298576" class="cxkwgpia-container cxkwgpia-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_18370"></div> <script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18370",document.getElementById("monetizd_18370").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18370?"+t,d.async=!0,document.getElementById("jubna18370").appendChild(d)}(); </script>
</div></div> <p>واتخذت السلطات العمانية، جملة من الإجراءات في مواجهة انتشار الفيروس، منها وقف العملية التعليمية والصلاة في المساجد.</p>
<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38283-644759039" class="cxkwgpia-container cxkwgpia-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="cxkwgpia-link" href="https://irusa.org/winterization" target="_blank" ><img class="cxkwgpia-image" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" alt="- Advertisement -" /></a><p class='cxkwgpia-caption cxkwgpia-caption-below'>- Advertisement -</p></div></div><div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-middle cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-1952945735" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-1952945735-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-1952945735');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-1952945735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-1952945735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-1952945735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-1952945735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>كما أعلنت سلطنة عمان إغلاق جميع المنافذ البرية والبحرية والجوية ومنع دخول غير العمانيين إلى السلطنة باستثناء مواطني دول مجلس التعاون الخليجي.</p>
<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-320856973" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-320856973-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-320856973');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-320856973-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-320856973-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-320856973-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-320856973-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h3><span style="background-color: #ccffff;"><a style="background-color: #ccffff;" href="https://www.watan.com/2020/03/18/إنهيار-مفسر-الاحلام-المجنس-وسيم-يوسف-ف/">إقرأ أيضا: <span class="post-title">إنهيار مفسر الاحلام المجنس وسيم يوسف في المحكمة، وشيطان العرب يتخلى عنه</span></a></span></h3>



<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1 cxkwgpia-hide-on-phone"><div id="cxkwgpia-43605-2064946731" class="cxkwgpia-container cxkwgpia-type-image  cxkwgpia-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43605" data-type="image"><a itemprop="url" class="cxkwgpia-link" href="https://californiacensus.org/ar/" target="_blank" ><img class="cxkwgpia-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_728x90.jpg" alt="التعداد ديسكتوب" /></a></div></div> <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">تنوه وزارة السياحة إلى ضرورة تقديم النصح والإرشاد للأفواج السياحية القادمة عبر شركات السفر والسياحة والمنشآت الفندقية لمغادرة السلطنة والعودة لبلدانهم نظرا لعدم اتضاح الفترة التي قد تستمر معها هذه الظروف الاستثنائية متمنين لهم العودة سالمين لأوطانهم<a href="https://twitter.com/hashtag/%D8%B9%D9%8F%D9%85%D8%A7%D9%86_%D8%AA%D9%88%D8%A7%D8%AC%D9%87_%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7?src=hash&amp;ref_src=twsrc%5Etfw">#عُمان_تواجه_كورونا</a> <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/El5FQ56S4G">pic.twitter.com/El5FQ56S4G</a></p>&mdash; Oman Tourism (@OmanTourism) <a href="https://twitter.com/OmanTourism/status/1240316672369733634?ref_src=twsrc%5Etfw">March 18, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-inline cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1 cxkwgpia-hide-on-tablet-portrait cxkwgpia-hide-on-tablet-landscape cxkwgpia-hide-on-desktop"><div id="cxkwgpia-43607-2078512757" class="cxkwgpia-container cxkwgpia-type-image  cxkwgpia-hide-on-desktop cxkwgpia-hide-on-tablet-portrait cxkwgpia-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43607" data-type="image"><a itemprop="url" class="cxkwgpia-link" href="https://californiacensus.org/ar/" target="_blank" ><img class="cxkwgpia-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_300x250.jpg" alt="تعداد تلفون" /></a></div></div> <p>كما أعلنت سلطنة عمان إغلاق جميع المنافذ البرية والبحرية والجوية ومنع دخول غير العمانيين إلى السلطنة باستثناء مواطني دول مجلس التعاون الخليجي.</p>



 <p>واتخذت السلطات العمانية، جملة من الإجراءات في مواجهة انتشار الفيروس، منها وقف العملية التعليمية والصلاة في المساجد.</p>



 <h3><a href="https://www.watan.com/2020/03/18/إنهيار-مفسر-الاحلام-المجنس-وسيم-يوسف-ف/">إقرأ أيضا:&nbsp;إنهيار مفسر الاحلام المجنس وسيم يوسف في المحكمة، وشيطان العرب يتخلى عنه</a></h3> <div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-bottom cxkwgpia-float-center cxkwgpia-align-center cxkwgpia-column-1 cxkwgpia-hide-on-phone"><div id="cxkwgpia-38286-2061820075" class="cxkwgpia-container cxkwgpia-type-custom_code  cxkwgpia-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_18368"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18368",document.getElementById("monetizd_18368").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18368?"+t,d.async=!0,document.getElementById("jubna18368").appendChild(d)}(); </script><p class='cxkwgpia-caption cxkwgpia-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">السياحة في سلطنة عمان</a><a href="https://www.watan.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">سلطنة عمان</a><a href="https://www.watan.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">فيروس كورونا في سلطنة عمان</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7&body=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069&title=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D45069&text=%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86+%D8%AA%D8%B7%D9%84%D8%A8+%D9%85%D9%86+%D8%AC%D9%85%D9%8A%D8%B9+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD+%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9+%D8%A3%D8%B1%D8%A7%D8%B6%D9%8A%D9%87%D8%A7+%D9%81%D9%88%D8%B1%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
								<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-post-before-author cxkwgpia-pubadban cxkwgpia-show-phone cxkwgpia-loc-post_before_author_box cxkwgpia-align-center cxkwgpia-column-1 cxkwgpia-hide-on-tablet-portrait cxkwgpia-hide-on-tablet-landscape cxkwgpia-hide-on-desktop"><div id="cxkwgpia-42176-1850928266" class="cxkwgpia-container cxkwgpia-type-custom_code  cxkwgpia-hide-on-desktop cxkwgpia-hide-on-tablet-portrait cxkwgpia-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_18369"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18369",document.getElementById("monetizd_18369").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18369?"+t,d.async=!0,document.getElementById("jubna18369").appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-45052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="الأربعاء الأسود: تسجيل 9 حالات كورونا جديدة في سلطنة عمان في يوم واحد" data-src="https://www.watan.com/wp-content/uploads/2020/03/الأربعاء-الأسود-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1-750x430.jpg&quot;,&quot;980&quot;:&quot;\u0627\u0644\u0623\u0631\u0628\u0639\u0627\u0621-\u0627\u0644\u0623\u0633\u0648\u062f-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-9-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ac%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/%d8%a7%d9%84%d8%a3%d8%b1%d8%a8%d8%b9%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b3%d9%88%d8%af-%d8%aa%d8%b3%d8%ac%d9%8a%d9%84-9-%d8%ad%d8%a7%d9%84%d8%a7%d8%aa-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d8%ac%d8%af/" title="الأربعاء الأسود: تسجيل 9 حالات كورونا جديدة في سلطنة عمان في يوم واحد">
			<span class="post-title">
				الأربعاء الأسود: تسجيل 9 حالات كورونا جديدة في سلطنة عمان في يوم واحد			</span>
	</a>
	</p></div>
</div >
<div  class="post-45045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع" data-src="https://www.watan.com/wp-content/uploads/2020/03/45045-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;45045-86x64.jpg&quot;,&quot;210&quot;:&quot;45045-210x136.jpg&quot;,&quot;279&quot;:&quot;45045-279x220.jpg&quot;,&quot;357&quot;:&quot;45045-357x210.jpg&quot;,&quot;480&quot;:&quot;45045.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86-%d9%82%d8%a8%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86-%d9%82%d8%a8%d9%84/" title="شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع">
			<span class="post-title">
				شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع			</span>
	</a>
	</p></div>
</div >
<div  class="post-45023 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div>			<a  title="10 قرارات جديدة في سلطنة عمان لمكافحة إنتشار فيروس كورونا تبدأ الأربعاء" data-src="https://www.watan.com/wp-content/uploads/2020/03/سلكنة-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0643\u0646\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0643\u0646\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0643\u0646\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0643\u0646\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0643\u0646\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0633\u0644\u0643\u0646\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/10-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a5%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/10-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%84%d9%85%d9%83%d8%a7%d9%81%d8%ad%d8%a9-%d8%a5%d9%86/" title="10 قرارات جديدة في سلطنة عمان لمكافحة إنتشار فيروس كورونا تبدأ الأربعاء">
			<span class="post-title">
				10 قرارات جديدة في سلطنة عمان لمكافحة إنتشار فيروس كورونا تبدأ الأربعاء			</span>
	</a>
	</p></div>
</div >
<div  class="post-44981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="في سلطنة عمان فيديو عجيب: جماهير فريق السيب العماني تحتفل بالهتاف لـ &#8220;فيروس كورونا&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-3.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/16/%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%ac%d9%8a%d8%a8-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/16/%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b9%d8%ac%d9%8a%d8%a8-%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84/" title="في سلطنة عمان فيديو عجيب: جماهير فريق السيب العماني تحتفل بالهتاف لـ &#8220;فيروس كورونا&#8221;">
			<span class="post-title">
				في سلطنة عمان فيديو عجيب: جماهير فريق السيب العماني تحتفل بالهتاف لـ &#8220;فيروس&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-44968 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="سلطنة عمان تعلن الحرب على كورونا، شاهد بالفيديو بعض الإجراءات" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-16-at-12.36.47-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-03-16-at-12.36.47-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-03-16-at-12.36.47-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-03-16-at-12.36.47-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-03-16-at-12.36.47-PM-357x210.png&quot;,&quot;561&quot;:&quot;Screen-Shot-2020-03-16-at-12.36.47-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/16/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%8c-%d8%b4%d8%a7%d9%87%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/16/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8-%d8%b9%d9%84%d9%89-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7%d8%8c-%d8%b4%d8%a7%d9%87%d8%af/" title="سلطنة عمان تعلن الحرب على كورونا، شاهد بالفيديو بعض الإجراءات">
			<span class="post-title">
				سلطنة عمان تعلن الحرب على كورونا، شاهد بالفيديو بعض الإجراءات			</span>
	</a>
	</p></div>
</div >
<div  class="post-44859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="حملة في سلطنة عمان إجلس بالبيت، وفي الكويت إنثبروا ببيوتكم للقضاء على كورونا" data-src="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1-750x430.jpg&quot;,&quot;1026&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/14/%d8%ad%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%ac%d9%84%d8%b3-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa%d8%8c-%d9%88%d9%81%d9%8a-%d8%a7%d9%84%d9%83/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/14/%d8%ad%d9%85%d9%84%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%ac%d9%84%d8%b3-%d8%a8%d8%a7%d9%84%d8%a8%d9%8a%d8%aa%d8%8c-%d9%88%d9%81%d9%8a-%d8%a7%d9%84%d9%83/" title="حملة في سلطنة عمان إجلس بالبيت، وفي الكويت إنثبروا ببيوتكم للقضاء على كورونا">
			<span class="post-title">
				حملة في سلطنة عمان إجلس بالبيت، وفي الكويت إنثبروا ببيوتكم للقضاء على كورونا			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_908209377 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[45069],"ignore_sticky_posts":1,"tag__in":[9772,117,9603],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23c63c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="908209377"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="908209377" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="cxkwgpia cxkwgpia-clearfix cxkwgpia-after-related cxkwgpia-pubadban cxkwgpia-show-desktop cxkwgpia-show-tablet-portrait cxkwgpia-show-tablet-landscape cxkwgpia-show-phone cxkwgpia-loc-post_after_related cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-1937706559" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-1937706559-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-1937706559');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-1937706559-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-1937706559-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-1937706559-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-1937706559-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-45069" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/%D8%B3%D9%84%D8%B7%D9%86%D8%A9-%D8%B9%D9%85%D8%A7%D9%86-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D9%86-%D8%AC%D9%85%D9%8A%D8%B9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="cxkwgpia-2" class=" h-ni w-nt primary-sidebar-widget widget widget_cxkwgpia"><div class="cxkwgpia cxkwgpia-clearfix  cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-1238010211" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-1238010211-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-1238010211');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-1238010211-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-1238010211-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-1238010211-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-1238010211-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://irusa.org/winterization"><img width="336" height="280" src="https://www.watan.com/wp-content/uploads/2019/11/2019_Ads_AlWatan_336X280.gif" class="image wp-image-40814  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="cxkwgpia-4" class=" h-ni w-nt primary-sidebar-widget widget widget_cxkwgpia"><div class="cxkwgpia cxkwgpia-clearfix  cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-43609-574479703" class="cxkwgpia-container cxkwgpia-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43609" data-type="image"><a itemprop="url" class="cxkwgpia-link" href="https://californiacensus.org/ar/" target="_blank" ><img class="cxkwgpia-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_300x250.jpg" alt="تعداد جانبي" /></a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-45083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="كورونا وصل الوسط الفني، هند البحرينية أول فنانة عربية تصاب بالفيروس" data-src="https://www.watan.com/wp-content/uploads/2020/03/هند-البحرينية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/18/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%8c-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/18/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%8c-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9/" title="كورونا وصل الوسط الفني، هند البحرينية أول فنانة عربية تصاب بالفيروس">
			<span class="post-title">
				كورونا وصل الوسط الفني، هند البحرينية أول فنانة عربية تصاب بالفيروس			</span>
	</a>
	</p></div>
</div >
<div  class="post-45078 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد فضيحة تقشعر لها الأبدان في أحد فنادق الأردن ردا على فيروس كورونا" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-12.46.30-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM-357x210.png&quot;,&quot;564&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d9%81%d9%86%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d9%81%d9%86%d8%a7/" title="شاهد فضيحة تقشعر لها الأبدان في أحد فنادق الأردن ردا على فيروس كورونا">
			<span class="post-title">
				شاهد فضيحة تقشعر لها الأبدان في أحد فنادق الأردن ردا على فيروس كورونا			</span>
	</a>
	</p></div>
</div >
<div  class="post-45069 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا" data-src="https://www.watan.com/wp-content/uploads/2020/03/سلطنة-عمان-4-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-4.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/"></a>
					</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watan.com/2020/03/18/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d9%86-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%ad-%d9%85%d8%ba%d8%a7%d8%af%d8%b1%d8%a9-%d8%a3/" title="سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا">
			<span class="post-title" itemprop="headline">
				سلطنة عمان تطلب من جميع السياح مغادرة أراضيها فورا			</span>
	</a>
	</p></div>
</div >
<div  class="post-45056 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="حسين فهمي شاهد فلم إباحي في لندن للفنانة الراحلة مديحة كامل وهنا كانت الصدمة!" data-src="https://www.watan.com/wp-content/uploads/2020/03/حسين-فهمي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062d\u0633\u064a\u0646-\u0641\u0647\u0645\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062d\u0633\u064a\u0646-\u0641\u0647\u0645\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062d\u0633\u064a\u0646-\u0641\u0647\u0645\u064a-357x210.jpg&quot;,&quot;600&quot;:&quot;\u062d\u0633\u064a\u0646-\u0641\u0647\u0645\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%87%d9%85%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%81%d9%8a-%d9%84%d9%86%d8%af%d9%86-%d9%84%d9%84%d9%81%d9%86%d8%a7%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/%d8%ad%d8%b3%d9%8a%d9%86-%d9%81%d9%87%d9%85%d9%8a-%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%81%d9%8a-%d9%84%d9%86%d8%af%d9%86-%d9%84%d9%84%d9%81%d9%86%d8%a7%d9%86/" title="حسين فهمي شاهد فلم إباحي في لندن للفنانة الراحلة مديحة كامل وهنا كانت الصدمة!">
			<span class="post-title">
				حسين فهمي شاهد فلم إباحي في لندن للفنانة الراحلة مديحة كامل وهنا كانت الصدمة!			</span>
	</a>
	</p></div>
</div >
<div  class="post-45045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع" data-src="https://www.watan.com/wp-content/uploads/2020/03/45045-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;45045-210x136.jpg&quot;,&quot;279&quot;:&quot;45045-279x220.jpg&quot;,&quot;357&quot;:&quot;45045-357x210.jpg&quot;,&quot;480&quot;:&quot;45045.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86-%d9%82%d8%a8%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%af%d9%8a%d9%86%d8%a7%d8%b5%d9%88%d8%b1-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%85%d9%86-%d9%82%d8%a8%d9%84/" title="شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع">
			<span class="post-title">
				شاهد لحظة إعتقال ديناصور كورونا من قبل الشرطة في الشارع			</span>
	</a>
	</p></div>
</div >
<div  class="post-45001 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="جريمة قتل مروعة في الكويت في زمن كورونا، كويتي قتل زوجته ووضع جثتها داخل حقيبة" data-src="https://www.watan.com/wp-content/uploads/2020/03/الكويت-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-210x136.png&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-279x220.png&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-357x210.png&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1-750x430.png&quot;,&quot;1200&quot;:&quot;\u0627\u0644\u0643\u0648\u064a\u062a-1.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/17/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/17/%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84-%d9%85%d8%b1%d9%88%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%81%d9%8a-%d8%b2%d9%85%d9%86-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" title="جريمة قتل مروعة في الكويت في زمن كورونا، كويتي قتل زوجته ووضع جثتها داخل حقيبة">
			<span class="post-title">
				جريمة قتل مروعة في الكويت في زمن كورونا، كويتي قتل زوجته ووضع جثتها داخل حقيبة			</span>
	</a>
	</p></div>
</div >
<div  class="post-44986 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد الأم المثالية الراقصة فيفي عبده تكشف عن ظهور فيروس جديد غير كورونا! فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/03/الأم-المثالية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0623\u0645-\u0627\u0644\u0645\u062b\u0627\u0644\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0623\u0645-\u0627\u0644\u0645\u062b\u0627\u0644\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0623\u0645-\u0627\u0644\u0645\u062b\u0627\u0644\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0623\u0645-\u0627\u0644\u0645\u062b\u0627\u0644\u064a\u0629-750x430.jpg&quot;,&quot;930&quot;:&quot;\u0627\u0644\u0623\u0645-\u0627\u0644\u0645\u062b\u0627\u0644\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/03/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/03/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%ab%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa/" title="شاهد الأم المثالية الراقصة فيفي عبده تكشف عن ظهور فيروس جديد غير كورونا! فيديو">
			<span class="post-title">
				شاهد الأم المثالية الراقصة فيفي عبده تكشف عن ظهور فيروس جديد غير كورونا! فيديو			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_790663227 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="790663227"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="790663227" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 211</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-44802 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد السلطان هيثم بن طارق بالزي العسكري في سلطنة عمان" data-src="https://www.watan.com/wp-content/uploads/2020/03/السلطان-هيثم-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-2-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-2-210x136.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-2.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%a8%d8%a7%d9%84%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%a8%d8%a7%d9%84%d8%b2%d9%8a-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1/" class="post-url post-title">
			شاهد السلطان هيثم بن طارق بالزي العسكري في سلطنة عمان		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-44815 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شرطة عمان السلطانية تكشف حقيقة مخالفة عماني لأنه قبل زوجته أثناء القيادة" data-src="https://www.watan.com/wp-content/uploads/2020/03/شرطة-عمان-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0631\u0637\u0629-\u0639\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0631\u0637\u0629-\u0639\u0645\u0627\u0646-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0634\u0631\u0637\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/13/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/13/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d8%a9/" class="post-url post-title">
			شرطة عمان السلطانية تكشف حقيقة مخالفة عماني لأنه قبل زوجته أثناء القيادة		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-45032 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد ماذا حصل لنساء السعودية في لبنان، وسيدة تصرخ با بن سلمان أنقذنا ولا حياة لمنشاره! فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-17-at-3.52.32-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-03-17-at-3.52.32-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-03-17-at-3.52.32-PM-210x136.png&quot;,&quot;562&quot;:&quot;Screen-Shot-2020-03-17-at-3.52.32-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%8c/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/17/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d9%84%d9%86%d8%b3%d8%a7%d8%a1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%8c/" class="post-url post-title">
			شاهد ماذا حصل لنساء السعودية في لبنان، وسيدة تصرخ با بن سلمان أنقذنا ولا حياة لمنشاره! فيديو		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-44883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="جريدة أسبانية تكشف بالفيديو: بن سلمان يخطف الأميرة بسمة بنت سعود ويعتقلها في سجن الحائر" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-15-at-12.17.59-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-03-15-at-12.17.59-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-03-15-at-12.17.59-AM-210x136.png&quot;,&quot;1548&quot;:&quot;Screen-Shot-2020-03-15-at-12.17.59-AM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/15/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a3%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/15/%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a3%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d9%83%d8%b4%d9%81-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a/" class="post-url post-title">
			جريدة أسبانية تكشف بالفيديو: بن سلمان يخطف الأميرة بسمة بنت سعود ويعتقلها في سجن الحائر		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-44870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد بالفيديو سعودية تضع مولودها في الشارع بعد رفض المستشفى إستقبالها" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-14-at-12.19.39-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-03-14-at-12.19.39-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-03-14-at-12.19.39-PM-210x136.png&quot;,&quot;565&quot;:&quot;Screen-Shot-2020-03-14-at-12.19.39-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b6%d8%b9-%d9%85%d9%88%d9%84%d9%88%d8%af%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/14/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%b6%d8%b9-%d9%85%d9%88%d9%84%d9%88%d8%af%d9%87%d8%a7-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-url post-title">
			شاهد بالفيديو سعودية تضع مولودها في الشارع بعد رفض المستشفى إستقبالها		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="cxkwgpia-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_cxkwgpia"><div class="cxkwgpia cxkwgpia-clearfix  cxkwgpia-align-center cxkwgpia-column-1"><div id="cxkwgpia-38390-172880819" class="cxkwgpia-container cxkwgpia-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="cxkwgpia-38390-172880819-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('cxkwgpia-38390-172880819');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('cxkwgpia-38390-172880819-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('cxkwgpia-38390-172880819-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('cxkwgpia-38390-172880819-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('cxkwgpia-38390-172880819-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-6">
					<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">5623</span></a>
				  </li><li class="bs-popular-term-item term-item-2">
					<a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات<span class="term-count">1748</span></a>
				  </li><li class="bs-popular-term-item term-item-8">
					<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى<span class="term-count">1477</span></a>
				  </li><li class="bs-popular-term-item term-item-7">
					<a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات<span class="term-count">1378</span></a>
				  </li><li class="bs-popular-term-item term-item-9">
					<a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو<span class="term-count">983</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Latest Posts					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-45093 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="فاشينيستا كويتية مثيرة للجدل تعلق على وضعها بالحجر الصحي للدولة بعد خرقها الحجر المنزلي" data-src="https://www.watan.com/wp-content/uploads/2020/03/نهى-نبيل-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0646\u0647\u0649-\u0646\u0628\u064a\u0644-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0646\u0647\u0649-\u0646\u0628\u064a\u0644-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0646\u0647\u0649-\u0646\u0628\u064a\u0644.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/18/%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d8%aa%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/18/%d9%81%d8%a7%d8%b4%d9%8a%d9%86%d9%8a%d8%b3%d8%aa%d8%a7-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d8%af%d9%84-%d8%aa%d8%b9%d9%84%d9%82-%d8%b9%d9%84%d9%89/" class="post-url post-title">
			فاشينيستا كويتية مثيرة للجدل تعلق على وضعها بالحجر الصحي للدولة بعد خرقها الحجر المنزلي		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-45090 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السفير الصيني في الكويت يؤكد فعالية العقار &#8220;فافيبيرافير&#8221; الصيني في علاج مرضى فيروس كورونا" data-src="https://www.watan.com/wp-content/uploads/2020/03/السفير-الصيني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0633\u0641\u064a\u0631-\u0627\u0644\u0635\u064a\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0633\u0641\u064a\u0631-\u0627\u0644\u0635\u064a\u0646\u064a-210x136.jpg&quot;,&quot;708&quot;:&quot;\u0627\u0644\u0633\u0641\u064a\u0631-\u0627\u0644\u0635\u064a\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/18/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%a4%d9%83%d8%af-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/18/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%8a%d8%a4%d9%83%d8%af-%d9%81%d8%b9%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84/" class="post-url post-title">
			السفير الصيني في الكويت يؤكد فعالية العقار &#8220;فافيبيرافير&#8221; الصيني في علاج مرضى فيروس كورونا		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-45087 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مسؤول إيراني: سنتعرض لفاجعة كبيرة إذا لم نسيطر على كورونا خلال أسبوعين" data-src="https://www.watan.com/wp-content/uploads/2020/03/مسؤول-إيراني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0625\u064a\u0631\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0625\u064a\u0631\u0627\u0646\u064a-210x136.jpg&quot;,&quot;1026&quot;:&quot;\u0645\u0633\u0624\u0648\u0644-\u0625\u064a\u0631\u0627\u0646\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/18/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/18/%d9%85%d8%b3%d8%a4%d9%88%d9%84-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a-%d8%b3%d9%86%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%84/" class="post-url post-title">
			مسؤول إيراني: سنتعرض لفاجعة كبيرة إذا لم نسيطر على كورونا خلال أسبوعين		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-45083 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="كورونا وصل الوسط الفني، هند البحرينية أول فنانة عربية تصاب بالفيروس" data-src="https://www.watan.com/wp-content/uploads/2020/03/هند-البحرينية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0647\u0646\u062f-\u0627\u0644\u0628\u062d\u0631\u064a\u0646\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/18/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%8c-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/18/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%88%d8%b3%d8%b7-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%8c-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86%d9%8a%d8%a9/" class="post-url post-title">
			كورونا وصل الوسط الفني، هند البحرينية أول فنانة عربية تصاب بالفيروس		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-45078 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد فضيحة تقشعر لها الأبدان في أحد فنادق الأردن ردا على فيروس كورونا" data-src="https://www.watan.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-18-at-12.46.30-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM-210x136.png&quot;,&quot;564&quot;:&quot;Screen-Shot-2020-03-18-at-12.46.30-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/03/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d9%81%d9%86%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/03/18/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%aa%d9%82%d8%b4%d8%b9%d8%b1-%d9%84%d9%87%d8%a7-%d8%a7%d9%84%d8%a3%d8%a8%d8%af%d8%a7%d9%86-%d9%81%d9%8a-%d8%a3%d8%ad%d8%af-%d9%81%d9%86%d8%a7/" class="post-url post-title">
			شاهد فضيحة تقشعر لها الأبدان في أحد فنادق الأردن ردا على فيروس كورونا		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="http://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"374a8487b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"45069"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.3.2'></script>

<script>
var cxkwgpia=function(a){"use strict";return{init:function(){0==cxkwgpia.ads_state()&&cxkwgpia.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".cxkwgpia-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){cxkwgpia.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.watan.com @ 2020-03-18 21:10:28 by W3 Total Cache
-->