 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />

<title>هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة! | وطن الدبور</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.watan.com/2020/04/28/هل-إنتهى-فيروس-كورونا-في-سلطنة-عمان؟-قر/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة! | وطن الدبور" />
<meta property="og:description" content="الدبور &#8211; تسائل النشطاء في سلطنة عمان عبر وسائل التواصل الإجتماعي عن القرار الأخير الذي أصدرته شرطة عمان السلطانية، وهل هو بشرى خير لإنتهاء إنتشار فيروس كورونا في السلطنة، اوتم القضاء عليه تماما, فقد أعلنت شرطة عمان السلطانية في بيان لها نشرته على صفحتها الرسمية على موقع تويتر، عن رفع الحواجز التي أقامتها بسبب فيروس [&hellip;]" />
<meta property="og:url" content="https://www.watan.com/2020/04/28/هل-إنتهى-فيروس-كورونا-في-سلطنة-عمان؟-قر/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:published_time" content="2020-04-28T23:14:37+00:00" />
<meta property="article:modified_time" content="2020-04-28T23:14:40+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2020/04/vSJFL.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="487" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Al_dabboor" />
<meta name="twitter:site" content="@Al_dabboor" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watan.com/#website","url":"https://www.watan.com/","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","description":"\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629","potentialAction":[{"@type":"SearchAction","target":"https://www.watan.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ar"},{"@type":"ImageObject","@id":"https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/#primaryimage","inLanguage":"ar","url":"https://www.watan.com/wp-content/uploads/2020/04/vSJFL.jpg","width":730,"height":487,"caption":"\u0647\u0644 \u0625\u0646\u062a\u0647\u0649 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0645\u0646 \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646\u061f \u0625\u062c\u0631\u0627\u0621\u0627\u062a \u062c\u062f\u064a\u062f\u0629"},{"@type":"WebPage","@id":"https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/#webpage","url":"https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/","name":"\u0647\u0644 \u0625\u0646\u062a\u0647\u0649 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0641\u064a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646\u061f \u0642\u0631\u0627\u0631\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0645\u0647\u0645\u0629! | \u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","isPartOf":{"@id":"https://www.watan.com/#website"},"primaryImageOfPage":{"@id":"https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/#primaryimage"},"datePublished":"2020-04-28T23:14:37+00:00","dateModified":"2020-04-28T23:14:40+00:00","author":{"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d"},"inLanguage":"ar","potentialAction":[{"@type":"ReadAction","target":["https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/"]}]},{"@type":["Person"],"@id":"https://www.watan.com/#/schema/person/0c691366e3e6a47652f0d6c4ace7e47d","name":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631","image":{"@type":"ImageObject","@id":"https://www.watan.com/#personlogo","inLanguage":"ar","url":"https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=96&d=mm&r=g","caption":"\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"}}]}</script>

<link rel="amphtml" href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/amp/" /><meta name="generator" content="AMP for WP 1.0.42" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة! خلاصة التعليقات" href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css' href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css' href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css' href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css' href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.watan.com/?p=155485' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F04%2F28%2F%25d9%2587%25d9%2584-%25d8%25a5%25d9%2586%25d8%25aa%25d9%2587%25d9%2589-%25d9%2581%25d9%258a%25d8%25b1%25d9%2588%25d8%25b3-%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2584%25d8%25b7%25d9%2586%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d8%259f-%25d9%2582%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F04%2F28%2F%25d9%2587%25d9%2584-%25d8%25a5%25d9%2586%25d8%25aa%25d9%2587%25d9%2589-%25d9%2581%25d9%258a%25d8%25b1%25d9%2588%25d8%25b3-%25d9%2583%25d9%2588%25d8%25b1%25d9%2588%25d9%2586%25d8%25a7-%25d9%2581%25d9%258a-%25d8%25b3%25d9%2584%25d8%25b7%25d9%2586%25d8%25a9-%25d8%25b9%25d9%2585%25d8%25a7%25d9%2586%25d8%259f-%25d9%2582%25d8%25b1%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.watan.com/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u0647\u0644 \u0625\u0646\u062a\u0647\u0649 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0641\u064a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646\u061f \u0642\u0631\u0627\u0631\u0627\u062a \u062c\u062f\u064a\u062f\u0629 \u0645\u0647\u0645\u0629!",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062a\u0633\u0627\u0626\u0644 \u0627\u0644\u0646\u0634\u0637\u0627\u0621 \u0641\u064a \u0633\u0644\u0637\u0646\u0629 \u0639\u0645\u0627\u0646 \u0639\u0628\u0631 \u0648\u0633\u0627\u0626\u0644 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0625\u062c\u062a\u0645\u0627\u0639\u064a \u0639\u0646 \u0627\u0644\u0642\u0631\u0627\u0631 \u0627\u0644\u0623\u062e\u064a\u0631 \u0627\u0644\u0630\u064a \u0623\u0635\u062f\u0631\u062a\u0647 \u0634\u0631\u0637\u0629 \u0639\u0645\u0627\u0646 \u0627\u0644\u0633\u0644\u0637\u0627\u0646\u064a\u0629\u060c \u0648\u0647\u0644 \u0647\u0648 \u0628\u0634\u0631\u0649 \u062e\u064a\u0631 \u0644\u0625\u0646\u062a\u0647\u0627\u0621 \u0625\u0646\u062a\u0634\u0627\u0631 \u0641\u064a\u0631\u0648\u0633 \u0643\u0648\u0631\u0648\u0646\u0627 \u0641\u064a \u0627\u0644\u0633\u0644\u0637\u0646\u0629\u060c \u0627\u0648\u062a\u0645 \u0627\u0644\u0642\u0636\u0627\u0621 \u0639\u0644\u064a\u0647 \u062a\u0645\u0627\u0645\u0627,\u0641\u0642\u062f \u0623\u0639\u0644\u0646\u062a \u0634\u0631\u0637\u0629 \u0639\u0645\u0627\u0646 \u0627\u0644\u0633\u0644\u0637\u0627\u0646\u064a\u0629 \u0641\u064a \u0628\u064a\u0627\u0646 \u0644\u0647\u0627 \u0646\u0634\u0631\u062a\u0647 \u0639\u0644\u0649 \u0635\u0641\u062d\u062a",
    "datePublished": "2020-04-28",
    "dateModified": "2020-04-28",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/vSJFL.jpg",
        "width": 730,
        "height": 487
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/04\/28\/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1588112687' href='https://www.watan.com/wp-content/bs-booster-cache/21d665b0b626017ea2e03db71cf9c7f8.css' type='text/css' media='all' />

<style>
.comment-list .comment-content {
font-size: 18px;}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-155485 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" />
<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-pubadban htvxwnqgp-show-desktop htvxwnqgp-show-tablet-portrait htvxwnqgp-show-tablet-landscape htvxwnqgp-show-phone htvxwnqgp-loc-header_aside_logo htvxwnqgp-align-right htvxwnqgp-column-1"><div id="htvxwnqgp-38390-847087126" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-847087126-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-847087126');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-847087126-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-847087126-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-847087126-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-847087126-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/"><span itemprop='name'>لسعات</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة!</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-155485" class="post-155485 post type-post status-publish format-standard has-post-thumbnail  category-2 tag-117 tag-7866 tag-9371 tag-9603 single-post-content">
<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/04/vSJFL.jpg"><img alt="" data-src="https://www.watan.com/wp-content/uploads/2020/04/vSJFL-730x430.jpg"> </a>
<figcaption class="wp-caption-text">هل إنتهى فيروس كورونا من سلطنة عمان؟ إجراءات جديدة</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<span class="post-author-name">By <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-04-28T16:14:40-07:00">Last updated <b>أبريل 28, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة!&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#734c000611191610074e56374a564b4456374a564b475856374b56324656374a564b4556374b56323256374a564b4456374a564b4a5856374a564b4256374a564b3256374b56314256374a564b4b56374b5631405856374a564b4056374a564b4b56374b56314256374a564b4b56374a564b4556374b5632445856374a564b4256374a564b325856374b56314056374a564b4756374b56314456374a564b4556374b56324a5856374b56314a56374a564b4656374b56324456374a564b4556374b564a355856374a564b4156374b56314256374b56324456374b56314256374b56324456374b5632325856374b56323056374b56323556374a564b3256374b56323556374b56324a5856374a564b4656374a564b4456374a564b4656374b56324a56414255111c170a4e1b070703005640325641355641350404045d041207121d5d101c1e56413556403503564037424646474b46" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485&title=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485&text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-top htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-1660175893" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-1660175893-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-1660175893');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-1660175893-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-1660175893-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-1660175893-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-1660175893-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; تسائل النشطاء في <a href="https://www.watan.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" class="st_tag internal_tag" rel="tag" title="Posts tagged with سلطنة عمان">سلطنة عمان</a> عبر وسائل التواصل الإجتماعي عن القرار الأخير الذي أصدرته <a href="https://www.watan.com/tag/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" class="st_tag internal_tag" rel="tag" title="Posts tagged with شرطة عمان السلطانية">شرطة عمان السلطانية</a>، وهل هو بشرى خير لإنتهاء إنتشار <a href="https://www.watan.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="st_tag internal_tag" rel="tag" title="Posts tagged with فيروس كورونا">فيروس كورونا</a> في السلطنة، اوتم القضاء عليه تماما,</p>
<p>فقد أعلنت شرطة عمان السلطانية في بيان لها نشرته على صفحتها الرسمية على موقع تويتر، عن رفع الحواجز التي أقامتها بسبب فيروس كورونا ومنع التنقل بين المحتغظتن، للحد من إنتشار الفيروس في السلطنة، كإجراء من ضمن عدة إجراءات وقائية إتخذتها اللجنة العليا التي كلفها السلطان هيثم بن طارق بمتابعة إنتشار الفيروس و الحد منه.</p>
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-2103558057" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-2103558057-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-2103558057');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-2103558057-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-2103558057-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-2103558057-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-2103558057-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال الشرطة في بيانها ما نصه: تسترعي شرطة عمان السلطانية انتباه المواطنين والمقيمين الكرام بأنه سيتم إنهاء نقاط السيطرة والتحكم بين مختلف محافظات السلطنة اعتبارا من الساعة السادسة صباح يوم غدٍ الأربعاء، مع التأكيد على إبقاء نقاط السيطرة والتحكم على محافظة مسقط واستمرار عملها بذات الآلية المتّبعة سابقاً،،</p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">تسترعي شرطة عمان السلطانية انتباه المواطنين والمقيمين الكرام بأنه سيتم إنهاء نقاط السيطرة والتحكم بين مختلف محافظات السلطنة اعتبارا من الساعة السادسة صباح يوم غدٍ الأربعاء، مع التأكيد على إبقاء نقاط السيطرة والتحكم على محافظة مسقط واستمرار عملها بذات الآلية المتّبعة سابقاً،،</p>&mdash; شرطة عُمان السلطانية (@RoyalOmanPolice) <a href="https://twitter.com/RoyalOmanPolice/status/1255195264652128259?ref_src=twsrc%5Etfw">April 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-39115-275507886" class="htvxwnqgp-container htvxwnqgp-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_18370"></div> <script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18370",document.getElementById("monetizd_18370").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18370?"+t,d.async=!0,document.getElementById("jubna18370").appendChild(d)}(); </script>
</div></div>
<p>و أضاف بيان شرطة عمان السلطانية بما يخص رفع الحواجز أيضا ما نصه: &#8220;<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">وإبقاء العزل الصحي العام على ولايتي مطرح ومسقط وكذلك العزل الصحي العام بمنطقة السوق التجاري بولاية جعلان بني بو علي إلى إشعارٍ آخر. وتهيب </span><span class="r-18u37iz"><a class="css-4rbku5 css-18t94o4 css-901oao css-16my406 r-1n1174f r-1loqt21 r-1k78y06 r-ad9z0x r-bcqeeo r-qvutc0 r-1vmecro" dir="rtl" role="link" href="https://twitter.com/hashtag/%D8%B4%D8%B1%D8%B7%D8%A9_%D8%B9%D9%85%D8%A7%D9%86_%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D9%86%D9%8A%D8%A9?src=hashtag_click" data-focusable="true">#شرطة_عمان_السلطانية</a></span><span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0"> بالجميع ضرورة التعاون والتقليل من التحركات الداخلية بين المحافظات حفاظاً على الصحة العامة، وترجو السلامة للجميع.&#8221;</span></p>
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38283-1501428503" class="htvxwnqgp-container htvxwnqgp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="htvxwnqgp-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=Ramadan" target="_blank"><img class="htvxwnqgp-image" src="https://www.watan.com/wp-content/uploads/2020/04/2020_Ramadan_WebAds_AlWatan_IRUSA.gif" alt="- Advertisement -" /></a><p class='htvxwnqgp-caption htvxwnqgp-caption-below'>- Advertisement -</p></div></div><div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-middle htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-603955852" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-603955852-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-603955852');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-603955852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-603955852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-603955852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-603955852-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">وإبقاء العزل الصحي العام على ولايتي مطرح ومسقط وكذلك العزل الصحي العام بمنطقة السوق التجاري بولاية جعلان بني بو علي إلى إشعارٍ آخر.<br><br>وتهيب <a href="https://twitter.com/hashtag/%D8%B4%D8%B1%D8%B7%D8%A9_%D8%B9%D9%85%D8%A7%D9%86_%D8%A7%D9%84%D8%B3%D9%84%D8%B7%D8%A7%D9%86%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#شرطة_عمان_السلطانية</a> بالجميع ضرورة التعاون والتقليل من التحركات الداخلية بين المحافظات حفاظاً على الصحة العامة، وترجو السلامة للجميع.</p>&mdash; شرطة عُمان السلطانية (@RoyalOmanPolice) <a href="https://twitter.com/RoyalOmanPolice/status/1255195266677911552?ref_src=twsrc%5Etfw">April 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-1289020692" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-1289020692-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-1289020692');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-1289020692-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-1289020692-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-1289020692-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-1289020692-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>
<p>الأمر الذي غعتبره البعض بشرى خير لإنتهاء هذا الوباء و القضاء عليه، و العودة للحياة الطبيعية تدريجيا مع أخذ الحيطة لأن ما قبل كورونا ليس كما بعده، حيث قال ناشط معلقا: &#8220;الحمد لله خطوات تدعونا إلى الأمل بالقادم، والحذر والاستمرار على صلابتنا وقوتنا الاجتماعية&#8221;، وقال ناشط آخر ما نصه: &#8220;إجراءات تبعث بالتفاؤل ولله الحمد ، فقط علينا التعاون والالتزام وعدم التنقل إلّا للضرورة.&#8221;</p>
<p>بينما تخوف بعض النشطاء من هذا الإجراء الذي قد يعيد السلطنة لنقطة الصفر، حيث قالن ناشطة عمانية ما نصه: &#8220;للاسف رح تبدء الزيارات العائلية وما راح نقدر نسيطر عليها الناس اللي في الولايات راح يزوروا اهلهم في مسقط كنا نتمنى عزل محافظة مسقط بالكامل بس تاتي الرياح بمالاتشتهي السفن الله يجيب العواقب سليمة&#8221;</p>
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1 htvxwnqgp-hide-on-phone"><div id="htvxwnqgp-43605-1492089335" class="htvxwnqgp-container htvxwnqgp-type-image  htvxwnqgp-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43605" data-type="image"><a itemprop="url" class="htvxwnqgp-link" href="https://californiacensus.org/ar/" target="_blank"><img class="htvxwnqgp-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_728x90.jpg" alt="التعداد ديسكتوب" /></a></div></div><div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-inline htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1 htvxwnqgp-hide-on-tablet-portrait htvxwnqgp-hide-on-tablet-landscape htvxwnqgp-hide-on-desktop"><div id="htvxwnqgp-43607-308826275" class="htvxwnqgp-container htvxwnqgp-type-image  htvxwnqgp-hide-on-desktop htvxwnqgp-hide-on-tablet-portrait htvxwnqgp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43607" data-type="image"><a itemprop="url" class="htvxwnqgp-link" href="https://californiacensus.org/ar/" target="_blank"><img class="htvxwnqgp-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_300x250.jpg" alt="تعداد تلفون" /></a></div></div> <p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">للاسف رح تبدء الزيارات العائلية وما راح نقدر نسيطر عليها الناس اللي في الولايات راح يزوروا اهلهم في مسقط كنا نتمنى عزل محافظة مسقط بالكامل بس تاتي الرياح بمالاتشتهي السفن الله يجيب العواقب سليمة</p>&mdash; 🇴🇲سلوى البلوشي بنت التاج والخنجر 🇴🇲 (@omanigoodgirl) <a href="https://twitter.com/omanigoodgirl/status/1255210654052618243?ref_src=twsrc%5Etfw">April 28, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3><span style="background-color: #ccffff;"><a style="background-color: #ccffff;" href="https://www.watan.com/2020/04/28/شاهد-بالفيديو-بروفيسور-ياباني-وقف-عاج/">إقرأ أيضا: <span class="post-title">شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني</span></a></span></h3> <div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-bottom htvxwnqgp-float-center htvxwnqgp-align-center htvxwnqgp-column-1 htvxwnqgp-hide-on-phone"><div id="htvxwnqgp-38286-1985309474" class="htvxwnqgp-container htvxwnqgp-type-custom_code  htvxwnqgp-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_18368"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18368",document.getElementById("monetizd_18368").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18368?"+t,d.async=!0,document.getElementById("jubna18368").appendChild(d)}(); </script><p class='htvxwnqgp-caption htvxwnqgp-caption-below'>قد يعجبك</p></div></div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">سلطنة عمان</a><a href="https://www.watan.com/tag/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9/" rel="tag">شرطة عمان السلطانية</a><a href="https://www.watan.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" rel="tag">فيروس كورونا</a><a href="https://www.watan.com/tag/%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" rel="tag">فيروس كورونا في سلطنة عمان</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة!&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#2c135f594e46494f581109681509141b09681509141807096814096d1909681509141a096814096d6d09681509141b0968150914150709681509141d09681509146d096814096e1d096815091414096814096e1f0709681509141f096815091414096814096e1d09681509141409681509141a096814096d1b0709681509141d09681509146d07096814096e1f096815091418096814096e1b09681509141a096814096d1507096814096e15096815091419096814096d1b09681509141a09681409156a0709681509141e096814096e1d096814096d1b096814096e1d096814096d1b096814096d6d07096814096d6f096814096d6a09681509146d096814096d6a096814096d150709681509141909681509141b096815091419096814096d15091e1d0a4e434855114458585c5f091f6d091e6a091e6a5b5b5b025b4d584d42024f4341091e6a091f6a5c091f681d1919181419" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485&title=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D155485&text=%D9%87%D9%84+%D8%A5%D9%86%D8%AA%D9%87%D9%89+%D9%81%D9%8A%D8%B1%D9%88%D8%B3+%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7+%D9%81%D9%8A+%D8%B3%D9%84%D8%B7%D9%86%D8%A9+%D8%B9%D9%85%D8%A7%D9%86%D8%9F+%D9%82%D8%B1%D8%A7%D8%B1%D8%A7%D8%AA+%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9+%D9%85%D9%87%D9%85%D8%A9%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div> </div>
</article>
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-post-before-author htvxwnqgp-pubadban htvxwnqgp-show-phone htvxwnqgp-loc-post_before_author_box htvxwnqgp-align-center htvxwnqgp-column-1 htvxwnqgp-hide-on-tablet-portrait htvxwnqgp-hide-on-tablet-landscape htvxwnqgp-hide-on-desktop"><div id="htvxwnqgp-42176-1999435894" class="htvxwnqgp-container htvxwnqgp-type-custom_code  htvxwnqgp-hide-on-desktop htvxwnqgp-hide-on-tablet-portrait htvxwnqgp-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_18369"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18369",document.getElementById("monetizd_18369").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18369?"+t,d.async=!0,document.getElementById("jubna18369").appendChild(d)}(); </script></div></div> </div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s5 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-155464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني" data-src="https://www.watan.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-28-at-3.23.39-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-357x210.png&quot;,&quot;505&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%8a%d8%a7%d8%a8%d8%a7%d9%86%d9%8a-%d9%88%d9%82%d9%81-%d8%b9%d8%a7%d8%ac/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%8a%d8%a7%d8%a8%d8%a7%d9%86%d9%8a-%d9%88%d9%82%d9%81-%d8%b9%d8%a7%d8%ac/" title="شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني">
<span class="post-title">
شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني </span>
</a>
</p></div>
</div >
<div class="post-155350 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="ضجة في سلطنة عمان بعد قرار إستقطاع راتب الطبيب العُماني وهو في معركته مع كورونا" data-src="https://www.watan.com/wp-content/uploads/2020/04/سلطنة-عمان-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646-750x430.jpg&quot;,&quot;855&quot;:&quot;\u0633\u0644\u0637\u0646\u0629-\u0639\u0645\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d8%b6%d8%ac%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a5%d8%b3%d8%aa%d9%82%d8%b7%d8%a7%d8%b9-%d8%b1%d8%a7%d8%aa%d8%a8/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/28/%d8%b6%d8%ac%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d8%a5%d8%b3%d8%aa%d9%82%d8%b7%d8%a7%d8%b9-%d8%b1%d8%a7%d8%aa%d8%a8/" title="ضجة في سلطنة عمان بعد قرار إستقطاع راتب الطبيب العُماني وهو في معركته مع كورونا">
<span class="post-title">
ضجة في سلطنة عمان بعد قرار إستقطاع راتب الطبيب العُماني وهو في معركته مع كورونا </span>
</a>
</p></div>
</div >
<div class="post-155299 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="الشاهين العماني يرد على حملات التطبيع ومهاجمة الفلسطينيين بكلمات قوية أثارت &#8220;الخنورين&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/04/الشاهين-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-357x210.jpg&quot;,&quot;639&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/27/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/27/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9/" title="الشاهين العماني يرد على حملات التطبيع ومهاجمة الفلسطينيين بكلمات قوية أثارت &#8220;الخنورين&#8221;">
<span class="post-title">
الشاهين العماني يرد على حملات التطبيع ومهاجمة الفلسطينيين بكلمات قوية أثارت&hellip; </span>
</a>
</p></div>
</div >
<div class="post-155194 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="جدل بين النشطاء بعد قرار فتح المطاعم في قطاع غزة وإغلاق المساجد" data-src="https://www.watan.com/wp-content/uploads/2020/04/فتح-المطاعم-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u062d-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u062d-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u062a\u062d-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u062a\u062d-\u0627\u0644\u0645\u0637\u0627\u0639\u0645-357x210.jpg&quot;,&quot;720&quot;:&quot;\u0641\u062a\u062d-\u0627\u0644\u0645\u0637\u0627\u0639\u0645.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/26/%d8%ac%d8%af%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b9%d9%85-%d9%81%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/26/%d8%ac%d8%af%d9%84-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%86%d8%b4%d8%b7%d8%a7%d8%a1-%d8%a8%d8%b9%d8%af-%d9%82%d8%b1%d8%a7%d8%b1-%d9%81%d8%aa%d8%ad-%d8%a7%d9%84%d9%85%d8%b7%d8%a7%d8%b9%d9%85-%d9%81%d9%8a/" title="جدل بين النشطاء بعد قرار فتح المطاعم في قطاع غزة وإغلاق المساجد">
<span class="post-title">
جدل بين النشطاء بعد قرار فتح المطاعم في قطاع غزة وإغلاق المساجد </span>
</a>
</p></div>
</div >
<div class="post-155167 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="لماذا يبحث الشاهين العماني عن &#8220;نعجة&#8221; من بين ال 10 آلاف رأس غنم التي وصلت سلطنة عمان؟" data-src="https://www.watan.com/wp-content/uploads/2020/04/الشاهين-العماني-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-86x64.jpeg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-750x430.jpeg&quot;,&quot;1152&quot;:&quot;\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a.jpeg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d9%86%d8%b9%d8%ac%d8%a9-%d9%85%d9%86/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/26/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%a8%d8%ad%d8%ab-%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d8%b9%d9%86-%d9%86%d8%b9%d8%ac%d8%a9-%d9%85%d9%86/" title="لماذا يبحث الشاهين العماني عن &#8220;نعجة&#8221; من بين ال 10 آلاف رأس غنم التي وصلت سلطنة عمان؟">
<span class="post-title">
لماذا يبحث الشاهين العماني عن &#8220;نعجة&#8221; من بين ال 10 آلاف رأس غنم التي وصلت&hellip; </span>
</a>
</p></div>
</div >
<div class="post-155140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها" data-src="https://www.watan.com/wp-content/uploads/2020/04/سما-المصري-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/25/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ab/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/25/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ab/" title="سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها">
<span class="post-title">
سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_2121879678 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[155485],"ignore_sticky_posts":1,"tag__in":[117,7866,9371,9603],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb3bffb"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2121879678" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="2121879678" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
</div></div>
<div class="htvxwnqgp htvxwnqgp-clearfix htvxwnqgp-after-related htvxwnqgp-pubadban htvxwnqgp-show-desktop htvxwnqgp-show-tablet-portrait htvxwnqgp-show-tablet-landscape htvxwnqgp-show-phone htvxwnqgp-loc-post_after_related htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-1690953307" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-1690953307-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-1690953307');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-1690953307-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-1690953307-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-1690953307-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-1690953307-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-155485" class="comments-template">
<div id="respond" class="comment-respond">
<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/28/%D9%87%D9%84-%D8%A5%D9%86%D8%AA%D9%87%D9%89-%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%B3%D9%84%D8%B7%D9%86%D8%A9-%D8%B9%D9%85%D8%A7%D9%86%D8%9F-%D9%82%D8%B1/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='155485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="htvxwnqgp-2" class=" h-ni w-nt primary-sidebar-widget widget widget_htvxwnqgp"><div class="htvxwnqgp htvxwnqgp-clearfix  htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-1461734996" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-1461734996-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-1461734996');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-1461734996-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-1461734996-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-1461734996-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-1461734996-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=Ramadan"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/04/2020_Ramadan_WebAds_AlWatan_IRUSA.gif" class="image wp-image-154840  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="htvxwnqgp-4" class=" h-ni w-nt primary-sidebar-widget widget widget_htvxwnqgp"><div class="htvxwnqgp htvxwnqgp-clearfix  htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-43609-1666073679" class="htvxwnqgp-container htvxwnqgp-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43609" data-type="image"><a itemprop="url" class="htvxwnqgp-link" href="https://californiacensus.org/ar/" target="_blank"><img class="htvxwnqgp-image" src="https://www.watan.com/wp-content/uploads/2020/02/Representation_HANDS_ARB_300x250.jpg" alt="تعداد جانبي" /></a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
<div class="post-155455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="شاهد أكثر مخالفي الحظر في الكويت من السكارى!" data-src="https://www.watan.com/wp-content/uploads/2020/04/في-الكويت-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-750x430.jpg&quot;,&quot;751&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%b3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%b3/" title="شاهد أكثر مخالفي الحظر في الكويت من السكارى!">
<span class="post-title">
شاهد أكثر مخالفي الحظر في الكويت من السكارى! </span>
</a>
</p></div>
</div >
<div class="post-155395 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="معركة حامية الوطيس في السعودية العظمى وفي رمضان و السبب كرتونة بيض!!" data-src="https://www.watan.com/wp-content/uploads/2020/04/EWncevNUMAIiamQ-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;EWncevNUMAIiamQ-210x136.jpg&quot;,&quot;279&quot;:&quot;EWncevNUMAIiamQ-279x220.jpg&quot;,&quot;357&quot;:&quot;EWncevNUMAIiamQ-357x210.jpg&quot;,&quot;740&quot;:&quot;EWncevNUMAIiamQ.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b8%d9%85%d9%89/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/28/%d9%85%d8%b9%d8%b1%d9%83%d8%a9-%d8%ad%d8%a7%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d9%88%d8%b7%d9%8a%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%b8%d9%85%d9%89/" title="معركة حامية الوطيس في السعودية العظمى وفي رمضان و السبب كرتونة بيض!!">
<span class="post-title">
معركة حامية الوطيس في السعودية العظمى وفي رمضان و السبب كرتونة بيض!! </span>
</a>
</p></div>
</div >
<div class="post-155332 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="إماراتي من الذباب ليتخلص من مصاريف زوجته إتهمها بشرفها وركب صور فاضحة لها" data-src="https://www.watan.com/wp-content/uploads/2020/04/إماراتي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a-357x210.jpg&quot;,&quot;460&quot;:&quot;\u0625\u0645\u0627\u0631\u0627\u062a\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/27/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%84%d9%8a%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d9%85%d8%b5%d8%a7%d8%b1%d9%8a%d9%81-%d8%b2%d9%88%d8%ac/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/27/%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d8%b0%d8%a8%d8%a7%d8%a8-%d9%84%d9%8a%d8%aa%d8%ae%d9%84%d8%b5-%d9%85%d9%86-%d9%85%d8%b5%d8%a7%d8%b1%d9%8a%d9%81-%d8%b2%d9%88%d8%ac/" title="إماراتي من الذباب ليتخلص من مصاريف زوجته إتهمها بشرفها وركب صور فاضحة لها">
<span class="post-title">
إماراتي من الذباب ليتخلص من مصاريف زوجته إتهمها بشرفها وركب صور فاضحة لها </span>
</a>
</p></div>
</div >
<div class="post-155275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div> <a title="شاهد فضيحة الشيخ خالد الجندي مع المخرجة المثيرة إيناس الدغيدي!! فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/04/خالد-الجندي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062c\u0646\u062f\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062c\u0646\u062f\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062c\u0646\u062f\u064a-357x210.jpg&quot;,&quot;480&quot;:&quot;\u062e\u0627\u0644\u062f-\u0627\u0644\u062c\u0646\u062f\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ac%d9%86%d8%af%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/27/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ac%d9%86%d8%af%d9%8a-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%ae%d8%b1%d8%ac/" title="شاهد فضيحة الشيخ خالد الجندي مع المخرجة المثيرة إيناس الدغيدي!! فيديو">
<span class="post-title">
شاهد فضيحة الشيخ خالد الجندي مع المخرجة المثيرة إيناس الدغيدي!! فيديو </span>
</a>
</p></div>
</div >
<div class="post-155212 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="الكيان الإسرائيلي إهتز من مسلسل مصري توقع نهاية إسرائيل!!" data-src="https://www.watan.com/wp-content/uploads/2020/04/الكيان-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0643\u064a\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0643\u064a\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0643\u064a\u0627\u0646-357x210.jpg&quot;,&quot;730&quot;:&quot;\u0627\u0644\u0643\u064a\u0627\u0646.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/26/%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%a5%d9%87%d8%aa%d8%b2-%d9%85%d9%86-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/26/%d8%a7%d9%84%d9%83%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d8%a5%d9%87%d8%aa%d8%b2-%d9%85%d9%86-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d9%85%d8%b5%d8%b1%d9%8a-%d8%aa/" title="الكيان الإسرائيلي إهتز من مسلسل مصري توقع نهاية إسرائيل!!">
<span class="post-title">
الكيان الإسرائيلي إهتز من مسلسل مصري توقع نهاية إسرائيل!! </span>
</a>
</p></div>
</div >
<div class="post-155140 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها" data-src="https://www.watan.com/wp-content/uploads/2020/04/سما-المصري-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0633\u0645\u0627-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/25/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ab/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/25/%d8%b3%d9%85%d8%a7-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d9%81%d9%8a-%d8%a3%d9%88%d9%84-%d9%8a%d9%88%d9%85-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ab/" title="سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها">
<span class="post-title">
سما المصري في أول يوم رمضان تنشر صورة أثارت الغرائز و النائب العام يأمر بحبسها </span>
</a>
</p></div>
</div >
<div class="post-155101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a title="الفنان محمد رمضان في ورطة كبيرة ترسله إلى السجن بسبب مشهد مهين من مسلسل البرنس" data-src="https://www.watan.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-25-at-2.08.39-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-750x430.png&quot;,&quot;881&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/25/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b3%d9%84%d9%87-%d8%a5/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2020/04/25/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b3%d9%84%d9%87-%d8%a5/" title="الفنان محمد رمضان في ورطة كبيرة ترسله إلى السجن بسبب مشهد مهين من مسلسل البرنس">
<span class="post-title">
الفنان محمد رمضان في ورطة كبيرة ترسله إلى السجن بسبب مشهد مهين من مسلسل البرنس </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_2048323981 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2048323981" title="Previous">
<i class="fa fa-angle-right" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="2048323981" title="Next">
Next <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 223</span>
</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-154735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="سعودي سكران خارج من بار حلال دهس عاملا كأنه حشره وتركه يصارع الموت! (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/04/154735-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;154735-86x64.jpg&quot;,&quot;210&quot;:&quot;154735-210x136.jpg&quot;,&quot;480&quot;:&quot;154735.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/22/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b3%d9%83%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1-%d8%ad%d9%84%d8%a7%d9%84-%d8%af%d9%87%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d8%a7-%d9%83/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/22/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%b3%d9%83%d8%b1%d8%a7%d9%86-%d8%ae%d8%a7%d8%b1%d8%ac-%d9%85%d9%86-%d8%a8%d8%a7%d8%b1-%d8%ad%d9%84%d8%a7%d9%84-%d8%af%d9%87%d8%b3-%d8%b9%d8%a7%d9%85%d9%84%d8%a7-%d9%83/" class="post-url post-title">
سعودي سكران خارج من بار حلال دهس عاملا كأنه حشره وتركه يصارع الموت! (فيديو) </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-155101 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="الفنان محمد رمضان في ورطة كبيرة ترسله إلى السجن بسبب مشهد مهين من مسلسل البرنس" data-src="https://www.watan.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-25-at-2.08.39-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM-210x136.png&quot;,&quot;881&quot;:&quot;Screen-Shot-2020-04-25-at-2.08.39-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/25/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b3%d9%84%d9%87-%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/25/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%81%d9%8a-%d9%88%d8%b1%d8%b7%d8%a9-%d9%83%d8%a8%d9%8a%d8%b1%d8%a9-%d8%aa%d8%b1%d8%b3%d9%84%d9%87-%d8%a5/" class="post-url post-title">
الفنان محمد رمضان في ورطة كبيرة ترسله إلى السجن بسبب مشهد مهين من مسلسل البرنس </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-154813 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="عندما إستنجدت الإمارات بعد أيام من إستقلالها بسلطنة عمان!.. حدث في مثل هذا اليوم شاهد الصور!" data-src="https://www.watan.com/wp-content/uploads/2020/04/الإمارات-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a-1-210x136.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a-1.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/23/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%a5%d8%b3%d8%aa%d9%86%d8%ac%d8%af%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%86-%d8%a5%d8%b3%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/23/%d8%b9%d9%86%d8%af%d9%85%d8%a7-%d8%a5%d8%b3%d8%aa%d9%86%d8%ac%d8%af%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b9%d8%af-%d8%a3%d9%8a%d8%a7%d9%85-%d9%85%d9%86-%d8%a5%d8%b3%d8%aa/" class="post-url post-title">
عندما إستنجدت الإمارات بعد أيام من إستقلالها بسلطنة عمان!.. حدث في مثل هذا اليوم شاهد الصور! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-154981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="معارض عماني: لا نقبل العفو من السلطان بل نحن من نسامح إن إعتذرت السلطنة لنا علنا" data-src="https://www.watan.com/wp-content/uploads/2020/04/معارض-عماني-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0639\u0627\u0631\u0636-\u0639\u0645\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0639\u0627\u0631\u0636-\u0639\u0645\u0627\u0646\u064a-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0639\u0627\u0631\u0636-\u0639\u0645\u0627\u0646\u064a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/24/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%84%d8%a7-%d9%86%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%a8%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/24/%d9%85%d8%b9%d8%a7%d8%b1%d8%b6-%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%84%d8%a7-%d9%86%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%b9%d9%81%d9%88-%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d8%a8%d9%84/" class="post-url post-title">
معارض عماني: لا نقبل العفو من السلطان بل نحن من نسامح إن إعتذرت السلطنة لنا علنا </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-154909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="النيابة في مصر توجه اتهامات مخيفة للناشطة حنين حسام قد ترسلها خلف الشمس! &#8220;فيديو&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/04/مصر-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0635\u0631-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0635\u0631-1-210x136.jpg&quot;,&quot;674&quot;:&quot;\u0645\u0635\u0631-1.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/23/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%ae%d9%8a%d9%81%d8%a9-%d9%84%d9%84%d9%86%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/23/%d8%a7%d9%84%d9%86%d9%8a%d8%a7%d8%a8%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%a7%d8%aa%d9%87%d8%a7%d9%85%d8%a7%d8%aa-%d9%85%d8%ae%d9%8a%d9%81%d8%a9-%d9%84%d9%84%d9%86%d8%a7/" class="post-url post-title">
النيابة في مصر توجه اتهامات مخيفة للناشطة حنين حسام قد ترسلها خلف الشمس! &#8220;فيديو&#8221; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="htvxwnqgp-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_htvxwnqgp"><div class="htvxwnqgp htvxwnqgp-clearfix  htvxwnqgp-align-center htvxwnqgp-column-1"><div id="htvxwnqgp-38390-1027208739" class="htvxwnqgp-container htvxwnqgp-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="htvxwnqgp-38390-1027208739-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('htvxwnqgp-38390-1027208739');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('htvxwnqgp-38390-1027208739-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('htvxwnqgp-38390-1027208739-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('htvxwnqgp-38390-1027208739-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('htvxwnqgp-38390-1027208739-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">5804</span></a>
</li><li class="bs-popular-term-item term-item-18925">
<a href="https://www.watan.com/category/%d9%87%d8%af%d9%87%d8%af/">أرشيف - هدهد وطن<span class="term-count">5642</span></a>
</li><li class="bs-popular-term-item term-item-18008">
<a href="https://www.watan.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">أرشيف - حياتنا<span class="term-count">5252</span></a>
</li><li class="bs-popular-term-item term-item-18898">
<a href="https://www.watan.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">أرشيف - عاجل<span class="term-count">5137</span></a>
</li><li class="bs-popular-term-item term-item-9858">
<a href="https://www.watan.com/category/news1/">أرشيف - عش الدبابير<span class="term-count">5099</span></a>
</li> </ul>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t1 sh-s5 main-term-none">
<span class="h-text main-term-none main-link">
Latest Posts </span>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-155485 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة!" data-src="https://www.watan.com/wp-content/uploads/2020/04/vSJFL-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vSJFL-86x64.jpg&quot;,&quot;210&quot;:&quot;vSJFL-210x136.jpg&quot;,&quot;730&quot;:&quot;vSJFL.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/28/%d9%87%d9%84-%d8%a5%d9%86%d8%aa%d9%87%d9%89-%d9%81%d9%8a%d8%b1%d9%88%d8%b3-%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86%d8%9f-%d9%82%d8%b1/" class="post-url post-title">
هل إنتهى فيروس كورونا في سلطنة عمان؟ قرارات جديدة مهمة! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-155464 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني" data-src="https://www.watan.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-28-at-3.23.39-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM-210x136.png&quot;,&quot;505&quot;:&quot;Screen-Shot-2020-04-28-at-3.23.39-PM.png&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%8a%d8%a7%d8%a8%d8%a7%d9%86%d9%8a-%d9%88%d9%82%d9%81-%d8%b9%d8%a7%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a8%d8%b1%d9%88%d9%81%d9%8a%d8%b3%d9%88%d8%b1-%d9%8a%d8%a7%d8%a8%d8%a7%d9%86%d9%8a-%d9%88%d9%82%d9%81-%d8%b9%d8%a7%d8%ac/" class="post-url post-title">
شاهد بالفيديو بروفيسور ياباني وقف عاجزا امام الخبز العماني </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-155455 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد أكثر مخالفي الحظر في الكويت من السكارى!" data-src="https://www.watan.com/wp-content/uploads/2020/04/في-الكويت-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a-210x136.jpg&quot;,&quot;751&quot;:&quot;\u0641\u064a-\u0627\u0644\u0643\u0648\u064a\u062a.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d8%ae%d8%a7%d9%84%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b8%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%85%d9%86-%d8%a7%d9%84%d8%b3/" class="post-url post-title">
شاهد أكثر مخالفي الحظر في الكويت من السكارى! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-155443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="قناة إسرائيلية رسمية: مسلسل المهرج ناصر القصبي، قدم للكيان ما لم يقدمه الجيش الإسرائيلي!!" data-src="https://www.watan.com/wp-content/uploads/2020/04/EWo77GiXkAAf12M-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EWo77GiXkAAf12M-86x64.jpeg&quot;,&quot;210&quot;:&quot;EWo77GiXkAAf12M-210x136.jpeg&quot;,&quot;1242&quot;:&quot;EWo77GiXkAAf12M.jpeg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d9%82%d9%86%d8%a7%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%ac-%d9%86%d8%a7%d8%b5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/28/%d9%82%d9%86%d8%a7%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%b1%d8%b3%d9%85%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d8%b3%d9%84-%d8%a7%d9%84%d9%85%d9%87%d8%b1%d8%ac-%d9%86%d8%a7%d8%b5/" class="post-url post-title">
قناة إسرائيلية رسمية: مسلسل المهرج ناصر القصبي، قدم للكيان ما لم يقدمه الجيش الإسرائيلي!! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-155434 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="وزارة الصحة في الكويت تبث البشرى بما يخص فيروس كورونا وعيد الفطر القادم" data-src="https://www.watan.com/wp-content/uploads/2020/04/وزارة-الصحة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629-210x136.jpg&quot;,&quot;838&quot;:&quot;\u0648\u0632\u0627\u0631\u0629-\u0627\u0644\u0635\u062d\u0629.jpg&quot;}}" class="img-holder" href="https://www.watan.com/2020/04/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%a8%d8%ab-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%89-%d8%a8%d9%85%d8%a7-%d9%8a%d8%ae/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/04/28/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d8%a8%d8%ab-%d8%a7%d9%84%d8%a8%d8%b4%d8%b1%d9%89-%d8%a8%d9%85%d8%a7-%d9%8a%d8%ae/" class="post-url post-title">
وزارة الصحة في الكويت تبث البشرى بما يخص فيروس كورونا وعيد الفطر القادم </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon no-top-nav">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d1ab8aa4a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"155485"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.4'></script>
<script>
var htvxwnqgp=function(a){"use strict";return{init:function(){0==htvxwnqgp.ads_state()&&htvxwnqgp.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".htvxwnqgp-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){htvxwnqgp.init()});

</script>
</body>
</html>
