	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا | وطن الدبور</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watan.com/2020/07/10/شاهد-الفيديو-الحصري-المسرب-من-هاتف-حمد/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا | وطن الدبور" />
	<meta property="og:description" content="الدبور &#8211; حصل الدبور على الفيديو الحصري، المسرب من هاتف حمد المزروعي، وزير القذارة الإماراتي، لكيفية إدارته للذباب الإماراتي شخصيا بنفسه وفي مقر عمل الذباب الإماراتي الرسمي. فقد سرب ناشط على موقع تويتر الفيديو الحصري لطريقة عمل الذباب، وكيف يديرههم حمد المزروعي، المقرب من ولي عهد أبوظبي، بكل حرفية ومهنية لا تجدها في أي ذباب [&hellip;]" />
	<meta property="og:url" content="https://www.watan.com/2020/07/10/شاهد-الفيديو-الحصري-المسرب-من-هاتف-حمد/" />
	<meta property="og:site_name" content="وطن الدبور" />
	<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
	<meta property="article:published_time" content="2020-07-10T07:30:18+00:00" />
	<meta property="article:modified_time" content="2020-07-10T07:30:21+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Al_dabboor" />
	<meta name="twitter:site" content="@Al_dabboor" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/amp/" /><meta name="generator" content="AMP for WP 1.0.58.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا خلاصة التعليقات" href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.watan.com/?p=163739' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F07%2F10%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d9%2587%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25ad%25d9%2585%25d8%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F07%2F10%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d9%258a%25d9%2588-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b5%25d8%25b1%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25b1%25d8%25a8-%25d9%2585%25d9%2586-%25d9%2587%25d8%25a7%25d8%25aa%25d9%2581-%25d8%25ad%25d9%2585%25d8%25af%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />

<!-- Schema & Structured Data For WP v1.9.44 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0646\u0643\u0634\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%86%d9%83%d8%b4%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062d\u0635\u0644 \u0627\u0644\u062f\u0628\u0648\u0631 \u0639\u0644\u0649 \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u062d\u0635\u0631\u064a\u060c \u0627\u0644\u0645\u0633\u0631\u0628 \u0645\u0646 \u0647\u0627\u062a\u0641 \u062d\u0645\u062f \u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a\u060c \u0648\u0632\u064a\u0631 \u0627\u0644\u0642\u0630\u0627\u0631\u0629 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u060c \u0644\u0643\u064a\u0641\u064a\u0629 \u0625\u062f\u0627\u0631\u062a\u0647 \u0644\u0644\u0630\u0628\u0627\u0628 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a \u0634\u062e\u0635\u064a\u0627 \u0628\u0646\u0641\u0633\u0647 \u0648\u0641\u064a \u0645\u0642\u0631 \u0639\u0645\u0644 \u0627\u0644\u0630\u0628\u0627\u0628 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a \u0627\u0644\u0631\u0633\u0645\u064a.\u0641\u0642\u062f \u0633\u0631\u0628 \u0646\u0627\u0634\u0637 \u0639\u0644\u0649 \u0645\u0648\u0642\u0639 \u062a\u0648\u064a\u062a\u0631 \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u062d\u0635\u0631\u064a \u0644\u0637\u0631\u064a\u0642\u0629 \u0639\u0645\u0644 \u0627\u0644\u0630\u0628\u0627\u0628\u060c \u0648\u0643\u064a\u0641 \u064a\u062f\u064a\u0631\u0647\u0647\u0645 \u062d\u0645\u062f",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0634\u0627\u0647\u062f \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u062d\u0635\u0631\u064a \u0627\u0644\u0645\u0633\u0631\u0628 \u0645\u0646 \u0647\u0627\u062a\u0641 \u062d\u0645\u062f \u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a \u0643\u064a\u0641 \u064a\u062f\u064a\u0631 \u0627\u0644\u0630\u0628\u0627\u0628 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a \u0634\u062e\u0635\u064a\u0627",
    "thumbnailUrl": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a.jpg",
    "uploadDate": "2020-07-10",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/07\/10\/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1594363402' href='https://www.watan.com/wp-content/bs-booster-cache/48661b2e1c967e2ca74ffd071fadead4.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-163739 single-format-video _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-6 single-cat-6  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="jbz jbz-clearfix jbz-pubadban jbz-show-desktop jbz-show-tablet-portrait jbz-show-tablet-landscape jbz-show-phone jbz-loc-header_aside_logo jbz-align-right jbz-column-1"><div id="jbz-38390-2090018614" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-2090018614-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-2090018614');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-2090018614-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-2090018614-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-2090018614-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-2090018614-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" ><span itemprop='name'>عش الدبابير</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-163739" class="post-163739 post type-post status-publish format-video has-post-thumbnail  category-6 tag-29 tag-7342 post_format-post-format-video single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/07/المزروعي.jpg"><img  alt="" data-src="https://www.watan.com/wp-content/uploads/2020/07/المزروعي-672x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> Video</a></span><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-07-10T00:30:21-07:00">Last updated <b>يوليو 10, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6eff796eaf790e6f796eaf793e5f796ebf7eae5f796eaf79394f9f796eaf793e5f796ebf7eae6f796ebf7eae3f796ebf7ea93f796eaf79394f796ebf7ea93f796ebf7eaeaf9f796eaf793e5f796ebf7eae6f796eaf79396f796eaf790e7f796eaf790e3f796ebf7ea93f9f796eaf793e5f796ebf7eae6f796ebf7eae7f796eaf790e1f796eaf790e3f796eaf793eaf9f796ebf7eae7f796ebf7eae4f9f796ebf7eae5f796eaf793e5f796eaf79393f796ebf7eae3f9f796eaf79396f796ebf7eae7f796eaf79394f9f796eaf793e5f796ebf7eae6f796ebf7eae7f796eaf790e0f796eaf790e3f796ebf7eaeaf796eaf790ebf796ebf7ea93f9f796ebf7eae1f796ebf7ea93f796ebf7eae3f9f796ebf7ea93f796eaf79394f796ebf7ea93f796eaf790e3f9f796eaf793e5f796ebf7eae6f796eaf790e2f796eaf793eaf796eaf793e5f796eaf793eaf9f796eaf793e5f796ebf7eae6f796eaf793e7f796ebf7eae7f796eaf793e5f796eaf790e3f796eaf793e5f796eaf79393f796ebf7ea93f9f796eaf790e6f796eaf79397f796eaf790e7f796ebf7ea93f796eaf793e5f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fca5b3a6b3bcfcb1bdbff7e094f7e194a2f7e196e3e4e1e5e1eb" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739&title=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739&text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="jbz jbz-clearfix jbz-post-top jbz-float-center jbz-align-center jbz-column-1"><div id="jbz-38390-150981972" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-150981972-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-150981972');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-150981972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-150981972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-150981972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-150981972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; حصل الدبور على الفيديو الحصري، المسرب من هاتف حمد المزروعي، وزير القذارة الإماراتي، لكيفية إدارته للذباب الإماراتي شخصيا بنفسه وفي مقر عمل الذباب الإماراتي الرسمي.</p>
 <p>فقد سرب ناشط على موقع تويتر الفيديو الحصري لطريقة عمل الذباب، وكيف يديرههم حمد المزروعي، المقرب من ولي عهد أبوظبي، بكل حرفية ومهنية لا تجدها في أي ذباب في العالم.</p>
<div class="jbz jbz-clearfix jbz-post-inline jbz-float-center jbz-align-center jbz-column-1"><div id="jbz-38390-1776285068" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-1776285068-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-1776285068');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-1776285068-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-1776285068-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-1776285068-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-1776285068-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وكان بن زايد قد أطلق اللجان الإلكتروني، وأمر <a href="https://www.watan.com/2020/07/09/منظمة-هيومن-رايتس-ووتش-تفضح-الإمارات/">ولي عهد السعودية</a> بن سلمان أيضا بتمويل لجان إلكترونية في السعودية، اطلق عليها فيما بعد الذباب الإلكتروني، لأنه يكرر ما يرسل له من تغريدات بدون فهم ولا حتى تغيير في المحتوى، واطلق عليه الذباب لقذارته في مهاجمة كل من ينتقد سياسات <a href="https://www.watan.com/tag/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" class="st_tag internal_tag" rel="tag" title="Posts tagged with شيطان العرب">شيطان العرب</a> في المنطقة.</p>
<div class="jbz jbz-clearfix jbz-post-middle jbz-float-center jbz-align-center jbz-column-1"><div id="jbz-38390-1644047333" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-1644047333-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-1644047333');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-1644047333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-1644047333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-1644047333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-1644047333-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>الدبور ينشر لكم الفيديو الحصري المسرب من هاتف المزروعي، و الذي حصل عليه دبور مشاكس، وأثار ردة فعل من قبل النشطاء، ومنهم الإعلامية المعروفة غادة عويس، وهي التي أصابها أكثر القذارة من الذباب.</p>
<div class="jbz jbz-clearfix jbz-post-inline jbz-float-center jbz-align-center jbz-column-1"><div id="jbz-39115-232533844" class="jbz-container jbz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_18370"></div> <script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18370",document.getElementById("monetizd_18370").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18370?"+t,d.async=!0,document.getElementById("jubna18370").appendChild(d)}(); </script>
</div></div> <p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">خلونا نطقطق على الذباب &#8230;&#8230;&#8230;. 🥲🤪<br><br>وينهم ؟ <a href="https://t.co/vaL0HcsSjF">pic.twitter.com/vaL0HcsSjF</a></p>&mdash; د.بلوماسي قديم (@d_iplo) <a href="https://twitter.com/d_iplo/status/1281370191943827460?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="jbz jbz-clearfix jbz-post-inline jbz-float-center jbz-align-center jbz-column-1"><div id="jbz-38283-870058254" class="jbz-container jbz-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="jbz-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=Qurbani" target="_blank" ><img class="jbz-image" src="https://www.watan.com/wp-content/uploads/2020/06/2020_QURBANI_Digital_Alwatan_IRUSA.gif" alt="- Advertisement -" /></a><p class='jbz-caption jbz-caption-below'>- Advertisement -</p></div></div> 
<h3><span style="background-color: #ccffff;"><a style="background-color: #ccffff;" href="https://bit.ly/2ZXF7ua">إقرأ أيضا: <span class="post-title">منظمة “هيومن رايتس ووتش” تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر</span></a></span></h3> <div class="jbz jbz-clearfix jbz-post-bottom jbz-float-center jbz-align-center jbz-column-1 jbz-hide-on-phone"><div id="jbz-38286-1839253153" class="jbz-container jbz-type-custom_code  jbz-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_18368"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18368",document.getElementById("monetizd_18368").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18368?"+t,d.async=!0,document.getElementById("jubna18368").appendChild(d)}(); </script><p class='jbz-caption jbz-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">الإمارات</a><a href="https://www.watan.com/tag/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" rel="tag">شيطان العرب</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c18890f18d90f78190f18d90f48290f18c908d8290f18d90f4f39e90f18d90f48290f18c908d8190f18c908d8490f18c908df490f18d90f4f390f18c908df490f18c908d8d9e90f18d90f48290f18c908d8190f18d90f4f190f18d90f78090f18d90f78490f18c908df49e90f18d90f48290f18c908d8190f18c908d8090f18d90f78690f18d90f78490f18d90f48d9e90f18c908d8090f18c908d839e90f18c908d8290f18d90f48290f18d90f4f490f18c908d849e90f18d90f4f190f18c908d8090f18d90f4f39e90f18d90f48290f18c908d8190f18c908d8090f18d90f78790f18d90f78490f18c908d8d90f18d90f78c90f18c908df49e90f18c908d8690f18c908df490f18c908d849e90f18c908df490f18d90f4f390f18c908df490f18d90f7849e90f18d90f48290f18c908d8190f18d90f78590f18d90f48d90f18d90f48290f18d90f48d9e90f18d90f48290f18c908d8190f18d90f48090f18c908d8090f18d90f48290f18d90f78490f18d90f48290f18d90f4f490f18c908df49e90f18d90f78190f18d90f4f090f18d90f78090f18c908df490f18d90f48293d7dad1cc88ddc1c1c5c69086f49087f39087f3c2c2c29bc2d4c1d4db9bd6dad89087f39086f3c59086f184838682868c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739&title=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D163739&text=%D8%B4%D8%A7%D9%87%D8%AF+%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D9%8A%D9%88+%D8%A7%D9%84%D8%AD%D8%B5%D8%B1%D9%8A+%D8%A7%D9%84%D9%85%D8%B3%D8%B1%D8%A8+%D9%85%D9%86+%D9%87%D8%A7%D8%AA%D9%81+%D8%AD%D9%85%D8%AF+%D8%A7%D9%84%D9%85%D8%B2%D8%B1%D9%88%D8%B9%D9%8A+%D9%83%D9%8A%D9%81+%D9%8A%D8%AF%D9%8A%D8%B1+%D8%A7%D9%84%D8%B0%D8%A8%D8%A7%D8%A8+%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A+%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
								<div class="jbz jbz-clearfix jbz-post-before-author jbz-pubadban jbz-show-phone jbz-loc-post_before_author_box jbz-align-center jbz-column-1 jbz-hide-on-tablet-portrait jbz-hide-on-tablet-landscape jbz-hide-on-desktop"><div id="jbz-42176-1393759823" class="jbz-container jbz-type-custom_code  jbz-hide-on-desktop jbz-hide-on-tablet-portrait jbz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_18369"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna18369",document.getElementById("monetizd_18369").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/18369?"+t,d.async=!0,document.getElementById("jubna18369").appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-163671 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div>			<a  title="منظمة &#8220;هيومن رايتس ووتش&#8221; تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر" data-src="https://www.watan.com/wp-content/uploads/2020/07/هيومن-رايتس-ووتش-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-357x210.jpg&quot;,&quot;700&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/09/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d9%87%d9%8a%d9%88%d9%85%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/09/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d9%87%d9%8a%d9%88%d9%85%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" title="منظمة &#8220;هيومن رايتس ووتش&#8221; تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر">
			<span class="post-title">
				منظمة &#8220;هيومن رايتس ووتش&#8221; تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر			</span>
	</a>
	</p></div>
</div >
<div  class="post-163488 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="بعد الحملة الإماراتية المسعورة، دولة الكويت تحذر من الحسابات الوهمية!" data-src="https://www.watan.com/wp-content/uploads/2020/07/الحملة-الإماراتية-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1-750x430.jpg&quot;,&quot;780&quot;:&quot;\u0627\u0644\u062d\u0645\u0644\u0629-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/07/%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%b9%d9%88%d8%b1%d8%a9%d8%8c-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/07/%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d8%b9%d9%88%d8%b1%d8%a9%d8%8c-%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d9%83/" title="بعد الحملة الإماراتية المسعورة، دولة الكويت تحذر من الحسابات الوهمية!">
			<span class="post-title">
				بعد الحملة الإماراتية المسعورة، دولة الكويت تحذر من الحسابات الوهمية!			</span>
	</a>
	</p></div>
</div >
<div  class="post-163206 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="شاهد مضيفة طيران في الإمارات، تعوض خسارتها عملها بالمخدرات والجنس" data-src="https://www.watan.com/wp-content/uploads/2020/07/مضيفة-طيران-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0636\u064a\u0641\u0629-\u0637\u064a\u0631\u0627\u0646.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/05/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b6%d9%8a%d9%81%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d8%8c-%d8%aa%d8%b9%d9%88%d8%b6-%d8%ae%d8%b3%d8%a7/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/05/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b6%d9%8a%d9%81%d8%a9-%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d8%8c-%d8%aa%d8%b9%d9%88%d8%b6-%d8%ae%d8%b3%d8%a7/" title="شاهد مضيفة طيران في الإمارات، تعوض خسارتها عملها بالمخدرات والجنس">
			<span class="post-title">
				شاهد مضيفة طيران في الإمارات، تعوض خسارتها عملها بالمخدرات والجنس			</span>
	</a>
	</p></div>
</div >
<div  class="post-163074 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div>			<a  title="الشاهين العماني يعود بقوة ويفجر مفاجأة: تسجيل القذافي صحيح و مع مسؤول إماراتي!" data-src="https://www.watan.com/wp-content/uploads/2020/07/٢الشاهين-العماني-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0662\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0662\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0662\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0662\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a-357x210.jpg&quot;,&quot;685&quot;:&quot;\u0662\u0627\u0644\u0634\u0627\u0647\u064a\u0646-\u0627\u0644\u0639\u0645\u0627\u0646\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/04/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d8%a8%d9%82%d9%88%d8%a9-%d9%88%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/04/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b9%d9%88%d8%af-%d8%a8%d9%82%d9%88%d8%a9-%d9%88%d9%8a%d9%81%d8%ac%d8%b1-%d9%85%d9%81%d8%a7%d8%ac%d8%a3/" title="الشاهين العماني يعود بقوة ويفجر مفاجأة: تسجيل القذافي صحيح و مع مسؤول إماراتي!">
			<span class="post-title">
				الشاهين العماني يعود بقوة ويفجر مفاجأة: تسجيل القذافي صحيح و مع مسؤول إماراتي!			</span>
	</a>
	</p></div>
</div >
<div  class="post-162939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="فضيحة إماراتية بيد قناة الجزيرة حصلت على تسجيلات صوتية تورط الإمارات" data-src="https://www.watan.com/wp-content/uploads/2020/07/فضيحة-إماراتية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-750x430.jpg&quot;,&quot;960&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/03/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d9%8a%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/03/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d9%8a%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9/" title="فضيحة إماراتية بيد قناة الجزيرة حصلت على تسجيلات صوتية تورط الإمارات">
			<span class="post-title">
				فضيحة إماراتية بيد قناة الجزيرة حصلت على تسجيلات صوتية تورط الإمارات			</span>
	</a>
	</p></div>
</div >
<div  class="post-162660 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد: شمس الكويتية تهدي الإمارات وصلة رقص ساخنة بمناسبة رفع الحظر" data-src="https://www.watan.com/wp-content/uploads/2020/06/Screen-Shot-2020-06-30-at-12.16.54-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-06-30-at-12.16.54-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-06-30-at-12.16.54-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-06-30-at-12.16.54-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-06-30-at-12.16.54-AM-357x210.png&quot;,&quot;706&quot;:&quot;Screen-Shot-2020-06-30-at-12.16.54-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/06/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/06/30/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%87%d8%af%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%88%d8%b5%d9%84%d8%a9-%d8%b1/" title="شاهد: شمس الكويتية تهدي الإمارات وصلة رقص ساخنة بمناسبة رفع الحظر">
			<span class="post-title">
				شاهد: شمس الكويتية تهدي الإمارات وصلة رقص ساخنة بمناسبة رفع الحظر			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2042295930 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[163739],"ignore_sticky_posts":1,"tag__in":[29,7342],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b537826"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2042295930"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2042295930" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="jbz jbz-clearfix jbz-after-related jbz-pubadban jbz-show-desktop jbz-show-tablet-portrait jbz-show-tablet-landscape jbz-show-phone jbz-loc-post_after_related jbz-align-center jbz-column-1"><div id="jbz-38390-16699904" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-16699904-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-16699904');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-16699904-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-16699904-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-16699904-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-16699904-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-163739" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='163739' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="jbz-2" class=" h-ni w-nt primary-sidebar-widget widget widget_jbz"><div class="jbz jbz-clearfix  jbz-align-center jbz-column-1"><div id="jbz-38390-535248018" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-535248018-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-535248018');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-535248018-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-535248018-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-535248018-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-535248018-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=Qurbani"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/06/2020_QURBANI_Digital_Alwatan_IRUSA.gif" class="image wp-image-161846  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-163727 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="مسك ثدييها: شرطي أمريكي يتحرش جنسيا بسيدة أثناء إعتقالها في فيديو الأكثر مشاهدة" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-09-at-11.41.44-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM-357x210.png&quot;,&quot;652&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/09/%d9%85%d8%b3%d9%83-%d8%ab%d8%af%d9%8a%d9%8a%d9%87%d8%a7-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ac%d9%86%d8%b3%d9%8a%d8%a7-%d8%a8%d8%b3%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/09/%d9%85%d8%b3%d9%83-%d8%ab%d8%af%d9%8a%d9%8a%d9%87%d8%a7-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ac%d9%86%d8%b3%d9%8a%d8%a7-%d8%a8%d8%b3%d9%8a/" title="مسك ثدييها: شرطي أمريكي يتحرش جنسيا بسيدة أثناء إعتقالها في فيديو الأكثر مشاهدة">
			<span class="post-title">
				مسك ثدييها: شرطي أمريكي يتحرش جنسيا بسيدة أثناء إعتقالها في فيديو الأكثر مشاهدة			</span>
	</a>
	</p></div>
</div >
<div  class="post-163653 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="السعودية مودل روز تشرح كيف تكبر مؤخرتها في فيديو فاضح جديد!" data-src="https://www.watan.com/wp-content/uploads/2020/07/مودل-روز-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%aa%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81-%d8%aa%d9%83%d8%a8%d8%b1-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%aa%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81-%d8%aa%d9%83%d8%a8%d8%b1-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87/" title="السعودية مودل روز تشرح كيف تكبر مؤخرتها في فيديو فاضح جديد!">
			<span class="post-title">
				السعودية مودل روز تشرح كيف تكبر مؤخرتها في فيديو فاضح جديد!			</span>
	</a>
	</p></div>
</div >
<div  class="post-163626 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد السعودية توجه دعوة لممثلة الأفلام الإباحية مايا خليفة" data-src="https://www.watan.com/wp-content/uploads/2020/07/مايا-خليفة-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0627\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0627\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0627\u064a\u0627-\u062e\u0644\u064a\u0641\u0629-357x210.jpg&quot;,&quot;460&quot;:&quot;\u0645\u0627\u064a\u0627-\u062e\u0644\u064a\u0641\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%88%d8%ac%d9%87-%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d9%88%d8%ac%d9%87-%d8%af%d8%b9%d9%88%d8%a9-%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a7%d9%84%d8%a3%d9%81%d9%84%d8%a7/" title="شاهد السعودية توجه دعوة لممثلة الأفلام الإباحية مايا خليفة">
			<span class="post-title">
				شاهد السعودية توجه دعوة لممثلة الأفلام الإباحية مايا خليفة			</span>
	</a>
	</p></div>
</div >
<div  class="post-163599 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="إنتحار مروع لفتاة أسفل عجلات مترو الأنفاق في القاهرة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/07/163599-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;163599-210x136.jpg&quot;,&quot;279&quot;:&quot;163599-279x220.jpg&quot;,&quot;357&quot;:&quot;163599-357x210.jpg&quot;,&quot;480&quot;:&quot;163599.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/08/%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%b9%d8%ac%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%b1%d9%88-%d8%a7%d9%84%d8%a3%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/08/%d8%a5%d9%86%d8%aa%d8%ad%d8%a7%d8%b1-%d9%85%d8%b1%d9%88%d8%b9-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%a3%d8%b3%d9%81%d9%84-%d8%b9%d8%ac%d9%84%d8%a7%d8%aa-%d9%85%d8%aa%d8%b1%d9%88-%d8%a7%d9%84%d8%a3%d9%86/" title="إنتحار مروع لفتاة أسفل عجلات مترو الأنفاق في القاهرة (فيديو)">
			<span class="post-title">
				إنتحار مروع لفتاة أسفل عجلات مترو الأنفاق في القاهرة (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-163590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="فتاة فرنسية أدت عرضا عاريا أمام مزار مسيحي، وهذا ما حصل معها!" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-08-at-12.02.08-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-07-08-at-12.02.08-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-07-08-at-12.02.08-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-07-08-at-12.02.08-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-07-08-at-12.02.08-PM-750x430.png&quot;,&quot;1137&quot;:&quot;Screen-Shot-2020-07-08-at-12.02.08-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/08/%d9%81%d8%aa%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%af%d8%aa-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b2%d8%a7%d8%b1-%d9%85%d8%b3/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/08/%d9%81%d8%aa%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d8%a3%d8%af%d8%aa-%d8%b9%d8%b1%d8%b6%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7-%d8%a3%d9%85%d8%a7%d9%85-%d9%85%d8%b2%d8%a7%d8%b1-%d9%85%d8%b3/" title="فتاة فرنسية أدت عرضا عاريا أمام مزار مسيحي، وهذا ما حصل معها!">
			<span class="post-title">
				فتاة فرنسية أدت عرضا عاريا أمام مزار مسيحي، وهذا ما حصل معها!			</span>
	</a>
	</p></div>
</div >
<div  class="post-163545 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد الفنانة المصرية هنا الزاهد تتعرض للتحرش في الشارع" data-src="https://www.watan.com/wp-content/uploads/2020/07/هنا-الزاهد-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0646\u0627-\u0627\u0644\u0632\u0627\u0647\u062f-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0647\u0646\u0627-\u0627\u0644\u0632\u0627\u0647\u062f-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0647\u0646\u0627-\u0627\u0644\u0632\u0627\u0647\u062f-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0647\u0646\u0627-\u0627\u0644\u0632\u0627\u0647\u062f.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%87%d9%86%d8%a7-%d8%a7%d9%84%d8%b2%d8%a7%d9%87%d8%af-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%87%d9%86%d8%a7-%d8%a7%d9%84%d8%b2%d8%a7%d9%87%d8%af-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6/" title="شاهد الفنانة المصرية هنا الزاهد تتعرض للتحرش في الشارع">
			<span class="post-title">
				شاهد الفنانة المصرية هنا الزاهد تتعرض للتحرش في الشارع			</span>
	</a>
	</p></div>
</div >
<div  class="post-163440 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد ممثلة مصرية مشهورة قتلت زوجها لأنه إستفزها! فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/07/ممثلة-مصرية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0645\u062b\u0644\u0629-\u0645\u0635\u0631\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0645\u062b\u0644\u0629-\u0645\u0635\u0631\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0645\u062b\u0644\u0629-\u0645\u0635\u0631\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0645\u0645\u062b\u0644\u0629-\u0645\u0635\u0631\u064a\u0629-750x430.jpg&quot;,&quot;1110&quot;:&quot;\u0645\u0645\u062b\u0644\u0629-\u0645\u0635\u0631\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%84%d8%a3%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%85%d8%b4%d9%87%d9%88%d8%b1%d8%a9-%d9%82%d8%aa%d9%84%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d9%84%d8%a3%d9%86/" title="شاهد ممثلة مصرية مشهورة قتلت زوجها لأنه إستفزها! فيديو">
			<span class="post-title">
				شاهد ممثلة مصرية مشهورة قتلت زوجها لأنه إستفزها! فيديو			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_1089545489 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1089545489"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1089545489" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 241</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-163377 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد|صورة نادرة وعفوية لوالدة السلطان قابوس بن سعيد إنتشرت على وسائل التواصل" data-src="https://www.watan.com/wp-content/uploads/2020/07/صورة-نادرة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0635\u0648\u0631\u0629-\u0646\u0627\u062f\u0631\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0635\u0648\u0631\u0629-\u0646\u0627\u062f\u0631\u0629-210x136.jpg&quot;,&quot;855&quot;:&quot;\u0635\u0648\u0631\u0629-\u0646\u0627\u062f\u0631\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/06/%d8%b4%d8%a7%d9%87%d8%af%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%88%d8%b9%d9%81%d9%88%d9%8a%d8%a9-%d9%84%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/06/%d8%b4%d8%a7%d9%87%d8%af%d8%b5%d9%88%d8%b1%d8%a9-%d9%86%d8%a7%d8%af%d8%b1%d8%a9-%d9%88%d8%b9%d9%81%d9%88%d9%8a%d8%a9-%d9%84%d9%88%d8%a7%d9%84%d8%af%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86/" class="post-url post-title">
			شاهد|صورة نادرة وعفوية لوالدة السلطان قابوس بن سعيد إنتشرت على وسائل التواصل		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163056 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="الفنانة أمينة العلي تنشر مقطعا إباحيا لسعودي وتثير ضجة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/07/أمينة-العلي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0623\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0623\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0623\u0645\u064a\u0646\u0629-\u0627\u0644\u0639\u0644\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/04/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d9%82%d8%b7%d8%b9%d8%a7-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/04/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d9%85%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%aa%d9%86%d8%b4%d8%b1-%d9%85%d9%82%d8%b7%d8%b9%d8%a7-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7/" class="post-url post-title">
			الفنانة أمينة العلي تنشر مقطعا إباحيا لسعودي وتثير ضجة (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163278 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="سعودي يتحرش بفتاة قاصر ببث مباشر على الهواء بكل فخر" data-src="https://www.watan.com/wp-content/uploads/2020/07/سعودي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0633\u0639\u0648\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0633\u0639\u0648\u062f\u064a-210x136.jpg&quot;,&quot;480&quot;:&quot;\u0633\u0639\u0648\u062f\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/06/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%82%d8%a7%d8%b5%d8%b1-%d8%a8%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/06/%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%81%d8%aa%d8%a7%d8%a9-%d9%82%d8%a7%d8%b5%d8%b1-%d8%a8%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84/" class="post-url post-title">
			سعودي يتحرش بفتاة قاصر ببث مباشر على الهواء بكل فخر		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-162939 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="فضيحة إماراتية بيد قناة الجزيرة حصلت على تسجيلات صوتية تورط الإمارات" data-src="https://www.watan.com/wp-content/uploads/2020/07/فضيحة-إماراتية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629-210x136.jpg&quot;,&quot;960&quot;:&quot;\u0641\u0636\u064a\u062d\u0629-\u0625\u0645\u0627\u0631\u0627\u062a\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/03/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d9%8a%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/03/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a8%d9%8a%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9/" class="post-url post-title">
			فضيحة إماراتية بيد قناة الجزيرة حصلت على تسجيلات صوتية تورط الإمارات		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-162954 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="سلطنة عمان تنافس أمريكا في نسبة الإصابات بفيروس كورونا.. فيديو مؤلم" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-03-at-1.15.43-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-07-03-at-1.15.43-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-07-03-at-1.15.43-PM-210x136.png&quot;,&quot;914&quot;:&quot;Screen-Shot-2020-07-03-at-1.15.43-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/03/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/03/%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%aa%d9%86%d8%a7%d9%81%d8%b3-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%81%d9%8a-%d9%86%d8%b3%d8%a8%d8%a9-%d8%a7%d9%84%d8%a5%d8%b5%d8%a7%d8%a8/" class="post-url post-title">
			سلطنة عمان تنافس أمريكا في نسبة الإصابات بفيروس كورونا.. فيديو مؤلم		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="jbz-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_jbz"><div class="jbz jbz-clearfix  jbz-align-center jbz-column-1"><div id="jbz-38390-1899419410" class="jbz-container jbz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="jbz-38390-1899419410-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('jbz-38390-1899419410');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('jbz-38390-1899419410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('jbz-38390-1899419410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('jbz-38390-1899419410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('jbz-38390-1899419410-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-6">
					<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">6095</span></a>
				  </li><li class="bs-popular-term-item term-item-18925">
					<a href="https://www.watan.com/category/%d9%87%d8%af%d9%87%d8%af/">أرشيف - هدهد وطن<span class="term-count">5642</span></a>
				  </li><li class="bs-popular-term-item term-item-18008">
					<a href="https://www.watan.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">أرشيف - حياتنا<span class="term-count">5252</span></a>
				  </li><li class="bs-popular-term-item term-item-18898">
					<a href="https://www.watan.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">أرشيف - عاجل<span class="term-count">5137</span></a>
				  </li><li class="bs-popular-term-item term-item-9858">
					<a href="https://www.watan.com/category/news1/">أرشيف - عش الدبابير<span class="term-count">5099</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Latest Posts					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-163739 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا" data-src="https://www.watan.com/wp-content/uploads/2020/07/المزروعي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a-210x136.jpg&quot;,&quot;672&quot;:&quot;\u0627\u0644\u0645\u0632\u0631\u0648\u0639\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/10/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%ad%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%85%d8%b3%d8%b1%d8%a8-%d9%85%d9%86-%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%85%d8%af/" class="post-url post-title">
			شاهد الفيديو الحصري المسرب من هاتف حمد المزروعي كيف يدير الذباب الإماراتي شخصيا		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163727 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="مسك ثدييها: شرطي أمريكي يتحرش جنسيا بسيدة أثناء إعتقالها في فيديو الأكثر مشاهدة" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-09-at-11.41.44-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM-210x136.png&quot;,&quot;652&quot;:&quot;Screen-Shot-2020-07-09-at-11.41.44-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/09/%d9%85%d8%b3%d9%83-%d8%ab%d8%af%d9%8a%d9%8a%d9%87%d8%a7-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ac%d9%86%d8%b3%d9%8a%d8%a7-%d8%a8%d8%b3%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/09/%d9%85%d8%b3%d9%83-%d8%ab%d8%af%d9%8a%d9%8a%d9%87%d8%a7-%d8%b4%d8%b1%d8%b7%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ac%d9%86%d8%b3%d9%8a%d8%a7-%d8%a8%d8%b3%d9%8a/" class="post-url post-title">
			مسك ثدييها: شرطي أمريكي يتحرش جنسيا بسيدة أثناء إعتقالها في فيديو الأكثر مشاهدة		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163698 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد| فتيات شبه عاريات في المدينة المنورة، في أكبر إنجاز لولي عهد أبوظبي!" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-09-at-10.49.17-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-07-09-at-10.49.17-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-07-09-at-10.49.17-PM-210x136.png&quot;,&quot;623&quot;:&quot;Screen-Shot-2020-07-09-at-10.49.17-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/09/%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/09/%d9%81%d8%aa%d9%8a%d8%a7%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9/" class="post-url post-title">
			شاهد| فتيات شبه عاريات في المدينة المنورة، في أكبر إنجاز لولي عهد أبوظبي!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163671 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="منظمة &#8220;هيومن رايتس ووتش&#8221; تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر" data-src="https://www.watan.com/wp-content/uploads/2020/07/هيومن-رايتس-ووتش-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634-210x136.jpg&quot;,&quot;700&quot;:&quot;\u0647\u064a\u0648\u0645\u0646-\u0631\u0627\u064a\u062a\u0633-\u0648\u0648\u062a\u0634.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/09/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d9%87%d9%8a%d9%88%d9%85%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/09/%d9%85%d9%86%d8%b8%d9%85%d8%a9-%d9%87%d9%8a%d9%88%d9%85%d9%86-%d8%b1%d8%a7%d9%8a%d8%aa%d8%b3-%d9%88%d9%88%d8%aa%d8%b4-%d8%aa%d9%81%d8%b6%d8%ad-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-url post-title">
			منظمة &#8220;هيومن رايتس ووتش&#8221; تفضح الإمارات بعد إعتقال مواطن عُماني قاصر وتحذر		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-163653 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="السعودية مودل روز تشرح كيف تكبر مؤخرتها في فيديو فاضح جديد!" data-src="https://www.watan.com/wp-content/uploads/2020/07/مودل-روز-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632-210x136.jpg&quot;,&quot;1280&quot;:&quot;\u0645\u0648\u062f\u0644-\u0631\u0648\u0632.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/07/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%aa%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81-%d8%aa%d9%83%d8%a8%d8%b1-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/07/09/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d9%88%d8%af%d9%84-%d8%b1%d9%88%d8%b2-%d8%aa%d8%b4%d8%b1%d8%ad-%d9%83%d9%8a%d9%81-%d8%aa%d9%83%d8%a8%d8%b1-%d9%85%d8%a4%d8%ae%d8%b1%d8%aa%d9%87/" class="post-url post-title">
			السعودية مودل روز تشرح كيف تكبر مؤخرتها في فيديو فاضح جديد!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"163739"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.4.2'></script>

<script>
var jbz=function(a){"use strict";return{init:function(){0==jbz.ads_state()&&jbz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".jbz-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){jbz.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.watan.com @ 2020-07-10 00:30:45 by W3 Total Cache
-->