	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>حسين الجسمي يرد على حملة التنمر بإعتباره نحسا على كل من يحبه: أحبكم جميعا! | وطن الدبور</title>
	<meta name="description" content="حسين الجسمي خرج عن صمته أخيرا بعد حملة التنمر عليه الكبيرة في وسائل التواصل الإجتماعي، حيث بعد كل أغنية وكل تغريدة حب" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watan.com/2020/08/09/حسين-الجسمي-يرد-على-حملة-التنمر-بإعتبا/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="حسين الجسمي يرد على حملة التنمر بإعتباره نحسا على كل من يحبه: أحبكم جميعا! | وطن الدبور" />
	<meta property="og:description" content="حسين الجسمي خرج عن صمته أخيرا بعد حملة التنمر عليه الكبيرة في وسائل التواصل الإجتماعي، حيث بعد كل أغنية وكل تغريدة حب" />
	<meta property="og:url" content="https://www.watan.com/2020/08/09/حسين-الجسمي-يرد-على-حملة-التنمر-بإعتبا/" />
	<meta property="og:site_name" content="وطن الدبور" />
	<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
	<meta property="article:published_time" content="2020-08-09T23:02:43+00:00" />
	<meta property="article:modified_time" content="2020-08-09T23:04:06+00:00" />
	<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2020/08/حسين-الجسمي.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="508" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Al_dabboor" />
	<meta name="twitter:site" content="@Al_dabboor" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا! خلاصة التعليقات" href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.watan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.watan.com/?p=166039' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F08%2F09%2F%25d8%25ad%25d8%25b3%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b3%25d9%2585%25d9%258a-%25d9%258a%25d8%25b1%25d8%25af-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25ad%25d9%2585%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2586%25d9%2585%25d8%25b1-%25d8%25a8%25d8%25a5%25d8%25b9%25d8%25aa%25d8%25a8%25d8%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F08%2F09%2F%25d8%25ad%25d8%25b3%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b3%25d9%2585%25d9%258a-%25d9%258a%25d8%25b1%25d8%25af-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25ad%25d9%2585%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2586%25d9%2585%25d8%25b1-%25d8%25a8%25d8%25a5%25d8%25b9%25d8%25aa%25d8%25a8%25d8%25a7%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />

<!-- Schema & Structured Data For WP v1.9.46 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0646\u0643\u0634\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%86%d9%83%d8%b4%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "\u062d\u0633\u064a\u0646 \u0627\u0644\u062c\u0633\u0645\u064a \u064a\u0631\u062f \u0639\u0644\u0649 \u062d\u0645\u0644\u0629 \u0627\u0644\u062a\u0646\u0645\u0631  \u0628\u0625\u0639\u062a\u0628\u0627\u0631\u0647 \u0646\u062d\u0633\u0627 \u0639\u0644\u0649 \u0643\u0644 \u0645\u0646 \u064a\u062d\u0628\u0647: \u0623\u062d\u0628\u0643\u0645 \u062c\u0645\u064a\u0639\u0627!",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062d\u0633\u064a\u0646 \u0627\u0644\u062c\u0633\u0645\u064a \u062e\u0631\u062c \u0639\u0646 \u0635\u0645\u062a\u0647 \u0623\u062e\u064a\u0631\u0627 \u0628\u0639\u062f \u062d\u0645\u0644\u0629 \u0627\u0644\u062a\u0646\u0645\u0631 \u0639\u0644\u064a\u0647 \u0627\u0644\u0643\u0628\u064a\u0631\u0629 \u0641\u064a \u0648\u0633\u0627\u0626\u0644 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0625\u062c\u062a\u0645\u0627\u0639\u064a\u060c \u062d\u064a\u062b \u0628\u0639\u062f \u0643\u0644 \u0623\u063a\u0646\u064a\u0629 \u0648\u0643\u0644 \u062a\u063a\u0631\u064a\u062f\u0629 \u062d\u0628 \u0644\u0623\u064a \u0628\u0644\u062f \u0641\u064a \u0627\u0644\u0648\u0637\u0646 \u0627\u0644\u0639\u0631\u0628\u064a \u062a\u062d\u0635\u0644 \u0645\u0635\u064a\u0628\u0629 \u0628\u0639\u062f\u0647\u0627 \u0645\u0628\u0627\u0634\u0631\u0629.\u0648\u0643\u0627\u0646\u062a \u0623\u062e\u0631 \u062a\u0644\u0643 \u0627\u0644\u0645\u0635\u0627\u064a\u0628 \u0625\u0646\u0641\u062c\u0627\u0631 \u0628\u064a\u0631\u0648\u062a \u0627\u0644\u0630\u064a \u0631\u0627\u062d \u0636\u062d\u064a\u062a\u0647 \u0627\u0644\u0622\u0644\u0627\u0641 \u0628\u064a\u0646 \u0642\u062a\u064a\u0644 \u0648\u062c\u0631\u064a\u062d \u0648\u0645\u0634",
    "datePublished": "2020-08-09",
    "dateModified": "2020-08-09",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/\u062d\u0633\u064a\u0646-\u0627\u0644\u062c\u0633\u0645\u064a.jpg",
        "width": 850,
        "height": 508
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/08\/09\/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1596962644' href='https://www.watan.com/wp-content/bs-booster-cache/f92e8c7363df973f8bc4a4edcda0f16b.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-166039 single-format-standard _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-6 single-cat-6  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="idmrnu idmrnu-clearfix idmrnu-pubadban idmrnu-show-desktop idmrnu-show-tablet-portrait idmrnu-show-tablet-landscape idmrnu-show-phone idmrnu-loc-header_aside_logo idmrnu-align-right idmrnu-column-1"><div id="idmrnu-38390-351088712" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-351088712-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-351088712');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-351088712-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-351088712-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-351088712-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-351088712-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" ><span itemprop='name'>عش الدبابير</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-166039" class="post-166039 post type-post status-publish format-standard has-post-thumbnail  category-6 tag-29 tag-1050 single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/08/حسين-الجسمي.jpg"><img  alt="" data-src="https://www.watan.com/wp-content/uploads/2020/08/حسين-الجسمي-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-08-09T16:04:06-07:00">Last updated <b>أغسطس 9, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b021a7b071a7e7b1a7b071a7d0c1a7b061a077e1a7b061a0709141a7b071a7e081a7b061a070b1a7b071a7e7c1a7b071a7d0c1a7b061a070a1a7b061a077e141a7b061a077e1a7b071a7d0e1a7b071a7e79141a7b071a7d061a7b061a070b1a7b061a0706141a7b071a7e7b1a7b061a070a1a7b061a070b1a7b071a7e06141a7b071a7e081a7b061a070b1a7b071a7e7e1a7b061a07091a7b061a070a1a7b071a7d0e14141a7b071a7e071a7b071a7e0a1a7b071a7d061a7b071a7e7e1a7b071a7e071a7b071a7e081a7b071a7d0e1a7b061a0708141a7b061a07091a7b071a7e7b1a7b071a7d0c1a7b071a7e08141a7b071a7d061a7b061a070b1a7b061a0706141a7b061a070c1a7b061a070b141a7b061a070a1a7b061a0709141a7b061a077e1a7b071a7e7b1a7b071a7e071a7b061a07081a0c7e141a7b071a7e0c1a7b071a7e7b1a7b071a7e071a7b061a070c1a7b061a070a141a7b071a7e7c1a7b061a070a1a7b061a077e1a7b071a7d061a7b071a7e081a0d0e195d505b4602574b4b4f4c1a0c7e1a0d791a0d7948484811485e4b5e51115c50521a0d791a0c794f1a0c7b0e09090f0c06" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039&title=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039&text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="idmrnu idmrnu-clearfix idmrnu-post-top idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-1815526826" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-1815526826-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-1815526826');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-1815526826-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-1815526826-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-1815526826-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-1815526826-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; <a href="https://www.watan.com/tag/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with حسين الجسمي">حسين الجسمي</a> خرج عن صمته أخيرا بعد حملة التنمر عليه الكبيرة في وسائل التواصل الإجتماعي، حيث بعد كل أغنية وكل تغريدة حب لأي بلد في الوطن العربي تحصل مصيبة بعدها مباشرة.</p>
 <p>وكانت أخر تلك المصايب <a href="https://www.watan.com/2020/08/09/شيطان-العرب-بن-زايد-مجرم-حرب-في-شوارع-لن/">إنفجار بيروت</a> الذي راح ضحيته الآلاف بين قتيل وجريح ومشرد في بيروت، وجاء الإنفجار بعد يوم من تغريدة قال فيها أحب لبنان وغنى لبيروت، وبعدها تداول النشطاء تغريدته ومقطع الغناء بشكل واسع واتهموه إنه نحس هلى كل من يحبه.</p>
<div class="idmrnu idmrnu-clearfix idmrnu-post-inline idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-424649042" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-424649042-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-424649042');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-424649042-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-424649042-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-424649042-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-424649042-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><img class="aligncenter size-full wp-image-166048"  data-src="https://www.watan.com/wp-content/uploads/2020/08/Eel6STVXgAA06Ad.jpg" alt="" width="799" height="450" srcset="https://www.watan.com/wp-content/uploads/2020/08/Eel6STVXgAA06Ad.jpg 799w, https://www.watan.com/wp-content/uploads/2020/08/Eel6STVXgAA06Ad-478x269.jpg 478w, https://www.watan.com/wp-content/uploads/2020/08/Eel6STVXgAA06Ad-710x400.jpg 710w, https://www.watan.com/wp-content/uploads/2020/08/Eel6STVXgAA06Ad-768x433.jpg 768w" sizes="(max-width: 799px) 100vw, 799px" /></p>
 <p>وأراد حسين الجسمي الإنتقام من هذه الحملة، وأراد أن يبين لهم إنه إنسان عادي وليس نحسا على أحد، حيث كتب ”الجسمي“، منشورا عبر حسابه الرسمي على موقع التدوينات القصيرة ”تويتر“ ما نصه :<strong>“صمتنا احتراماً تربّينا عليه، نسامح ونحسن الظن كرماً، ونتجاهل شموخاً&#8221;</strong></p>
<div class="idmrnu idmrnu-clearfix idmrnu-post-inline idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-39115-1377674759" class="idmrnu-container idmrnu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_23521"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23521",document.getElementById("monetizd_23521").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23521?"+t,d.async=!0,document.getElementById("jubna23521").appendChild(d)}(); </script></div></div><div class="idmrnu idmrnu-clearfix idmrnu-post-middle idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-289758306" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-289758306-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-289758306');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-289758306-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-289758306-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-289758306-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-289758306-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وختم تغريدته بتجربة عملية على البشرية كلها، حيث قال ما نصه: &#8220;جميعكم نحب“.</p>
<div class="idmrnu idmrnu-clearfix idmrnu-post-inline idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38283-714168954" class="idmrnu-container idmrnu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="idmrnu-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=Qurbani" target="_blank" ><img class="idmrnu-image" src="https://www.watan.com/wp-content/uploads/2020/08/2020_PostRamadan_COVID_WebAds_AlWatan.gif" alt="- Advertisement -" /></a><p class='idmrnu-caption idmrnu-caption-below'>- Advertisement -</p></div></div> <p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="ar" dir="rtl">صمتنا احتراماً تربّينا عليه..<br>نسامح ونحسن الظن كرماً.. <br>ونتجاهل شموخاً ..<br>جميعكم نحب 🤍 <a href="https://t.co/OcqVZEoKbG">pic.twitter.com/OcqVZEoKbG</a></p>&mdash; Aljassmi حسين الجسمي (@7sainaljassmi) <a href="https://twitter.com/7sainaljassmi/status/1292568702622277642?ref_src=twsrc%5Etfw">August 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="idmrnu idmrnu-clearfix idmrnu-post-inline idmrnu-float-center idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-1531383012" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-1531383012-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-1531383012');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-1531383012-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-1531383012-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-1531383012-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-1531383012-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> 
<p>و انهالت تعليقات التعاطف مع الجسمي وقالت متابعة ”مجتمعات النعامة اللي دافنة رأسها بالتراب شافوا بحسين الجسمي نذير شؤم؟ لكن ما شافوا نكبات فساد السياسيين والزعماء اللي حاكمينهم ويقتلوهم كل يوم ألف مرة؟، حسين الجسمي دخل غزة في حرب العدو الإسرائيلي على غزة عام ٢٠٠٨ والقصف والموت كان هو العنوان!! شو هالأمة؟، احترامي“.</p>
 <h3><span style="background-color: #ccffff;"><a style="background-color: #ccffff;" href="https://bit.ly/3a6MtjY">إقرأ أيضا: <span class="post-title">شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية</span></a></span></h3> <div class="idmrnu idmrnu-clearfix idmrnu-post-bottom idmrnu-float-center idmrnu-align-center idmrnu-column-1 idmrnu-hide-on-phone"><div id="idmrnu-38286-2001522090" class="idmrnu-container idmrnu-type-custom_code  idmrnu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_23519"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23519",document.getElementById("monetizd_23519").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23519?"+t,d.async=!0,document.getElementById("jubna23519").appendChild(d)}(); </script><p class='idmrnu-caption idmrnu-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">الإمارات</a><a href="https://www.watan.com/tag/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a/" rel="tag">حسين الجسمي</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21 %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e9f190ecf19590f190ecf196e7f190edf1ec95f190edf1ece2fff190ecf195e3f190edf1ece0f190ecf19597f190ecf196e7f190edf1ece1f190edf1ec95fff190edf1ec95f190ecf196e5f190ecf19592fff190ecf196edf190edf1ece0f190edf1ecedfff190ecf19590f190edf1ece1f190edf1ece0f190ecf195edfff190ecf195e3f190edf1ece0f190ecf19595f190edf1ece2f190edf1ece1f190ecf196e5fffff190ecf195ecf190ecf195e1f190ecf196edf190ecf19595f190ecf195ecf190ecf195e3f190ecf196e5f190edf1ece3fff190edf1ece2f190ecf19590f190ecf196e7f190ecf195e3fff190ecf196edf190edf1ece0f190edf1ecedfff190edf1ece7f190edf1ece0fff190edf1ece1f190edf1ece2fff190edf1ec95f190ecf19590f190ecf195ecf190edf1ece3f1e795fff190ecf195e7f190ecf19590f190ecf195ecf190edf1ece7f190edf1ece1fff190ecf19597f190edf1ece1f190edf1ec95f190ecf196edf190ecf195e3f1e6e5f2b6bbb0ade9bca0a0a4a7f1e795f1e692f1e692a3a3a3faa3b5a0b5bafab7bbb9f1e692f1e792a4f1e790e5e2e2e4e7ed" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039&title=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D166039&text=%D8%AD%D8%B3%D9%8A%D9%86+%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A+%D9%8A%D8%B1%D8%AF+%D8%B9%D9%84%D9%89+%D8%AD%D9%85%D9%84%D8%A9+%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1++%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7%D8%B1%D9%87+%D9%86%D8%AD%D8%B3%D8%A7+%D8%B9%D9%84%D9%89+%D9%83%D9%84+%D9%85%D9%86+%D9%8A%D8%AD%D8%A8%D9%87%3A+%D8%A3%D8%AD%D8%A8%D9%83%D9%85+%D8%AC%D9%85%D9%8A%D8%B9%D8%A7%21" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div>		</div>
										</article>
								<div class="idmrnu idmrnu-clearfix idmrnu-post-before-author idmrnu-pubadban idmrnu-show-phone idmrnu-loc-post_before_author_box idmrnu-align-center idmrnu-column-1 idmrnu-hide-on-tablet-portrait idmrnu-hide-on-tablet-landscape idmrnu-hide-on-desktop"><div id="idmrnu-42176-1828669044" class="idmrnu-container idmrnu-type-custom_code  idmrnu-hide-on-desktop idmrnu-hide-on-tablet-portrait idmrnu-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_23520"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id="jubna23520",document.getElementById("monetizd_23520").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/23520?"+t,d.async=!0,document.getElementById("jubna23520").appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">You might also like</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-166012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية" data-src="https://www.watan.com/wp-content/uploads/2020/08/DXrFNo8W0AAeHsY-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DXrFNo8W0AAeHsY-86x64.jpg&quot;,&quot;210&quot;:&quot;DXrFNo8W0AAeHsY-210x136.jpg&quot;,&quot;279&quot;:&quot;DXrFNo8W0AAeHsY-279x220.jpg&quot;,&quot;357&quot;:&quot;DXrFNo8W0AAeHsY-357x210.jpg&quot;,&quot;750&quot;:&quot;DXrFNo8W0AAeHsY-750x430.jpg&quot;,&quot;960&quot;:&quot;DXrFNo8W0AAeHsY.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d8%b1%d8%a8-%d9%81%d9%8a-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%84%d9%86/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/09/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d8%b1%d8%a8-%d9%81%d9%8a-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%84%d9%86/" title="شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية">
			<span class="post-title">
				شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية			</span>
	</a>
	</p></div>
</div >
<div  class="post-165907 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد الإمارات شردت آلاف العائلات اليمنية المسلمة وجمعت شمل عائلة يمنية يهودية!" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-08-at-8.57.02-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM-750x430.png&quot;,&quot;870&quot;:&quot;Screen-Shot-2020-08-08-at-8.57.02-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b4%d8%b1%d8%af%d8%aa-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%b4%d8%b1%d8%af%d8%aa-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%85/" title="شاهد الإمارات شردت آلاف العائلات اليمنية المسلمة وجمعت شمل عائلة يمنية يهودية!">
			<span class="post-title">
				شاهد الإمارات شردت آلاف العائلات اليمنية المسلمة وجمعت شمل عائلة يمنية يهودية!			</span>
	</a>
	</p></div>
</div >
<div  class="post-165895 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد شمس الكويتية للشباب اللبناني: أنت فاشل مو عارف تطرد الحكومة المغتصبة عرضك" data-src="https://www.watan.com/wp-content/uploads/2020/08/شمس-الكويتية-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u0634\u0645\u0633-\u0627\u0644\u0643\u0648\u064a\u062a\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d9%86%d8%aa/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%84%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%a3%d9%86%d8%aa/" title="شاهد شمس الكويتية للشباب اللبناني: أنت فاشل مو عارف تطرد الحكومة المغتصبة عرضك">
			<span class="post-title">
				شاهد شمس الكويتية للشباب اللبناني: أنت فاشل مو عارف تطرد الحكومة المغتصبة عرضك			</span>
	</a>
	</p></div>
</div >
<div  class="post-165862 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="فضيحة جديدة لسرقة بن زايد ثروة رئيس الإمارات الوهمي &#8220;فيديو&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-07-at-11.32.59-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM-750x411.png&quot;,&quot;815&quot;:&quot;Screen-Shot-2020-08-07-at-11.32.59-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b3%d8%b1%d9%82%d8%a9-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%ab%d8%b1%d9%88%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%84%d8%b3%d8%b1%d9%82%d8%a9-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d8%ab%d8%b1%d9%88%d8%a9-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a5/" title="فضيحة جديدة لسرقة بن زايد ثروة رئيس الإمارات الوهمي &#8220;فيديو&#8221;">
			<span class="post-title">
				فضيحة جديدة لسرقة بن زايد ثروة رئيس الإمارات الوهمي &#8220;فيديو&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-165769 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="إمارة الفساد أبوظبي تستقبل الفاسد الجديد المتورط في قضايا فساد مع السعودية" data-src="https://www.watan.com/wp-content/uploads/2020/08/إمارة-الفساد-أبوظبي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a-750x430.jpg&quot;,&quot;844&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u0627\u0644\u0641\u0633\u0627\u062f-\u0623\u0628\u0648\u0638\u0628\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b3%d8%af-%d8%a7%d9%84%d8%ac/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d9%81%d8%a7%d8%b3%d8%af-%d8%a7%d9%84%d8%ac/" title="إمارة الفساد أبوظبي تستقبل الفاسد الجديد المتورط في قضايا فساد مع السعودية">
			<span class="post-title">
				إمارة الفساد أبوظبي تستقبل الفاسد الجديد المتورط في قضايا فساد مع السعودية			</span>
	</a>
	</p></div>
</div >
<div  class="post-165760 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="صحيفة كويتية تلمح على الإمارات في مؤامرة غسل الأموال لضرب إقتصاد الكويت" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-07-at-12.23.50-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM-750x393.png&quot;,&quot;843&quot;:&quot;Screen-Shot-2020-08-07-at-12.23.50-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%84%d9%85%d8%ad-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a4%d8%a7%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%84%d9%85%d8%ad-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a4%d8%a7%d9%85/" title="صحيفة كويتية تلمح على الإمارات في مؤامرة غسل الأموال لضرب إقتصاد الكويت">
			<span class="post-title">
				صحيفة كويتية تلمح على الإمارات في مؤامرة غسل الأموال لضرب إقتصاد الكويت			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1726629427 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[166039],"ignore_sticky_posts":1,"tag__in":[29,1050],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"21d013d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1726629427"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1726629427" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="idmrnu idmrnu-clearfix idmrnu-after-related idmrnu-pubadban idmrnu-show-desktop idmrnu-show-tablet-portrait idmrnu-show-tablet-landscape idmrnu-show-phone idmrnu-loc-post_after_related idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-1851963471" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-1851963471-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-1851963471');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-1851963471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-1851963471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-1851963471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-1851963471-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-166039" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/09/%D8%AD%D8%B3%D9%8A%D9%86-%D8%A7%D9%84%D8%AC%D8%B3%D9%85%D9%8A-%D9%8A%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D8%AD%D9%85%D9%84%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D9%85%D8%B1-%D8%A8%D8%A5%D8%B9%D8%AA%D8%A8%D8%A7/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='166039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="idmrnu-2" class=" h-ni w-nt primary-sidebar-widget widget widget_idmrnu"><div class="idmrnu idmrnu-clearfix  idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-1797081085" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-1797081085-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-1797081085');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-1797081085-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-1797081085-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-1797081085-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-1797081085-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=Qurbani"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/08/2020_PostRamadan_COVID_WebAds_AlWatan.gif" class="image wp-image-165619  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div id="" class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-165997 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد عراقية تنتحر على الهواء عبر بث مباشر على الفيسبوك &#8220;فيديو&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/08/عراقية-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1-357x210.jpg&quot;,&quot;735&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%ad%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d8%a8%d8%b1-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%ad%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d8%a8%d8%b1-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/" title="شاهد عراقية تنتحر على الهواء عبر بث مباشر على الفيسبوك &#8220;فيديو&#8221;">
			<span class="post-title">
				شاهد عراقية تنتحر على الهواء عبر بث مباشر على الفيسبوك &#8220;فيديو&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-165976 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="عصابة آسيوية في سلطنة عمان إستغلت جائحة كورونا لضرب شباب السلطنة" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-09-at-12.35.04-AM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM-357x210.png&quot;,&quot;694&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a2%d8%b3%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%b3%d8%aa%d8%ba%d9%84%d8%aa-%d8%ac%d8%a7%d8%a6%d8%ad/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/09/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a2%d8%b3%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%b3%d8%aa%d8%ba%d9%84%d8%aa-%d8%ac%d8%a7%d8%a6%d8%ad/" title="عصابة آسيوية في سلطنة عمان إستغلت جائحة كورونا لضرب شباب السلطنة">
			<span class="post-title">
				عصابة آسيوية في سلطنة عمان إستغلت جائحة كورونا لضرب شباب السلطنة			</span>
	</a>
	</p></div>
</div >
<div  class="post-165967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="شاهد ماذا فعلت فتاة روسية حسناء بشاب كويتي شاهدها في الشارع" data-src="https://www.watan.com/wp-content/uploads/2020/08/فتاة-روسية-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u0631\u0648\u0633\u064a\u0629-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u062a\u0627\u0629-\u0631\u0648\u0633\u064a\u0629-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u062a\u0627\u0629-\u0631\u0648\u0633\u064a\u0629-357x210.jpg&quot;,&quot;521&quot;:&quot;\u0641\u062a\u0627\u0629-\u0631\u0648\u0633\u064a\u0629.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d9%81%d8%aa%d8%a7%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%ad%d8%b3%d9%86%d8%a7%d8%a1-%d8%a8%d8%b4%d8%a7%d8%a8-%d9%83%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84%d8%aa-%d9%81%d8%aa%d8%a7%d8%a9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a9-%d8%ad%d8%b3%d9%86%d8%a7%d8%a1-%d8%a8%d8%b4%d8%a7%d8%a8-%d9%83%d9%88/" title="شاهد ماذا فعلت فتاة روسية حسناء بشاب كويتي شاهدها في الشارع">
			<span class="post-title">
				شاهد ماذا فعلت فتاة روسية حسناء بشاب كويتي شاهدها في الشارع			</span>
	</a>
	</p></div>
</div >
<div  class="post-165874 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="شاب عربي في أمريكا يقتل فتاة اتهمته بالاغتصاب بعد مغادرته السجن بكفالة" data-src="https://www.watan.com/wp-content/uploads/2020/08/شاب-عربي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0627\u0628-\u0639\u0631\u0628\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0627\u0628-\u0639\u0631\u0628\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0627\u0628-\u0639\u0631\u0628\u064a-357x210.jpg&quot;,&quot;730&quot;:&quot;\u0634\u0627\u0628-\u0639\u0631\u0628\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d8%a8-%d8%b9%d8%b1%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%8a%d9%82%d8%aa%d9%84-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d8%aa%d9%87%d9%85%d8%aa%d9%87-%d8%a8%d8%a7%d9%84/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/08/%d8%b4%d8%a7%d8%a8-%d8%b9%d8%b1%d8%a8%d9%8a-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%8a%d9%82%d8%aa%d9%84-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a7%d8%aa%d9%87%d9%85%d8%aa%d9%87-%d8%a8%d8%a7%d9%84/" title="شاب عربي في أمريكا يقتل فتاة اتهمته بالاغتصاب بعد مغادرته السجن بكفالة">
			<span class="post-title">
				شاب عربي في أمريكا يقتل فتاة اتهمته بالاغتصاب بعد مغادرته السجن بكفالة			</span>
	</a>
	</p></div>
</div >
<div  class="post-165835 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="ابنة عمرو دياب تثير الجدل بعد نشرها صورا جريئة وحركات خادشة للحياء" data-src="https://www.watan.com/wp-content/uploads/2020/08/ابنة-عمرو-دياب-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0628\u0646\u0629-\u0639\u0645\u0631\u0648-\u062f\u064a\u0627\u0628-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0628\u0646\u0629-\u0639\u0645\u0631\u0648-\u062f\u064a\u0627\u0628-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0628\u0646\u0629-\u0639\u0645\u0631\u0648-\u062f\u064a\u0627\u0628-357x210.jpg&quot;,&quot;660&quot;:&quot;\u0627\u0628\u0646\u0629-\u0639\u0645\u0631\u0648-\u062f\u064a\u0627\u0628.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d8%a7%d8%a8%d9%86%d8%a9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1%d9%87%d8%a7-%d8%b5%d9%88%d8%b1/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d8%a7%d8%a8%d9%86%d8%a9-%d8%b9%d9%85%d8%b1%d9%88-%d8%af%d9%8a%d8%a7%d8%a8-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%a7%d9%84%d8%ac%d8%af%d9%84-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1%d9%87%d8%a7-%d8%b5%d9%88%d8%b1/" title="ابنة عمرو دياب تثير الجدل بعد نشرها صورا جريئة وحركات خادشة للحياء">
			<span class="post-title">
				ابنة عمرو دياب تثير الجدل بعد نشرها صورا جريئة وحركات خادشة للحياء			</span>
	</a>
	</p></div>
</div >
<div  class="post-165823 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="نادين نسيب نجيم تنشر لأول مرة فيديو لحظة إصابتها بإنفجار بيروت وما حصل" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-07-at-1.32.15-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-08-07-at-1.32.15-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-08-07-at-1.32.15-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-08-07-at-1.32.15-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-08-07-at-1.32.15-PM-750x430.png&quot;,&quot;767&quot;:&quot;Screen-Shot-2020-08-07-at-1.32.15-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b8/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d9%86%d8%a7%d8%af%d9%8a%d9%86-%d9%86%d8%b3%d9%8a%d8%a8-%d9%86%d8%ac%d9%8a%d9%85-%d8%aa%d9%86%d8%b4%d8%b1-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%ad%d8%b8/" title="نادين نسيب نجيم تنشر لأول مرة فيديو لحظة إصابتها بإنفجار بيروت وما حصل">
			<span class="post-title">
				نادين نسيب نجيم تنشر لأول مرة فيديو لحظة إصابتها بإنفجار بيروت وما حصل			</span>
	</a>
	</p></div>
</div >
<div  class="post-165778 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد ممثلة أفلام إباحية لبنانية: أنا طاهرة أكثر من حزب الله.." data-src="https://www.watan.com/wp-content/uploads/2020/08/هل-يدفع-حزب-الله-1-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0647\u0644-\u064a\u062f\u0641\u0639-\u062d\u0632\u0628-\u0627\u0644\u0644\u0647-1-210x136.png&quot;,&quot;279&quot;:&quot;\u0647\u0644-\u064a\u062f\u0641\u0639-\u062d\u0632\u0628-\u0627\u0644\u0644\u0647-1-279x220.png&quot;,&quot;357&quot;:&quot;\u0647\u0644-\u064a\u062f\u0641\u0639-\u062d\u0632\u0628-\u0627\u0644\u0644\u0647-1-357x210.png&quot;,&quot;700&quot;:&quot;\u0647\u0644-\u064a\u062f\u0641\u0639-\u062d\u0632\u0628-\u0627\u0644\u0644\u0647-1.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/08/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a3%d9%86%d8%a7-%d8%b7%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/08/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a3%d9%81%d9%84%d8%a7%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%a3%d9%86%d8%a7-%d8%b7%d8%a7/" title="شاهد ممثلة أفلام إباحية لبنانية: أنا طاهرة أكثر من حزب الله..">
			<span class="post-title">
				شاهد ممثلة أفلام إباحية لبنانية: أنا طاهرة أكثر من حزب الله..			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_1776207348 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1776207348"
				   title="Previous">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1776207348" title="Next">
					Next <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 248</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-165397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="رهف القنون حصلت على حريتها الكاملة بعد هروبها من السعودية وظهرت عارية الصدر!" data-src="https://www.watan.com/wp-content/uploads/2020/08/رهف-القنون-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0631\u0647\u0641-\u0627\u0644\u0642\u0646\u0648\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0631\u0647\u0641-\u0627\u0644\u0642\u0646\u0648\u0646-210x136.jpg&quot;,&quot;550&quot;:&quot;\u0631\u0647\u0641-\u0627\u0644\u0642\u0646\u0648\u0646.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/02/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%8a%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b9%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/02/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%ad%d8%b5%d9%84%d8%aa-%d8%b9%d9%84%d9%89-%d8%ad%d8%b1%d9%8a%d8%aa%d9%87%d8%a7-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d8%a8%d8%b9%d8%af/" class="post-url post-title">
			رهف القنون حصلت على حريتها الكاملة بعد هروبها من السعودية وظهرت عارية الصدر!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="هذا هو عزمي بشارة الذي فيه يمترون .. شاهد ماذا قال ناشط قطري" data-src="https://www.watan.com/wp-content/uploads/2020/08/عزمي-بشارة-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0632\u0645\u064a-\u0628\u0634\u0627\u0631\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0632\u0645\u064a-\u0628\u0634\u0627\u0631\u0629-210x136.jpg&quot;,&quot;1600&quot;:&quot;\u0639\u0632\u0645\u064a-\u0628\u0634\u0627\u0631\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/06/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%8a-%d9%81%d9%8a%d9%87/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/06/%d9%87%d8%b0%d8%a7-%d9%87%d9%88-%d8%b9%d8%b2%d9%85%d9%8a-%d8%a8%d8%b4%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%b0%d9%8a-%d9%81%d9%8a%d9%87/" class="post-url post-title">
			هذا هو عزمي بشارة الذي فيه يمترون .. شاهد ماذا قال ناشط قطري		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165739 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="سواحل عُمان وثائقي يثير ضجة واسعة في الإمارات و في السلطنة شاهد الفيديو" data-src="https://www.watan.com/wp-content/uploads/2020/08/EetZWVPXsAITs6u-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EetZWVPXsAITs6u-86x64.jpg&quot;,&quot;210&quot;:&quot;EetZWVPXsAITs6u-210x136.jpg&quot;,&quot;1125&quot;:&quot;EetZWVPXsAITs6u.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/06/%d8%b3%d9%88%d8%a7%d8%ad%d9%84-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/06/%d8%b3%d9%88%d8%a7%d8%ad%d9%84-%d8%b9%d9%8f%d9%85%d8%a7%d9%86-%d9%88%d8%ab%d8%a7%d8%a6%d9%82%d9%8a-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d9%88%d8%a7%d8%b3%d8%b9%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/" class="post-url post-title">
			سواحل عُمان وثائقي يثير ضجة واسعة في الإمارات و في السلطنة شاهد الفيديو		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165379 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="أسرار تكشف لأول مرة عن بن زايد في بداية شيطنته، كشف عنها معارض إماراتي" data-src="https://www.watan.com/wp-content/uploads/2020/08/أسرار-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0623\u0633\u0631\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0623\u0633\u0631\u0627\u0631-210x136.jpg&quot;,&quot;750&quot;:&quot;\u0623\u0633\u0631\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/02/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/02/%d8%a3%d8%b3%d8%b1%d8%a7%d8%b1-%d8%aa%d9%83%d8%b4%d9%81-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%81%d9%8a-%d8%a8%d8%af%d8%a7%d9%8a%d8%a9/" class="post-url post-title">
			أسرار تكشف لأول مرة عن بن زايد في بداية شيطنته، كشف عنها معارض إماراتي		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165652 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد لحظة إستخراج فتاة لبنانية من تحت الأنقاض بعد 24 ساعة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/08/فتاة-لبنانية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u062a\u0627\u0629-\u0644\u0628\u0646\u0627\u0646\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u062a\u0627\u0629-\u0644\u0628\u0646\u0627\u0646\u064a\u0629-210x136.jpg&quot;,&quot;800&quot;:&quot;\u0641\u062a\u0627\u0629-\u0644\u0628\u0646\u0627\u0646\u064a\u0629.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/05/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac-%d9%81%d8%aa%d8%a7%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d8%ad%d8%aa-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/05/%d8%b4%d8%a7%d9%87%d8%af-%d9%84%d8%ad%d8%b8%d8%a9-%d8%a5%d8%b3%d8%aa%d8%ae%d8%b1%d8%a7%d8%ac-%d9%81%d8%aa%d8%a7%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%aa%d8%ad%d8%aa-%d8%a7/" class="post-url post-title">
			شاهد لحظة إستخراج فتاة لبنانية من تحت الأنقاض بعد 24 ساعة (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets light-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="idmrnu-3" class=" h-ni w-nt footer-widget footer-column-1 widget widget_idmrnu"><div class="idmrnu idmrnu-clearfix  idmrnu-align-center idmrnu-column-1"><div id="idmrnu-38390-332472922" class="idmrnu-container idmrnu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="idmrnu-38390-332472922-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('idmrnu-38390-332472922');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('idmrnu-38390-332472922-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('idmrnu-38390-332472922-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('idmrnu-38390-332472922-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('idmrnu-38390-332472922-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t1 sh-s5"><span class="h-text">Popular Categories</span></div>	<div  class="bs-shortcode bs-popular-categories ">
					<ul class="bs-popular-terms-list">
				<li class="bs-popular-term-item term-item-6">
					<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير<span class="term-count">6184</span></a>
				  </li><li class="bs-popular-term-item term-item-18925">
					<a href="https://www.watan.com/category/%d9%87%d8%af%d9%87%d8%af/">أرشيف - هدهد وطن<span class="term-count">5642</span></a>
				  </li><li class="bs-popular-term-item term-item-18008">
					<a href="https://www.watan.com/category/%d8%ad%d9%8a%d8%a7%d8%aa%d9%86%d8%a7/">أرشيف - حياتنا<span class="term-count">5252</span></a>
				  </li><li class="bs-popular-term-item term-item-18898">
					<a href="https://www.watan.com/category/%d8%b9%d8%a7%d8%ac%d9%84/">أرشيف - عاجل<span class="term-count">5137</span></a>
				  </li><li class="bs-popular-term-item term-item-9858">
					<a href="https://www.watan.com/category/news1/">أرشيف - عش الدبابير<span class="term-count">5099</span></a>
				  </li>			</ul>
				</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-thumbnail-listing-1-3" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Latest Posts					</span>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-166039 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!" data-src="https://www.watan.com/wp-content/uploads/2020/08/حسين-الجسمي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062d\u0633\u064a\u0646-\u0627\u0644\u062c\u0633\u0645\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062d\u0633\u064a\u0646-\u0627\u0644\u062c\u0633\u0645\u064a-210x136.jpg&quot;,&quot;850&quot;:&quot;\u062d\u0633\u064a\u0646-\u0627\u0644\u062c\u0633\u0645\u064a.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/09/%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d8%b1-%d8%a8%d8%a5%d8%b9%d8%aa%d8%a8%d8%a7/" class="post-url post-title">
			حسين الجسمي يرد على حملة التنمر  بإعتباره نحسا على كل من يحبه: أحبكم جميعا!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-166024 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد قوة إنفجار بيروت أخرجت فتاة من حمام منزلها إلى الخارج &#8220;فيديو&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-09-at-3.00.17-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-08-09-at-3.00.17-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-08-09-at-3.00.17-AM-210x136.png&quot;,&quot;1164&quot;:&quot;Screen-Shot-2020-08-09-at-3.00.17-AM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d9%88%d8%a9-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a3%d8%ae%d8%b1%d8%ac%d8%aa-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d9%86-%d8%ad%d9%85%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d9%82%d9%88%d8%a9-%d8%a5%d9%86%d9%81%d8%ac%d8%a7%d8%b1-%d8%a8%d9%8a%d8%b1%d9%88%d8%aa-%d8%a3%d8%ae%d8%b1%d8%ac%d8%aa-%d9%81%d8%aa%d8%a7%d8%a9-%d9%85%d9%86-%d8%ad%d9%85%d8%a7/" class="post-url post-title">
			شاهد قوة إنفجار بيروت أخرجت فتاة من حمام منزلها إلى الخارج &#8220;فيديو&#8221;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-166012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية" data-src="https://www.watan.com/wp-content/uploads/2020/08/DXrFNo8W0AAeHsY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DXrFNo8W0AAeHsY-86x64.jpg&quot;,&quot;210&quot;:&quot;DXrFNo8W0AAeHsY-210x136.jpg&quot;,&quot;960&quot;:&quot;DXrFNo8W0AAeHsY.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d8%b1%d8%a8-%d9%81%d9%8a-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%84%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/09/%d8%b4%d9%8a%d8%b7%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%85%d8%ac%d8%b1%d9%85-%d8%ad%d8%b1%d8%a8-%d9%81%d9%8a-%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d9%84%d9%86/" class="post-url post-title">
			شيطان العرب بن زايد مجرم حرب في شوارع لندن، فضيحته وصلت العالمية		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165997 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد عراقية تنتحر على الهواء عبر بث مباشر على الفيسبوك &#8220;فيديو&#8221;" data-src="https://www.watan.com/wp-content/uploads/2020/08/عراقية-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1-210x136.jpg&quot;,&quot;735&quot;:&quot;\u0639\u0631\u0627\u0642\u064a\u0629-1.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%ad%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d8%a8%d8%b1-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/09/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d8%b1%d8%a7%d9%82%d9%8a%d8%a9-%d8%aa%d9%86%d8%aa%d8%ad%d8%b1-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%87%d9%88%d8%a7%d8%a1-%d8%b9%d8%a8%d8%b1-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7/" class="post-url post-title">
			شاهد عراقية تنتحر على الهواء عبر بث مباشر على الفيسبوك &#8220;فيديو&#8221;		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-165976 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="عصابة آسيوية في سلطنة عمان إستغلت جائحة كورونا لضرب شباب السلطنة" data-src="https://www.watan.com/wp-content/uploads/2020/08/Screen-Shot-2020-08-09-at-12.35.04-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM-210x136.png&quot;,&quot;694&quot;:&quot;Screen-Shot-2020-08-09-at-12.35.04-AM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/08/09/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a2%d8%b3%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%b3%d8%aa%d8%ba%d9%84%d8%aa-%d8%ac%d8%a7%d8%a6%d8%ad/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/08/09/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d8%a2%d8%b3%d9%8a%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86-%d8%a5%d8%b3%d8%aa%d8%ba%d9%84%d8%aa-%d8%ac%d8%a7%d8%a6%d8%ad/" class="post-url post-title">
			عصابة آسيوية في سلطنة عمان إستغلت جائحة كورونا لضرب شباب السلطنة		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"166039"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/2e0b3b08fc435abc46f5f042966fc520.js?ver=5.4.2'></script>

<script>
var idmrnu=function(a){"use strict";return{init:function(){0==idmrnu.ads_state()&&idmrnu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".idmrnu-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){idmrnu.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.watan.com @ 2020-08-09 16:04:20 by W3 Total Cache
-->