	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو | وطن الدبور</title>
	<meta name="description" content="خرج الفنان المصري سمير صبري ليتحدث عن ذكرياته الشخصية مع حرب أكتوبر، في لقاء له تحدث فيه أيضا عن مسيرته الفنية، وقال سمير صبري، إنه" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watan.com/2020/10/09/سمير-صبري-يروى-لأول-مرة-ذكريات-سيئة-من-ح/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو | وطن الدبور" />
	<meta property="og:description" content="خرج الفنان المصري سمير صبري ليتحدث عن ذكرياته الشخصية مع حرب أكتوبر، في لقاء له تحدث فيه أيضا عن مسيرته الفنية، وقال سمير صبري، إنه" />
	<meta property="og:url" content="https://www.watan.com/2020/10/09/سمير-صبري-يروى-لأول-مرة-ذكريات-سيئة-من-ح/" />
	<meta property="og:site_name" content="وطن الدبور" />
	<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
	<meta property="article:published_time" content="2020-10-10T03:06:52+00:00" />
	<meta property="article:modified_time" content="2020-10-10T03:09:13+00:00" />
	<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-09-at-8.05.25-PM.png" />
	<meta property="og:image:width" content="866" />
	<meta property="og:image:height" content="489" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Al_dabboor" />
	<meta name="twitter:site" content="@Al_dabboor" />
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.watan.com/2020/10/09/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad/amp/" /><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو خلاصة التعليقات" href="https://www.watan.com/2020/10/09/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/169378" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.watan.com/?p=169378' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F10%2F09%2F%25d8%25b3%25d9%2585%25d9%258a%25d8%25b1-%25d8%25b5%25d8%25a8%25d8%25b1%25d9%258a-%25d9%258a%25d8%25b1%25d9%2588%25d9%2589-%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b1%25d8%25a9-%25d8%25b0%25d9%2583%25d8%25b1%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25b3%25d9%258a%25d8%25a6%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F10%2F09%2F%25d8%25b3%25d9%2585%25d9%258a%25d8%25b1-%25d8%25b5%25d8%25a8%25d8%25b1%25d9%258a-%25d9%258a%25d8%25b1%25d9%2588%25d9%2589-%25d9%2584%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b1%25d8%25a9-%25d8%25b0%25d9%2583%25d8%25b1%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25b3%25d9%258a%25d8%25a6%25d8%25a9-%25d9%2585%25d9%2586-%25d8%25ad%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
			<link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2020/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-72x72-1.png">
<!-- Schema & Structured Data For WP v1.9.50 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0646\u0643\u0634\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%86%d9%83%d8%b4%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062e\u0631\u062c \u0627\u0644\u0641\u0646\u0627\u0646 \u0627\u0644\u0645\u0635\u0631\u064a \u0633\u0645\u064a\u0631 \u0635\u0628\u0631\u064a \u0644\u064a\u062a\u062d\u062f\u062b \u0639\u0646 \u0630\u0643\u0631\u064a\u0627\u062a\u0647 \u0627\u0644\u0634\u062e\u0635\u064a\u0629 \u0645\u0639 \u062d\u0631\u0628 \u0623\u0643\u062a\u0648\u0628\u0631. \u0641\u064a \u0644\u0642\u0627\u0621 \u0644\u0647 \u062a\u062d\u062f\u062b \u0641\u064a\u0647 \u0623\u064a\u0636\u0627 \u0639\u0646 \u0645\u0633\u064a\u0631\u062a\u0647 \u0627\u0644\u0641\u0646\u064a\u0629. \u0648\u0642\u0627\u0644 \u0633\u0645\u064a\u0631 \u0635\u0628\u0631\u064a\u060c \u0625\u0646\u0647 \u0643\u0627\u0646 \u0644\u062f\u064a\u0647 \u0630\u0643\u0631\u064a\u0627\u062a \u0633\u064a\u0626\u0629 \u0639\u0646\u062f\u0645\u0627 \u0643\u0627\u0646 \u064a\u0630\u0647\u0628 \u0645\u0639 \u0627\u0644\u0641\u0646\u0627\u0646\u064a\u0646 \u0644\u0644\u062a\u0631\u0641\u064a\u0647 \u0639\u0646 \u0627\u0644\u062c\u0646\u0648\u062f \u062e\u0644\u0627\u0644 \u0641\u062a\u0631\u0629 \u0645\u0627 \u0642\u0628\u0644 \u062d\u0631\u0628 \u0623\u0643\u062a\u0648\u0628\u0631 1973. \u0642\u0627\u0626\u0644\u0627: \"\u0643",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0633\u0645\u064a\u0631 \u0635\u0628\u0631\u064a \u064a\u0631\u0648\u0649 \u0644\u0623\u0648\u0644 \u0645\u0631\u0629 \u0630\u0643\u0631\u064a\u0627\u062a \u0633\u064a\u0626\u0629 \u0645\u0646 \u062d\u0631\u0628 \u0623\u0643\u062a\u0648\u0628\u0631 \u0648\u0643\u064a\u0641 \u0633\u062e\u0631 \u0645\u0646 \u0623\u0633\u064a\u0631 \u0625\u0633\u0631\u0627\u0626\u064a\u0644\u0649.. \u0641\u064a\u062f\u064a\u0648",
    "thumbnailUrl": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/Screen-Shot-2020-10-09-at-8.05.25-PM.png",
    "uploadDate": "2020-10-09",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/10\/09\/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews-rtl' href='https://www.watan.com/wp-content/plugins/better-reviews/css/better-reviews-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-rtl' href='https://www.watan.com/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1602299222' href='https://www.watan.com/wp-content/bs-booster-cache/cb446db3be80730e504d77b777605fb4.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-169378 single-format-video _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-cat-6 single-prim-cat-9 single-cat-9  bs-hide-ha wpb-js-composer js-comp-ver-6.2.0 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="utpghoe utpghoe-clearfix utpghoe-pubadban utpghoe-show-desktop utpghoe-show-tablet-portrait utpghoe-show-tablet-landscape utpghoe-show-phone utpghoe-loc-header_aside_logo utpghoe-align-right utpghoe-column-1"><div id="utpghoe-38390-1005149138" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-1005149138-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-1005149138');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-1005149138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-1005149138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-1005149138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-1005149138-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" ><span itemprop="name">فيديو</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو</span><meta itemprop="item" content="https://www.watan.com/2020/10/09/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-169378" class="post-169378 post type-post status-publish format-video has-post-thumbnail  category-6 category-9 tag-7099 tag-16401 tag-26174 tag-12 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-09-at-8.05.25-PM.png"><img  alt="سمير صبري" data-src="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-09-at-8.05.25-PM-750x430.png">											</a>
																							<figcaption
														class="wp-caption-text">سمير صبري</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">بواسطة <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-10-09T20:09:13-07:00">آخر تحديث <b>أكتوبر 9, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/10/09/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#241b5751464e41475019fc97fda1fdaefc9504fc91fc8cfc95fdae04fdaefc95fdacfdad04fda0fc87fdacfda004fda1fc95fc8d04fc94fda7fc95fdaefc83fc8e04fc97fdaefc82fc8d04fda1fda204fc89fc95fc8c04fc87fda7fc8efdacfc8cfc9504fdacfda7fdaefda504fc97fc8afc9504fda1fda204fc87fc97fdaefc9504fc81fc97fc95fc83fc82fdaefda0fdad0a0a04fda5fdaefc8bfdaefdac02464b405d194c505054570117650116620116625353530a534550454a0a474b490116620117625401176015121d17131c" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378&title=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378&text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="utpghoe utpghoe-clearfix utpghoe-post-top utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-299341750" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-299341750-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-299341750');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-299341750-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-299341750-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-299341750-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-299341750-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; خرج الفنان المصري سمير صبري ليتحدث عن ذكرياته الشخصية مع حرب أكتوبر. في لقاء له تحدث فيه أيضا عن مسيرته الفنية. وقال سمير صبري، إنه كان لديه ذكريات سيئة عندما كان يذهب مع الفنانين للترفيه عن الجنود خلال فترة ما قبل حرب أكتوبر 1973.</p>



 <p> قائلا: &#8220;كنت بروح الجبهة أنا ونادية لطفي وعبد الحليم حافظ وجورج سيدهم، وكنا بنشوف الجنود الإسرائيليين بالمايوهات، وكانوا بيشتمونا&#8221;. زهذا الامر لم يذهب من بالي أبدا.</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-1617893109" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-1617893109-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-1617893109');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-1617893109-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-1617893109-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-1617893109-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-1617893109-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وأضاف &#8220;صبري&#8221; خلال لقائه مع <a href="https://www.watan.com/2020/10/09/مدير-cia-يكشف-ابن-سلمان-إغتال-خاشقجي-بضو/">الإعلامي رامي رضوان</a> ببرنامج &#8220;مساء dmc&#8221; المذاع على فضائية dmc. الجمعة، أنه شاءت الظروف وحدث العبور. وكنت أعمل في إذاعة الشرق الأوسط. وقتها جاء بليغ حمدي وعبد الحليم حافظ ومعهم الفرقة الماسية لتأليف أغاني عن الحرب والانتصار&#8221;.</p>



 <p>و تحدث الفنان سمير صبرى. عن ذكرياته مع حرب أكتوبر، ولقائه بالأسير الإسرائيلى &#8220;عساف ياجورى&#8221;. قائلا: &#8220;بعد انتصار أكتوبر تم تحديد موعد لى من خلال الجهات المعنية لعمل لقاء مع الأسير عساف ياجورى، وبالفعل ذهبت لعمل اللقاء.</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-39115-392282312" class="utpghoe-container utpghoe-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_25193"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTM=");document.getElementById("monetizd_25193").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25193?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTM=")).appendChild(d)}(); </script></div></div><div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-43607-2039541847" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43607" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://my2020census.gov/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/09/CA_Census_Logo_AR-copy.png" alt="تعداد تلفون" /></a></div></div> <p> وتم تحديد الأسئلة. ولكن عندما رأيته كنت أشبه بالشخص المتشفى. وكانت ملامح وجهى تقول رأيتم الجيش المصرى الذى استهزأوا به فى النكسة كيف عبر فى ست ساعات فقط. وبالفعل قمنا بتسجيل الحوار فى مكان ما، وبعد التسجيل لسبب ما تقرر عدم عرض اللقاء. وهنا أحضرت الفنان سمير غانم وظهر خلال لقاء من ظهره وكأنه الأسير وبدأنا نتحدث بالعبرى وكان ذلك بمساعدة زميلتنا إيناس جوهر وفى السؤال الرابع لم نتمالك نفسنا من الضحك وكشفت سمير غانم للجمهور&#8221; .</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38283-1745669064" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" alt="IR" /></a></div></div><div class="utpghoe utpghoe-clearfix utpghoe-post-middle utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-1161444772" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-1161444772-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-1161444772');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-1161444772-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-1161444772-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-1161444772-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-1161444772-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h2><a href="https://bit.ly/33ILLYo">إقرأ أيضا: مدير “CIA” يكشف : ابن سلمان إغتال خاشقجي بضوء أخضر من ترامب وكوشنر</a></h2>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-1937215038" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-1937215038-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-1937215038');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-1937215038-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-1937215038-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-1937215038-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-1937215038-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال صبري :&#8221;قمت بتسجيل حلقات رائعة للكاتب الكبير أنيس منصور قبل إندلاع حرب اكتوبر عام 1973، منوها إلى أنه كان هناك تعتيم  إعلامي على موعد بداية الحرب.</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-43605-1782466944" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43605" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://educatorsequity.org/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/10/AL-WATAN_300x300_PROP16-ARABIC.jpg" alt="CTA-Prop 16" /></a></div></div> <p>ونوه إلى أن القيادة السياسية المصرية حينها كانت دائما ما تنشر شائعات ببداية حرب التحرير، حتى يقوم المحتل الإسرائيلي بتعبئه جيشه والاستعداد للحرب، ولا تقوم الحرب بعد ذلك الموعد، كتمويه استراتيجي، حيث قاموا بالتعبئة العامة أكثر من 7 مرات.</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-434600603" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-434600603-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-434600603');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-434600603-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-434600603-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-434600603-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-434600603-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ولفت إلى أنه وفي مساء يوم 6 أكتوبر ذهب بليغ حمدي وعبدالحليم حافظ والفرقة الماسية لإنتاج أغاني حماسية لمساعده الجنود على خط الجبهة.</p>



<div class="utpghoe utpghoe-clearfix utpghoe-post-inline utpghoe-float-center utpghoe-align-center utpghoe-column-1"><div id="utpghoe-159967-1640783667" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159967" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://educatorsequity.org/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/10/AL-WATAN_300x300_CTA-PROP15-PANEL-ARABIC.jpg" alt="Yes on 15" /></a></div></div> <p>وأشار إلى أن أغلب الأغاني والبرامج  التي جرت إذاعتها في أعقاب حرب 1973 كانت بدون مقابل، حيث أن الجميع كان يطمح في العمل والوقوف بجوار مصر في أفضل أيامها بعد النصر، معقبا:&#8221; أفضل أيام حياتي مكنش في حالة سرقة واحدة او جريمة في مصر، حتى الحرامية شاركوا بأنهم ممدوش ايدهم&#8221;.<br>واوضح أن أحد الأعمال التي قام بتصويرها خضعت لفترة تدريبات في مدرسة الصاعقة المصرية.</p>



 <figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="مساء dmc - مساء dmc يحتفي بنصر أكتوبر مع الفنان سمير صبري" width="1170" height="658" src="https://www.youtube.com/embed/rb-Y5aB1gfY?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure> <div class="utpghoe utpghoe-clearfix utpghoe-post-bottom utpghoe-float-center utpghoe-align-center utpghoe-column-1 utpghoe-hide-on-phone"><div id="utpghoe-38286-1490427533" class="utpghoe-container utpghoe-type-custom_code  utpghoe-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_25194"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTQ=");document.getElementById("monetizd_25194").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25194?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTQ=")).appendChild(d)}(); </script><p class='utpghoe-caption utpghoe-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d9%85%d8%b9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" rel="tag">التطبيع مع إسرائيل</a><a href="https://www.watan.com/tag/%d8%ad%d8%b1%d8%a8-%d8%a3%d9%83%d8%aa%d9%88%d8%a8%d8%b1/" rel="tag">حرب أكتوبر</a><a href="https://www.watan.com/tag/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a/" rel="tag">سمير صبري</a><a href="https://www.watan.com/tag/%d9%85%d8%b5%d8%b1/" rel="tag">مصر</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/10/09/%d8%b3%d9%85%d9%8a%d8%b1-%d8%b5%d8%a8%d8%b1%d9%8a-%d9%8a%d8%b1%d9%88%d9%89-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d8%b3%d9%8a%d8%a6%d8%a9-%d9%85%d9%86-%d8%ad/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58c69026834683b690091690469196900683b91683b6900683968389168356912683968359168346900691891690168326900683b6916691b916902683b69176918916834683791691c690069199169126832691b6839691969009168396832683b6830916902691f690091683468379169126902683b69009169146902690069166917683b683568389f9f916830683b691e683b683997d3ded5c88cd9c5c5c1c29482f09483f79483f7c6c6c69fc6d0c5d0df9fd2dedc9483f79482f7c19482f5808788828689" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378&title=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D169378&text=سمير صبري يروى لأول مرة ذكريات سيئة من حرب أكتوبر وكيف سخر من أسير إسرائيلى.. فيديو" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div>		</div>
										</article>
								<div class="utpghoe utpghoe-clearfix utpghoe-post-before-author utpghoe-pubadban utpghoe-show-phone utpghoe-loc-post_before_author_box utpghoe-align-center utpghoe-column-1 utpghoe-hide-on-tablet-portrait utpghoe-hide-on-tablet-landscape utpghoe-hide-on-desktop"><div id="utpghoe-42176-1372980915" class="utpghoe-container utpghoe-type-custom_code  utpghoe-hide-on-desktop utpghoe-hide-on-tablet-portrait utpghoe-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_25192"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTI=");document.getElementById("monetizd_25192").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25192?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTI=")).appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-169369 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="لقاء الخميسي" title="لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد" data-src="https://www.watan.com/wp-content/uploads/2020/10/لقاء-الخميسي-25-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-357x210.jpg&quot;,&quot;603&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/09/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d8%b1%d8%af%d8%ad-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%a7%d9%84%d9%81/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/09/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d8%b1%d8%af%d8%ad-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%a7%d9%84%d9%81/" title="لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد">
			<span class="post-title">
				لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد			</span>
	</a>
	</p></div>
</div >
<div  class="post-169232 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  alt="أخطر جاسوسة إسرائيلية أمر السادات بإعدامها فورا" title="تعرف على أجمل و أخطر جاسوسة إسرائيلية التي أمر السادات بإعدامها فورا حرب أكتوبر" data-src="https://www.watan.com/wp-content/uploads/2020/10/5f7b09234236040b32613286-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5f7b09234236040b32613286-86x64.jpg&quot;,&quot;210&quot;:&quot;5f7b09234236040b32613286-210x136.jpg&quot;,&quot;279&quot;:&quot;5f7b09234236040b32613286-279x220.jpg&quot;,&quot;357&quot;:&quot;5f7b09234236040b32613286-357x210.jpg&quot;,&quot;600&quot;:&quot;5f7b09234236040b32613286.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/06/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d9%85/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/06/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a3%d8%ae%d8%b7%d8%b1-%d8%ac%d8%a7%d8%b3%d9%88%d8%b3%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d9%85/" title="تعرف على أجمل و أخطر جاسوسة إسرائيلية التي أمر السادات بإعدامها فورا حرب أكتوبر">
			<span class="post-title">
				تعرف على أجمل و أخطر جاسوسة إسرائيلية التي أمر السادات بإعدامها فورا حرب أكتوبر			</span>
	</a>
	</p></div>
</div >
<div  class="post-169179 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="من هو سليمان خاطر.. صاحب آخر رصاصة وطنية مصرية أطلقت على &#8220;إسرائيل&#8221; فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-05-at-1.30.17-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-10-05-at-1.30.17-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-10-05-at-1.30.17-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-10-05-at-1.30.17-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-10-05-at-1.30.17-PM-357x210.png&quot;,&quot;640&quot;:&quot;Screen-Shot-2020-10-05-at-1.30.17-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/05/%d9%85%d9%86-%d9%87%d9%88-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d8%ae%d8%a7%d8%b7%d8%b1-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%a2%d8%ae%d8%b1-%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/05/%d9%85%d9%86-%d9%87%d9%88-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d8%ae%d8%a7%d8%b7%d8%b1-%d8%b5%d8%a7%d8%ad%d8%a8-%d8%a2%d8%ae%d8%b1-%d8%b1%d8%b5%d8%a7%d8%b5%d8%a9-%d9%88%d8%b7%d9%86%d9%8a%d8%a9/" title="من هو سليمان خاطر.. صاحب آخر رصاصة وطنية مصرية أطلقت على &#8220;إسرائيل&#8221; فيديو">
			<span class="post-title">
				من هو سليمان خاطر.. صاحب آخر رصاصة وطنية مصرية أطلقت على &#8220;إسرائيل&#8221; فيديو			</span>
	</a>
	</p></div>
</div >
<div  class="post-169173 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="إلهام شاهين منعت حضور عادل إمام حفل زفاف شقيقها" title="إلهام شاهين منعت حضور عادل إمام وسمير غانم وميرفت أمين  زفاف شقيقها شاهد" data-src="https://www.watan.com/wp-content/uploads/2020/10/عادل-إمام-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-357x210.jpg&quot;,&quot;710&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/05/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/05/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85/" title="إلهام شاهين منعت حضور عادل إمام وسمير غانم وميرفت أمين  زفاف شقيقها شاهد">
			<span class="post-title">
				إلهام شاهين منعت حضور عادل إمام وسمير غانم وميرفت أمين  زفاف شقيقها شاهد			</span>
	</a>
	</p></div>
</div >
<div  class="post-168945 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد مصري لم يتحكم بشهوته وشذوذه، هتك عرض طفل أمام أصحابه في الشارع (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-30-at-11.49.13-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM-750x430.png&quot;,&quot;1148&quot;:&quot;Screen-Shot-2020-09-30-at-11.49.13-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/09/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d9%83%d9%85-%d8%a8%d8%b4%d9%87%d9%88%d8%aa%d9%87-%d9%88%d8%b4%d8%b0%d9%88%d8%b0%d9%87%d8%8c-%d9%87%d8%aa%d9%83-%d8%b9/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/09/30/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%b1%d9%8a-%d9%84%d9%85-%d9%8a%d8%aa%d8%ad%d9%83%d9%85-%d8%a8%d8%b4%d9%87%d9%88%d8%aa%d9%87-%d9%88%d8%b4%d8%b0%d9%88%d8%b0%d9%87%d8%8c-%d9%87%d8%aa%d9%83-%d8%b9/" title="شاهد مصري لم يتحكم بشهوته وشذوذه، هتك عرض طفل أمام أصحابه في الشارع (فيديو)">
			<span class="post-title">
				شاهد مصري لم يتحكم بشهوته وشذوذه، هتك عرض طفل أمام أصحابه في الشارع (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-168813 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد عنتيل التجمع أقام علاقة مع الأم وابنتها والفتاة: لم أتحمل جماله تفاصيل جديدة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-28-at-11.42.24-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-09-28-at-11.42.24-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-09-28-at-11.42.24-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-09-28-at-11.42.24-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-09-28-at-11.42.24-PM-357x210.png&quot;,&quot;689&quot;:&quot;Screen-Shot-2020-09-28-at-11.42.24-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/09/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%86%d8%aa%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d9%85-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d9%85-%d9%88%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/09/28/%d8%b4%d8%a7%d9%87%d8%af-%d8%b9%d9%86%d8%aa%d9%8a%d9%84-%d8%a7%d9%84%d8%aa%d8%ac%d9%85%d8%b9-%d8%a3%d9%82%d8%a7%d9%85-%d8%b9%d9%84%d8%a7%d9%82%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%a3%d9%85-%d9%88%d8%a7/" title="شاهد عنتيل التجمع أقام علاقة مع الأم وابنتها والفتاة: لم أتحمل جماله تفاصيل جديدة (فيديو)">
			<span class="post-title">
				شاهد عنتيل التجمع أقام علاقة مع الأم وابنتها والفتاة: لم أتحمل جماله تفاصيل جديدة&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_695417022 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[169378],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[7099,16401,26174,12],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"63b7ed0"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="695417022"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="695417022" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="utpghoe utpghoe-clearfix utpghoe-after-related utpghoe-pubadban utpghoe-show-desktop utpghoe-show-tablet-portrait utpghoe-show-tablet-landscape utpghoe-show-phone utpghoe-loc-post_after_related utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-1577006229" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-1577006229-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-1577006229');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-1577006229-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-1577006229-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-1577006229-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-1577006229-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-169378" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/09/%D8%B3%D9%85%D9%8A%D8%B1-%D8%B5%D8%A8%D8%B1%D9%8A-%D9%8A%D8%B1%D9%88%D9%89-%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%B0%D9%83%D8%B1%D9%8A%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9-%D9%85%D9%86-%D8%AD/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='169378' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="utpghoe-2" class=" h-ni w-nt primary-sidebar-widget widget widget_utpghoe"><div class="utpghoe utpghoe-clearfix  utpghoe-align-center utpghoe-column-1"><div id="utpghoe-38390-467602496" class="utpghoe-container utpghoe-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="utpghoe-38390-467602496-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('utpghoe-38390-467602496');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('utpghoe-38390-467602496-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('utpghoe-38390-467602496-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('utpghoe-38390-467602496-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('utpghoe-38390-467602496-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=General"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" class="image wp-image-168333  attachment-350x350 size-350x350" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="utpghoe-4" class=" h-ni w-nt primary-sidebar-widget widget widget_utpghoe"><div class="utpghoe utpghoe-clearfix  utpghoe-align-center utpghoe-column-1"><div id="utpghoe-43607-1140035811" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43607" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://my2020census.gov/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/09/CA_Census_Logo_AR-copy.png" alt="تعداد تلفون" /></a></div></div></div><div id="utpghoe-6" class=" h-ni w-t primary-sidebar-widget widget widget_utpghoe"><div class="section-heading sh-t1 sh-s5"><span class="h-text">CTA 15</span></div><div class="utpghoe utpghoe-clearfix  utpghoe-align-center utpghoe-column-1"><div id="utpghoe-43605-473480579" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="43605" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://educatorsequity.org/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/10/AL-WATAN_300x300_PROP16-ARABIC.jpg" alt="CTA-Prop 16" /></a></div></div></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-169369 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="لقاء الخميسي" title="لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد" data-src="https://www.watan.com/wp-content/uploads/2020/10/لقاء-الخميسي-25-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25-357x210.jpg&quot;,&quot;603&quot;:&quot;\u0644\u0642\u0627\u0621-\u0627\u0644\u062e\u0645\u064a\u0633\u064a-25.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/09/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d8%b1%d8%af%d8%ad-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%a7%d9%84%d9%81/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/09/%d9%84%d9%82%d8%a7%d8%a1-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3%d9%8a-%d8%aa%d8%b1%d8%af%d8%ad-%d9%84%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d8%a8%d8%a7%d9%84%d9%81/" title="لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد">
			<span class="post-title">
				لقاء الخميسي تردح لجمهور الزمالك بالفاظ غير لائقة دفاعا عن &#8220;أوسة&#8221; شاهد			</span>
	</a>
	</p></div>
</div >
<div  class="post-169352 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="رانيا يوسف" title="رانيا يوسف بذكرى حرب أكتوبر ويوم الجمعة تعرض مؤخرتها في صورة مستفزة" data-src="https://www.watan.com/wp-content/uploads/2020/10/رانيا-يوسف-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641-750x430.jpg&quot;,&quot;780&quot;:&quot;\u0631\u0627\u0646\u064a\u0627-\u064a\u0648\u0633\u0641.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/09/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%ad%d8%b1%d8%a8-%d8%a3%d9%83%d8%aa%d9%88%d8%a8%d8%b1-%d9%88%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/09/%d8%b1%d8%a7%d9%86%d9%8a%d8%a7-%d9%8a%d9%88%d8%b3%d9%81-%d8%a8%d8%b0%d9%83%d8%b1%d9%89-%d8%ad%d8%b1%d8%a8-%d8%a3%d9%83%d8%aa%d9%88%d8%a8%d8%b1-%d9%88%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9/" title="رانيا يوسف بذكرى حرب أكتوبر ويوم الجمعة تعرض مؤخرتها في صورة مستفزة">
			<span class="post-title">
				رانيا يوسف بذكرى حرب أكتوبر ويوم الجمعة تعرض مؤخرتها في صورة مستفزة			</span>
	</a>
	</p></div>
</div >
<div  class="post-169330 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="شمس الملا" title="ضجة بعد ظهور ابنة مخرج باب الحارة شمس الملا شبه عارية في مدينة الدعارة دبي" data-src="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-08-at-11.51.42-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-10-08-at-11.51.42-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-10-08-at-11.51.42-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-10-08-at-11.51.42-PM-357x210.png&quot;,&quot;569&quot;:&quot;Screen-Shot-2020-10-08-at-11.51.42-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/08/%d8%b6%d8%ac%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%a7%d8%a8%d9%86%d8%a9-%d9%85%d8%ae%d8%b1%d8%ac-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%a9-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/08/%d8%b6%d8%ac%d8%a9-%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1-%d8%a7%d8%a8%d9%86%d8%a9-%d9%85%d8%ae%d8%b1%d8%ac-%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d8%ad%d8%a7%d8%b1%d8%a9-%d8%b4%d9%85%d8%b3-%d8%a7%d9%84/" title="ضجة بعد ظهور ابنة مخرج باب الحارة شمس الملا شبه عارية في مدينة الدعارة دبي">
			<span class="post-title">
				ضجة بعد ظهور ابنة مخرج باب الحارة شمس الملا شبه عارية في مدينة الدعارة دبي			</span>
	</a>
	</p></div>
</div >
<div  class="post-169303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="عنتيل الجيزة" title="شاهد 58 مقطعا إباحيا و التعرف على 3 سيدات ظهرن فى فيديوهات عنتيل الجيزة !" data-src="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-08-at-12.26.55-AM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2020-10-08-at-12.26.55-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-10-08-at-12.26.55-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-10-08-at-12.26.55-AM-357x210.png&quot;,&quot;529&quot;:&quot;Screen-Shot-2020-10-08-at-12.26.55-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-58-%d9%85%d9%82%d8%b7%d8%b9%d8%a7-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7-%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-3-%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d8%b8/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-58-%d9%85%d9%82%d8%b7%d8%b9%d8%a7-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a7-%d9%88-%d8%a7%d9%84%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-3-%d8%b3%d9%8a%d8%af%d8%a7%d8%aa-%d8%b8/" title="شاهد 58 مقطعا إباحيا و التعرف على 3 سيدات ظهرن فى فيديوهات عنتيل الجيزة !">
			<span class="post-title">
				شاهد 58 مقطعا إباحيا و التعرف على 3 سيدات ظهرن فى فيديوهات عنتيل الجيزة !			</span>
	</a>
	</p></div>
</div >
<div  class="post-169296 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="شاهد فيفي عبده تعتذر عن نشر أي صور وفيديوهات خليعه، وتطلب الدعاء بعد مرضها" data-src="https://www.watan.com/wp-content/uploads/2020/10/٢فيفي-عبده-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1-357x210.jpg&quot;,&quot;432&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d9%86%d8%b4%d8%b1-%d8%a3%d9%8a-%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a%d8%af%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d9%86%d8%b4%d8%b1-%d8%a3%d9%8a-%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a%d8%af%d9%8a/" title="شاهد فيفي عبده تعتذر عن نشر أي صور وفيديوهات خليعه، وتطلب الدعاء بعد مرضها">
			<span class="post-title">
				شاهد فيفي عبده تعتذر عن نشر أي صور وفيديوهات خليعه، وتطلب الدعاء بعد مرضها			</span>
	</a>
	</p></div>
</div >
<div  class="post-169274 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="فيفي عبده تتحدى منتقديها من جديد نعم انا لسه مطلوبة ومغرية أكثر من أول شوفوا!" data-src="https://www.watan.com/wp-content/uploads/2020/10/فيفي-عبده-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-357x210.jpg&quot;,&quot;550&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/07/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%86%d8%b9%d9%85-%d8%a7%d9%86/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/07/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%86%d8%b9%d9%85-%d8%a7%d9%86/" title="فيفي عبده تتحدى منتقديها من جديد نعم انا لسه مطلوبة ومغرية أكثر من أول شوفوا!">
			<span class="post-title">
				فيفي عبده تتحدى منتقديها من جديد نعم انا لسه مطلوبة ومغرية أكثر من أول شوفوا!			</span>
	</a>
	</p></div>
</div >
<div  class="post-169257 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="ريهانا عشيقة الملياردير السعودي تعتذر عن استخدام حديث للنبي عليه الصلاة والسلام بسبب العفاسي!" data-src="https://www.watan.com/wp-content/uploads/2020/10/ريهانا-2-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-2-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-2-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-2-357x210.jpg&quot;,&quot;561&quot;:&quot;\u0631\u064a\u0647\u0627\u0646\u0627-2.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/10/07/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%b9%d8%b4%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b0/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/10/07/%d8%b1%d9%8a%d9%87%d8%a7%d9%86%d8%a7-%d8%b9%d8%b4%d9%8a%d9%82%d8%a9-%d8%a7%d9%84%d9%85%d9%84%d9%8a%d8%a7%d8%b1%d8%af%d9%8a%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%aa%d8%b9%d8%aa%d8%b0/" title="ريهانا عشيقة الملياردير السعودي تعتذر عن استخدام حديث للنبي عليه الصلاة والسلام بسبب العفاسي!">
			<span class="post-title">
				ريهانا عشيقة الملياردير السعودي تعتذر عن استخدام حديث للنبي عليه الصلاة والسلام بسبب العفاسي!			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_2007606404 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2007606404"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2007606404" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 266</span>
			</div></div></div><div id="utpghoe-5" class=" h-ni w-nt primary-sidebar-widget widget widget_utpghoe"><div class="utpghoe utpghoe-clearfix  utpghoe-align-center utpghoe-column-1"><div id="utpghoe-159967-1667918189" class="utpghoe-container utpghoe-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159967" data-type="image"><a itemprop="url" class="utpghoe-link" href="https://educatorsequity.org/" target="_blank" ><img class="utpghoe-image" src="https://www.watan.com/wp-content/uploads/2020/10/AL-WATAN_300x300_CTA-PROP15-PANEL-ARABIC.jpg" alt="Yes on 15" /></a></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-169274 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="فيفي عبده تتحدى منتقديها من جديد نعم انا لسه مطلوبة ومغرية أكثر من أول شوفوا!" data-src="https://www.watan.com/wp-content/uploads/2020/10/فيفي-عبده-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-210x136.jpg&quot;,&quot;550&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/10/07/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%86%d8%b9%d9%85-%d8%a7%d9%86/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/10/07/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%85%d9%86%d8%aa%d9%82%d8%af%d9%8a%d9%87%d8%a7-%d9%85%d9%86-%d8%ac%d8%af%d9%8a%d8%af-%d9%86%d8%b9%d9%85-%d8%a7%d9%86/" class="post-url post-title">
			فيفي عبده تتحدى منتقديها من جديد نعم انا لسه مطلوبة ومغرية أكثر من أول شوفوا!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-169296 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد فيفي عبده تعتذر عن نشر أي صور وفيديوهات خليعه، وتطلب الدعاء بعد مرضها" data-src="https://www.watan.com/wp-content/uploads/2020/10/٢فيفي-عبده-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1-210x136.jpg&quot;,&quot;432&quot;:&quot;\u0662\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-1.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d9%86%d8%b4%d8%b1-%d8%a3%d9%8a-%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a%d8%af%d9%8a/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/10/08/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%aa%d8%b9%d8%aa%d8%b0%d8%b1-%d8%b9%d9%86-%d9%86%d8%b4%d8%b1-%d8%a3%d9%8a-%d8%b5%d9%88%d8%b1-%d9%88%d9%81%d9%8a%d8%af%d9%8a/" class="post-url post-title">
			شاهد فيفي عبده تعتذر عن نشر أي صور وفيديوهات خليعه، وتطلب الدعاء بعد مرضها		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-169173 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="إلهام شاهين منعت حضور عادل إمام حفل زفاف شقيقها" title="إلهام شاهين منعت حضور عادل إمام وسمير غانم وميرفت أمين  زفاف شقيقها شاهد" data-src="https://www.watan.com/wp-content/uploads/2020/10/عادل-إمام-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645-210x136.jpg&quot;,&quot;710&quot;:&quot;\u0639\u0627\u062f\u0644-\u0625\u0645\u0627\u0645.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/10/05/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/10/05/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%85%d9%86%d8%b9%d8%aa-%d8%ad%d8%b6%d9%88%d8%b1-%d8%b9%d8%a7%d8%af%d9%84-%d8%a5%d9%85%d8%a7%d9%85/" class="post-url post-title">
			إلهام شاهين منعت حضور عادل إمام وسمير غانم وميرفت أمين  زفاف شقيقها شاهد		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-169095 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="إمارة دبي تنهار أكبر صفعه لـ بن راشد بعد صفعة الأميرة هيا، وشيطان العرب تخلى عنه" data-src="https://www.watan.com/wp-content/uploads/2020/10/إمارة-دبي-تنهار-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u062f\u0628\u064a-\u062a\u0646\u0647\u0627\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u062f\u0628\u064a-\u062a\u0646\u0647\u0627\u0631-210x136.jpg&quot;,&quot;1024&quot;:&quot;\u0625\u0645\u0627\u0631\u0629-\u062f\u0628\u064a-\u062a\u0646\u0647\u0627\u0631.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/10/04/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%af%d8%a8%d9%8a-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b5%d9%81%d8%b9%d9%87-%d9%84%d9%80-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a8%d8%b9%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/10/04/%d8%a5%d9%85%d8%a7%d8%b1%d8%a9-%d8%af%d8%a8%d9%8a-%d8%aa%d9%86%d9%87%d8%a7%d8%b1-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b5%d9%81%d8%b9%d9%87-%d9%84%d9%80-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a8%d8%b9%d8%af/" class="post-url post-title">
			إمارة دبي تنهار أكبر صفعه لـ بن راشد بعد صفعة الأميرة هيا، وشيطان العرب تخلى عنه		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-169051 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="تركيا تصفع ولي عهد السعودية وتنشر أدلة جديدة وصور حصرية لإغتيال خاشقجي" data-src="https://www.watan.com/wp-content/uploads/2020/10/Screen-Shot-2020-10-02-at-10.25.46-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-10-02-at-10.25.46-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-10-02-at-10.25.46-PM-210x136.png&quot;,&quot;738&quot;:&quot;Screen-Shot-2020-10-02-at-10.25.46-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/10/02/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b5%d9%81%d8%b9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%aa%d9%86%d8%b4%d8%b1-%d8%a3%d8%af%d9%84%d8%a9/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/10/02/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b5%d9%81%d8%b9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88%d8%aa%d9%86%d8%b4%d8%b1-%d8%a3%d8%af%d9%84%d8%a9/" class="post-url post-title">
			تركيا تصفع ولي عهد السعودية وتنشر أدلة جديدة وصور حصرية لإغتيال خاشقجي		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"169378"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/1d28d0656060bc2f107b0d2296afdce1.js?ver=5.5.1' id='bs-booster-js'></script>

<script>
var utpghoe=function(t){"use strict";return{init:function(){0==utpghoe.ads_state()&&utpghoe.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".utpghoe-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){utpghoe.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 274/296 objects using disk
Page Caching using disk: enhanced 

Served from: www.watan.com @ 2020-10-09 20:09:32 by W3 Total Cache
-->