	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر | وطن الدبور</title>
	<meta name="description" content="فجأة رئيس نادي الزمالك مرتضى منصور. أصبح الأسم الأكثر تداولا في موقع تويتر. و الأكثر بحثا في محرك البحث جووجل في مصر. وعلى مدى أكثر من" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watan.com/2020/11/08/شاهد-رئيس-نادي-الزمالك-مرتضى-منصور/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر | وطن الدبور" />
	<meta property="og:description" content="فجأة رئيس نادي الزمالك مرتضى منصور. أصبح الأسم الأكثر تداولا في موقع تويتر. و الأكثر بحثا في محرك البحث جووجل في مصر. وعلى مدى أكثر من" />
	<meta property="og:url" content="https://www.watan.com/2020/11/08/شاهد-رئيس-نادي-الزمالك-مرتضى-منصور/" />
	<meta property="og:site_name" content="وطن الدبور" />
	<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
	<meta property="article:published_time" content="2020-11-09T02:22:07+00:00" />
	<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2020/11/مرتضى-منصور.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="338" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Al_dabboor" />
	<meta name="twitter:site" content="@Al_dabboor" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="وطن الدبور">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 دقيقة">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.watan.com/2020/11/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/amp/" /><meta name="generator" content="AMP for WP 1.0.67"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر خلاصة التعليقات" href="https://www.watan.com/2020/11/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/171063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.watan.com/?p=171063' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F11%2F08%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2586%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2585%25d8%25a7%25d9%2584%25d9%2583-%25d9%2585%25d8%25b1%25d8%25aa%25d8%25b6%25d9%2589-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2020%2F11%2F08%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b1%25d8%25a6%25d9%258a%25d8%25b3-%25d9%2586%25d8%25a7%25d8%25af%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b2%25d9%2585%25d8%25a7%25d9%2584%25d9%2583-%25d9%2585%25d8%25b1%25d8%25aa%25d8%25b6%25d9%2589-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
			<link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2020/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-72x72-1.png">
<!-- Schema & Structured Data For WP v1.9.53 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0646\u0643\u0634\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%86%d9%83%d8%b4%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0641\u062c\u0623\u0629 \u0631\u0626\u064a\u0633 \u0646\u0627\u062f\u064a \u0627\u0644\u0632\u0645\u0627\u0644\u0643 \u0645\u0631\u062a\u0636\u0649 \u0645\u0646\u0635\u0648\u0631. \u0623\u0635\u0628\u062d \u0627\u0644\u0623\u0633\u0645 \u0627\u0644\u0623\u0643\u062b\u0631 \u062a\u062f\u0627\u0648\u0644\u0627 \u0641\u064a \u0645\u0648\u0642\u0639 \u062a\u0648\u064a\u062a\u0631. \u0648 \u0627\u0644\u0623\u0643\u062b\u0631 \u0628\u062d\u062b\u0627 \u0641\u064a \u0645\u062d\u0631\u0643 \u0627\u0644\u0628\u062d\u062b \u062c\u0648\u0648\u062c\u0644 \u0641\u064a \u0645\u0635\u0631. \u0648\u0639\u0644\u0649 \u0645\u062f\u0649 \u0623\u0643\u062b\u0631 \u0645\u0646 \u0662\u0664 \u0633\u0627\u0639\u0629 \u0636\u0644 \u0627\u0633\u0645 \u0645\u0631\u062a\u0636\u0649 \u0645\u0646\u0635\u0648\u0631 \u0647\u0648 \u0627\u0644\u0623\u0643\u062b\u0631 \u0628\u062d\u062b\u0627 \u0648\u062a\u062f\u0627\u0648\u0644\u0627 \u0648\u062c\u062f\u0627\u0644\u0627 \u0639\u0644\u0649 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0625\u062c\u062a\u0645\u0627\u0639\u064a. \u0641\u0645\u0627 \u0627\u0644\u0630\u064a \u062d\u062f\u062b \u0644\u0647\u061f\u0648\u062c\u0627\u0621",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0634\u0627\u0647\u062f \u0645\u0627\u0630\u0627 \u062d\u062f\u062b \u0644\u0631\u0626\u064a\u0633 \u0646\u0627\u062f\u064a \u0627\u0644\u0632\u0645\u0627\u0644\u0643 \u0645\u0631\u062a\u0636\u0649 \u0645\u0646\u0635\u0648\u0631 \u0648\u0623\u0635\u0628\u062d \u0627\u0644\u0623\u0643\u062b\u0631 \u062a\u062f\u0627\u0648\u0644\u0627 \u0641\u064a \u062a\u0648\u064a\u062a\u0631",
    "thumbnailUrl": "https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631.jpg",
    "uploadDate": "2020-11-08",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2020\/11\/08\/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1604889921' href='https://www.watan.com/wp-content/bs-booster-cache/686d816f69e0fbed7b16f1de94948b78.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-171063 single-format-video _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-cat-6 single-prim-cat-9 single-cat-9  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-pubadban ifdvwxscn-show-desktop ifdvwxscn-show-tablet-portrait ifdvwxscn-show-tablet-landscape ifdvwxscn-show-phone ifdvwxscn-loc-header_aside_logo ifdvwxscn-align-right ifdvwxscn-column-1"><div id="ifdvwxscn-38390-303725067" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-303725067-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-303725067');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-303725067-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-303725067-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-303725067-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-303725067-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" ><span itemprop="name">فيديو</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر</span><meta itemprop="item" content="https://www.watan.com/2020/11/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-171063" class="post-171063 post type-post status-publish format-video has-post-thumbnail  category-6 category-9 tag-580 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2020/11/مرتضى-منصور.jpg"><img  alt="مرتضى منصور" data-src="https://www.watan.com/wp-content/uploads/2020/11/مرتضى-منصور.jpg">											</a>
																							<figcaption
														class="wp-caption-text">مرتضى منصور</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">بواسطة <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-11-08T18:22:07-08:00">في <b>نوفمبر 8, 2020</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/11/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#122d616770787771662fcaa6cab5cb95cabd32cb97cab5caa2cab532cabfcabdcab932cb96caa3cab4cb98caa132cb94cab5cabdcb9832cab5cb96caa0cb97cab5cb96cb9132cb97caa3cab8caa4cb9b32cb97cb94caa7cb9acaa332cb9acab1caa7cabacabf32cab5cb96cab1cb91cab9caa332cab8cabdcab5cb9acb96cab532cb93cb9832cab8cb9acb98cab8caa334707d766b2f7a666662613721533720543720546565653c657366737c3c717d7f37205437215462372156232523222421" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063&title=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063&text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-top ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-1639556279" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-1639556279-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-1639556279');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-1639556279-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-1639556279-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-1639556279-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-1639556279-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; فجأة رئيس نادي الزمالك مرتضى منصور. أصبح الأسم الأكثر تداولا في موقع تويتر. و الأكثر بحثا في محرك البحث جووجل في مصر. وعلى مدى أكثر من ٢٤ ساعة ضل اسم مرتضى منصور هو الأكثر بحثا وتداولا وجدالا على مواقع<a href="https://www.watan.com/2020/11/08/شاهد-ماذا-قرر-ترامب-القيام-به-مع-إيران-و/"> التواصل الإجتماعي</a>. فما الذي حدث له؟</p>
 <p>وجاء تصدر مرتضى منصور القائمة تزامنا اهتمام لافت بما ستسفر عنه نتائج الانتخابات في دائرته الانتخابية في مسقط رأسه، ميت غمر بمحافظة الدقهلية (دلتا مصر).</p>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-inline ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-5455448" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-5455448-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-5455448');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-5455448-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-5455448-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-5455448-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-5455448-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وجاء تصدر مرتضى منصور القائمة تزامنا اهتمام لافت بما ستسفر عنه نتائج الانتخابات في دائرته الانتخابية في مسقط رأسه، ميت غمر بمحافظة الدقهلية (دلتا مصر).</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">سأقوم بمساعده حضراتكم بمتابعه العمليه الانتخابيه من واقع المحاضر الرسميه دعواتكم&#8230;ترتيب الساده المرشحين بعد فرز ٤٨ لجنه <a href="https://t.co/8xEc9vTHwz">pic.twitter.com/8xEc9vTHwz</a></p>
<p>&mdash; Ahmed Mortada (@AhmedMortada) <a href="https://twitter.com/AhmedMortada/status/1325575593040162817?ref_src=twsrc%5Etfw">November 8, 2020</a></p></blockquote>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-inline ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-39115-538568301" class="ifdvwxscn-container ifdvwxscn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_25193"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTM=");document.getElementById("monetizd_25193").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25193?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTM=")).appendChild(d)}(); </script></div></div> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-inline ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38283-1619430924" class="ifdvwxscn-container ifdvwxscn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="ifdvwxscn-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank" ><img class="ifdvwxscn-image" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" alt="IR" /></a></div></div> <p>بينما ذكر الإعلامي الرداح أحمد موسى.  يبدو أن منصور متأخر في ترتيب نتائج فرز الأصوات. خلال حديثته في برنامجه &#8220;على مسؤوليتي&#8221; المُذاع عبر فضائية &#8220;صدى البلد&#8221;، مساء الأحد.</p>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-inline ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-1743325735" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-1743325735-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-1743325735');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-1743325735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-1743325735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-1743325735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-1743325735-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال موسى إنه حال فشل مرتضى منصور في <a href="https://www.watan.com/2020/11/08/شاهد-ماذا-قرر-ترامب-القيام-به-مع-إيران-و/">الفوز في الانتخابات</a> فإن عليه التحلي بروح رياضية. مُشيرًا إلى أن النتائج عادة ما تكون مُتغيرة وفقا لأصوات المرشحين في كل صندوق انتخابي.</p>
 <p>وأضاف <a href="https://www.watan.com/2020/11/08/شاهد-ماذا-قرر-ترامب-القيام-به-مع-إيران-و/">موسى</a> أن انتخابات مجلس النواب يفوز بها من يأتي في الترتيب الأول والثاني &#8220;ومينفعش الرابع والخامس لأنها ليست بطولة الكونفدرالية&#8221; الإفريقية، حسب تعبيره.</p>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-inline ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-2010807208" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-2010807208-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-2010807208');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-2010807208-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-2010807208-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-2010807208-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-2010807208-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h2><a href="https://bit.ly/3n5ttaD"><strong>إقرأ أيضا: <span class="post-title">شاهد ماذا قرر ترامب القيام به مع إيران و إسرائيل قبل رحيله عن البيت الأبيض</span></strong></a></h2>
 <p><iframe title="أحمد موسى «انتخابات النواب أول أو ثانى .. ومينفعش الرابع والخامس يلعبوا فى الكونفدرالية»" width="1170" height="658" src="https://www.youtube.com/embed/ZrmHZnGIFSU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
 <p>ومثله، تحدث الإعلامي المصري عمرو أديب عن تأخر مرتضى منصور في السباق الانتخابي، لافتا أن فرز الأصوات بعض لجان قرى ميت غمر مازال جاريًا.</p>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-middle ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-616504472" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-616504472-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-616504472');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-616504472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-616504472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-616504472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-616504472-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">عمرو أديب: مع فرز بعض قرى ميت غمر مازال مرتضى منصور خارج السباق ومتأخر في الترتيب<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%AD%D9%83%D8%A7%D9%8A%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#الحكاية</a><a href="https://twitter.com/hashtag/MBCMASR?src=hash&amp;ref_src=twsrc%5Etfw">#MBCMASR</a> <br />أصل الحكاية كل يوم هتعرفها مع عمرو أديب ومتخليش يفوتك حاجة من هنا :<a href="https://t.co/Fg8gnaOcO1">https://t.co/Fg8gnaOcO1</a> <a href="https://t.co/MG80ULu4YG">pic.twitter.com/MG80ULu4YG</a></p>
<p>&mdash; الحكاية (@Elhekayashow) <a href="https://twitter.com/Elhekayashow/status/1325575413666639875?ref_src=twsrc%5Etfw">November 8, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <p>في وقت ذهب البعض إلى أن احتمال خروج منصور من البرلمان قد يمهد الطريق أمام مقاضاته، في عدد من القضايا، بعضها يرتبط بمهاجمته رئيس النادي الأهلي، محمود الخطيب.</p>
 <p>وهكذا جاءت وتيرة التفاعل مع تطورات وضع مرتضى منصور في السباق الانتخابي:</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">الناس كلها شمتانة في مرتضى منصور مش في مصر بس،، العالم العربي متابع معانا.. يحيا الشعب العربي ❤️❤️😍</p>
<p>&mdash; Khaled Fouda (@iVouda) <a href="https://twitter.com/iVouda/status/1325580933215477761?ref_src=twsrc%5Etfw">November 8, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl"><a href="https://twitter.com/hashtag/%D9%84%D9%8A%D9%84%D9%87_%D8%B3%D9%82%D9%88%D8%B7_%D9%85%D8%B1%D8%AA%D8%B6%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#ليله_سقوط_مرتضي</a> الحقيقه فعلاً إنها ليلة سقوط مرتضي منصور، بل وبداية محاسبته بالقانون علي كل ما سبق، فبمجرد إنتهاء حصانته الحاليه سيمثل أمام النائب العام في قضايا عِده، فحتي الآن عدد الأصوات التي حصل عليها لا تغني ولا تسمن من جوع، ويتذيل الترتيب.</p>
<p>&mdash; Hany Salim (@hanysalim55) <a href="https://twitter.com/hanysalim55/status/1325553575762817024?ref_src=twsrc%5Etfw">November 8, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
 <p>وقال ناشط معلقا ما نصه: &#8220;<span class="css-901oao css-16my406 r-1qd0xha r-ad9z0x r-bcqeeo r-qvutc0">أول مرة الشعب المصري بكافة طوائفه وإنتماءاته تتابع إنتخابات برلمانية وبالأخص عن ميت غمر وباشالوش كل ده عشان مرتضي منصور وليس حباً في البلد ولا مصلحته فقط حتي يُسقطوا مرتضي ثم الزمالك. </span><span style="text-transform: initial;">منْ كان منكم بلا خطيئة فليضرب مرتضي بحجر كلكم فاسدين كلكم عديمي شرف كلكم مدعيين فضيلة&#8221;</span></p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">أول مرة الشعب المصري بكافة طوائفه وإنتماءاته تتابع إنتخابات برلمانية وبالأخص عن ميت غمر وباشالوش كل ده عشان مرتضي منصور وليس حباً في البلد ولا مصلحته فقط حتي يُسقطوا مرتضي ثم الزمالك 👇<br />منْ كان منكم بلا خطيئة فليضرب مرتضي بحجر كلكم فاسدين كلكم عديمي شرف كلكم مدعيين فضيلة✋</p>
<p>&mdash; جيهان النحاس (@gehanalnahas) <a href="https://twitter.com/gehanalnahas/status/1325564811799826438?ref_src=twsrc%5Etfw">November 8, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p> <div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-bottom ifdvwxscn-float-center ifdvwxscn-align-center ifdvwxscn-column-1 ifdvwxscn-hide-on-phone"><div id="ifdvwxscn-38286-1405591532" class="ifdvwxscn-container ifdvwxscn-type-custom_code  ifdvwxscn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_25194"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTQ=");document.getElementById("monetizd_25194").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25194?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTQ=")).appendChild(d)}(); </script><p class='ifdvwxscn-caption ifdvwxscn-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/" rel="tag">مرتضى منصور</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2020/11/08/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%a6%d9%8a%d8%b3-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%b2%d9%85%d8%a7%d9%84%d9%83-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68f6a066a156b356a1d926b376a156a026a15926a1f6a1d6a19926b366a036a146b386a01926b346a156a1d6b38926a156b366a006b376a156b366b31926b376a036a186a046b3b926b376b346a076b3a6a03926b3a6a116a076a1a6a1f926a156b366a116b316a196a03926a186a1d6a156b3a6b366a15926b336b38926a186b3a6b386a186a0394d0ddd6cb8fdac6c6c2c19781f39780f49780f4c5c5c59cc5d3c6d3dc9cd1dddf9780f49781f4c29781f6838583828481" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063&title=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D171063&text=شاهد ماذا حدث لرئيس نادي الزمالك مرتضى منصور وأصبح الأكثر تداولا في تويتر" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div>		</div>
										</article>
								<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-post-before-author ifdvwxscn-pubadban ifdvwxscn-show-phone ifdvwxscn-loc-post_before_author_box ifdvwxscn-align-center ifdvwxscn-column-1 ifdvwxscn-hide-on-tablet-portrait ifdvwxscn-hide-on-tablet-landscape ifdvwxscn-hide-on-desktop"><div id="ifdvwxscn-42176-1570188132" class="ifdvwxscn-container ifdvwxscn-type-custom_code  ifdvwxscn-hide-on-desktop ifdvwxscn-hide-on-tablet-portrait ifdvwxscn-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_25192"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTI=");document.getElementById("monetizd_25192").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25192?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTI=")).appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-162828 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="حليمة بولند خرجت من الحمام شبه عارية لدعم مرتضى منصور ونادي الزمالك (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-02-at-12.24.43-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-07-02-at-12.24.43-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-07-02-at-12.24.43-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-07-02-at-12.24.43-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-07-02-at-12.24.43-PM-357x210.png&quot;,&quot;514&quot;:&quot;Screen-Shot-2020-07-02-at-12.24.43-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/07/02/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%ae%d8%b1%d8%ac%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84%d8%af%d8%b9%d9%85-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/07/02/%d8%ad%d9%84%d9%8a%d9%85%d8%a9-%d8%a8%d9%88%d9%84%d9%86%d8%af-%d8%ae%d8%b1%d8%ac%d8%aa-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%84%d8%af%d8%b9%d9%85-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85/" title="حليمة بولند خرجت من الحمام شبه عارية لدعم مرتضى منصور ونادي الزمالك (فيديو)">
			<span class="post-title">
				حليمة بولند خرجت من الحمام شبه عارية لدعم مرتضى منصور ونادي الزمالك (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-43981 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div>			<a  title="مريم آل ثاني تسأل عن مكان جثة مرتضى منصور رئيس نادي الزمالك المصري!!" data-src="https://www.watan.com/wp-content/uploads/2020/02/مرتضى-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-1-357x210.jpg&quot;,&quot;504&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/02/14/%d9%85%d8%b1%d9%8a%d9%85-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%a3%d9%84-%d8%b9%d9%86-%d9%85%d9%83%d8%a7%d9%86-%d8%ac%d8%ab%d8%a9-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/02/14/%d9%85%d8%b1%d9%8a%d9%85-%d8%a2%d9%84-%d8%ab%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%a3%d9%84-%d8%b9%d9%86-%d9%85%d9%83%d8%a7%d9%86-%d8%ac%d8%ab%d8%a9-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88/" title="مريم آل ثاني تسأل عن مكان جثة مرتضى منصور رئيس نادي الزمالك المصري!!">
			<span class="post-title">
				مريم آل ثاني تسأل عن مكان جثة مرتضى منصور رئيس نادي الزمالك المصري!!			</span>
	</a>
	</p></div>
</div >
<div  class="post-40467 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="تركي آل الشيخ يسرب فيديو مقرف لـ مرتضى منصور وهو يمارس اللواط مع فتى صغير" data-src="https://www.watan.com/wp-content/uploads/2019/11/مرتضى-منصور-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631-357x210.jpg&quot;,&quot;712&quot;:&quot;\u0645\u0631\u062a\u0636\u0649-\u0645\u0646\u0635\u0648\u0631.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2019/11/12/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%8a%d8%b3%d8%b1%d8%a8-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%82%d8%b1%d9%81-%d9%84%d9%80-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2019/11/12/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a2%d9%84-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%8a%d8%b3%d8%b1%d8%a8-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d9%82%d8%b1%d9%81-%d9%84%d9%80-%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85/" title="تركي آل الشيخ يسرب فيديو مقرف لـ مرتضى منصور وهو يمارس اللواط مع فتى صغير">
			<span class="post-title">
				تركي آل الشيخ يسرب فيديو مقرف لـ مرتضى منصور وهو يمارس اللواط مع فتى صغير			</span>
	</a>
	</p></div>
</div >
<div  class="post-18237 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></span></div>			<a  alt="صور فاضحة لعمرو أديب" title="مرتضى منصور يعرض صورًا فاضحة لـ&#8221;عمرو أديب” ويطالبه بالرقص" data-src="https://www.watan.com/wp-content/uploads/2016/03/24.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2016\/03\/&quot;,&quot;sizes&quot;:{&quot;764&quot;:&quot;24.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2016/03/25/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%b5%d9%88%d8%b1%d9%8b%d8%a7-%d9%81%d8%a7%d8%b6%d8%ad%d8%a9-%d9%84%d9%80%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2016/03/25/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%b5%d9%88%d8%b1%d9%8b%d8%a7-%d9%81%d8%a7%d8%b6%d8%ad%d8%a9-%d9%84%d9%80%d8%b9%d9%85%d8%b1%d9%88-%d8%a3%d8%af/" title="مرتضى منصور يعرض صورًا فاضحة لـ&#8221;عمرو أديب” ويطالبه بالرقص">
			<span class="post-title">
				مرتضى منصور يعرض صورًا فاضحة لـ&#8221;عمرو أديب” ويطالبه بالرقص			</span>
	</a>
	</p></div>
</div >
<div  class="post-17788 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></span></div>			<a  alt="مرتضى منصور" title="مرتضى منصور بعد أن اشعل النار في بيت &#8220;عمرو أديب&#8221;: &#8220;لميس ما تعرفش إنك متجوز&#8221;" data-src="https://www.watan.com/wp-content/uploads/2016/03/47.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2016\/03\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;47.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2016/03/15/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a7%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%aa-%d8%b9%d9%85/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2016/03/15/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a8%d8%b9%d8%af-%d8%a3%d9%86-%d8%a7%d8%b4%d8%b9%d9%84-%d8%a7%d9%84%d9%86%d8%a7%d8%b1-%d9%81%d9%8a-%d8%a8%d9%8a%d8%aa-%d8%b9%d9%85/" title="مرتضى منصور بعد أن اشعل النار في بيت &#8220;عمرو أديب&#8221;: &#8220;لميس ما تعرفش إنك متجوز&#8221;">
			<span class="post-title">
				مرتضى منصور بعد أن اشعل النار في بيت &#8220;عمرو أديب&#8221;: &#8220;لميس ما تعرفش&hellip;			</span>
	</a>
	</p></div>
</div >
<div  class="post-16901 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></span></div>			<a  title="مرتضى منصور انتقد ملابسها.. مايا دياب: هو مين ده علشان أخاف منه" data-src="https://www.watan.com/wp-content/uploads/2016/02/16901.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2016\/02\/&quot;,&quot;sizes&quot;:{&quot;1920&quot;:&quot;16901.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2016/02/08/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%aa%d9%82%d8%af-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%87/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2016/02/08/%d9%85%d8%b1%d8%aa%d8%b6%d9%89-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d8%a7%d9%86%d8%aa%d9%82%d8%af-%d9%85%d9%84%d8%a7%d8%a8%d8%b3%d9%87%d8%a7-%d9%85%d8%a7%d9%8a%d8%a7-%d8%af%d9%8a%d8%a7%d8%a8-%d9%87/" title="مرتضى منصور انتقد ملابسها.. مايا دياب: هو مين ده علشان أخاف منه">
			<span class="post-title">
				مرتضى منصور انتقد ملابسها.. مايا دياب: هو مين ده علشان أخاف منه			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_92313536 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[171063],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[580],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9229166"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="92313536"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="92313536" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="ifdvwxscn ifdvwxscn-clearfix ifdvwxscn-after-related ifdvwxscn-pubadban ifdvwxscn-show-desktop ifdvwxscn-show-tablet-portrait ifdvwxscn-show-tablet-landscape ifdvwxscn-show-phone ifdvwxscn-loc-post_after_related ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-1331864926" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-1331864926-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-1331864926');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-1331864926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-1331864926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-1331864926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-1331864926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-171063" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/08/%D8%B4%D8%A7%D9%87%D8%AF-%D8%B1%D8%A6%D9%8A%D8%B3-%D9%86%D8%A7%D8%AF%D9%8A-%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D9%85%D8%B1%D8%AA%D8%B6%D9%89-%D9%85%D9%86%D8%B5%D9%88%D8%B1/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='171063' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="ifdvwxscn-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ifdvwxscn"><div class="ifdvwxscn ifdvwxscn-clearfix  ifdvwxscn-align-center ifdvwxscn-column-1"><div id="ifdvwxscn-38390-1461103005" class="ifdvwxscn-container ifdvwxscn-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="ifdvwxscn-38390-1461103005-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ifdvwxscn-38390-1461103005');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ifdvwxscn-38390-1461103005-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ifdvwxscn-38390-1461103005-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ifdvwxscn-38390-1461103005-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ifdvwxscn-38390-1461103005-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=General"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" class="image wp-image-168333  attachment-350x350 size-350x350" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-171072 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="زوجة أحمد الفيشاوي" title="زوجة أحمد الفيشاوي كشفت عن صدرها في حفل خاص.. شاهد الصور" data-src="https://www.watan.com/wp-content/uploads/2020/11/زوجة-أحمد-الفيشاوي-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0632\u0648\u062c\u0629-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0632\u0648\u062c\u0629-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0632\u0648\u062c\u0629-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a-357x210.jpg&quot;,&quot;674&quot;:&quot;\u0632\u0648\u062c\u0629-\u0623\u062d\u0645\u062f-\u0627\u0644\u0641\u064a\u0634\u0627\u0648\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/08/%d8%b2%d9%88%d8%ac%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d9%83%d8%b4%d9%81%d8%aa-%d8%b9%d9%86-%d8%b5%d8%af%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%ad%d9%81%d9%84/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/08/%d8%b2%d9%88%d8%ac%d8%a9-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%81%d9%8a%d8%b4%d8%a7%d9%88%d9%8a-%d9%83%d8%b4%d9%81%d8%aa-%d8%b9%d9%86-%d8%b5%d8%af%d8%b1%d9%87%d8%a7-%d9%81%d9%8a-%d8%ad%d9%81%d9%84/" title="زوجة أحمد الفيشاوي كشفت عن صدرها في حفل خاص.. شاهد الصور">
			<span class="post-title">
				زوجة أحمد الفيشاوي كشفت عن صدرها في حفل خاص.. شاهد الصور			</span>
	</a>
	</p></div>
</div >
<div  class="post-171037 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  title="شاهد بنت اليمن الفنانة أروى تغضب اليمن بظهورها شبه عارية" data-src="https://www.watan.com/wp-content/uploads/2020/11/الفنانة-أروى-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646\u0629-\u0623\u0631\u0648\u0649-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646\u0629-\u0623\u0631\u0648\u0649-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646\u0629-\u0623\u0631\u0648\u0649-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646\u0629-\u0623\u0631\u0648\u0649-750x430.jpg&quot;,&quot;1075&quot;:&quot;\u0627\u0644\u0641\u0646\u0627\u0646\u0629-\u0623\u0631\u0648\u0649.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b1%d9%88%d9%89-%d8%aa%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%8a%d9%85%d9%86/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a3%d8%b1%d9%88%d9%89-%d8%aa%d8%ba%d8%b6%d8%a8-%d8%a7%d9%84%d9%8a%d9%85%d9%86/" title="شاهد بنت اليمن الفنانة أروى تغضب اليمن بظهورها شبه عارية">
			<span class="post-title">
				شاهد بنت اليمن الفنانة أروى تغضب اليمن بظهورها شبه عارية			</span>
	</a>
	</p></div>
</div >
<div  class="post-171014 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="مصري يعرض زوجته" title="مصري يعرض زوجته على الفيسبوك لممارسة المتعة المحرمة مع الاصدقاء المقربين فقط.." data-src="https://www.watan.com/wp-content/uploads/2020/11/مصري-يعرض-زوجته-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u0639\u0631\u0636-\u0632\u0648\u062c\u062a\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u0639\u0631\u0636-\u0632\u0648\u062c\u062a\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u0639\u0631\u0636-\u0632\u0648\u062c\u062a\u0647-357x210.jpg&quot;,&quot;568&quot;:&quot;\u0645\u0635\u0631\u064a-\u064a\u0639\u0631\u0636-\u0632\u0648\u062c\u062a\u0647.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/07/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/07/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d8%b9%d8%b1%d8%b6-%d8%b2%d9%88%d8%ac%d8%aa%d9%87-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%84%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a9-%d8%a7/" title="مصري يعرض زوجته على الفيسبوك لممارسة المتعة المحرمة مع الاصدقاء المقربين فقط..">
			<span class="post-title">
				مصري يعرض زوجته على الفيسبوك لممارسة المتعة المحرمة مع الاصدقاء المقربين فقط..			</span>
	</a>
	</p></div>
</div >
<div  class="post-170991 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ابن القاضي المصري" title="شاهد ابن القاضي المصري الذي دهس شرطي يعود بفيديو أكثر بشاعة" data-src="https://www.watan.com/wp-content/uploads/2020/11/ابن-القاضي-المصري-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0627\u0628\u0646-\u0627\u0644\u0642\u0627\u0636\u064a-\u0627\u0644\u0645\u0635\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0627\u0628\u0646-\u0627\u0644\u0642\u0627\u0636\u064a-\u0627\u0644\u0645\u0635\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0627\u0628\u0646-\u0627\u0644\u0642\u0627\u0636\u064a-\u0627\u0644\u0645\u0635\u0631\u064a-357x210.jpg&quot;,&quot;512&quot;:&quot;\u0627\u0628\u0646-\u0627\u0644\u0642\u0627\u0636\u064a-\u0627\u0644\u0645\u0635\u0631\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%8a%d8%b9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d8%a8%d9%86-%d8%a7%d9%84%d9%82%d8%a7%d8%b6%d9%8a-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%af%d9%87%d8%b3-%d8%b4%d8%b1%d8%b7%d9%8a-%d9%8a%d8%b9/" title="شاهد ابن القاضي المصري الذي دهس شرطي يعود بفيديو أكثر بشاعة">
			<span class="post-title">
				شاهد ابن القاضي المصري الذي دهس شرطي يعود بفيديو أكثر بشاعة			</span>
	</a>
	</p></div>
</div >
<div  class="post-170965 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/11/غادة-عبد-الرازق-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0627\u0632\u0642-210x136.jpg&quot;,&quot;279&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0627\u0632\u0642-279x220.jpg&quot;,&quot;357&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0627\u0632\u0642-357x210.jpg&quot;,&quot;750&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0627\u0632\u0642-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u063a\u0627\u062f\u0629-\u0639\u0628\u062f-\u0627\u0644\u0631\u0627\u0632\u0642.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%b6%d8%a8%d8%b7-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%88%d9%81%d9%86%d8%a7%d9%86-%d8%b4%d9%87%d9%8a%d8%b1-%d8%a8%d8%ba%d8%b1/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%b6%d8%a8%d8%b7-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%88%d9%81%d9%86%d8%a7%d9%86-%d8%b4%d9%87%d9%8a%d8%b1-%d8%a8%d8%ba%d8%b1/" title="شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)">
			<span class="post-title">
				شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-170960 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>			<a  alt="شمس الكويتية" title="شمس الكويتية تنشر صورة تستعرض جسدها وتطلب عريسا بشرط واحد فقط!" data-src="https://www.watan.com/wp-content/uploads/2020/11/شمس-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0634\u0645\u0633-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0634\u0645\u0633-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0634\u0645\u0633-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0634\u0645\u0633-750x430.jpg&quot;,&quot;800&quot;:&quot;\u0634\u0645\u0633.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/05/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d8%b7%d9%84%d8%a8-%d8%b9%d8%b1%d9%8a/"></a>
			<span class="format-icon format-image"><i class="fa fa-camera"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/05/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1%d8%a9-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d9%88%d8%aa%d8%b7%d9%84%d8%a8-%d8%b9%d8%b1%d9%8a/" title="شمس الكويتية تنشر صورة تستعرض جسدها وتطلب عريسا بشرط واحد فقط!">
			<span class="post-title">
				شمس الكويتية تنشر صورة تستعرض جسدها وتطلب عريسا بشرط واحد فقط!			</span>
	</a>
	</p></div>
</div >
<div  class="post-170920 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="سارة الكندري" title="الكويت: سجن سارة الكندري وزوجها سنتين بسبب نشر فيديو فاضح شاهد الفيديو" data-src="https://www.watan.com/wp-content/uploads/2020/11/سارة-الكندري-1-780x470-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-780x470-1-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-780x470-1-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-780x470-1-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-780x470-1-750x430.jpg&quot;,&quot;780&quot;:&quot;\u0633\u0627\u0631\u0629-\u0627\u0644\u0643\u0646\u062f\u0631\u064a-1-780x470-1.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/11/05/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b3%d8%ac%d9%86-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b3%d9%86%d8%aa%d9%8a%d9%86-%d8%a8/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/11/05/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%b3%d8%ac%d9%86-%d8%b3%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d9%83%d9%86%d8%af%d8%b1%d9%8a-%d9%88%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b3%d9%86%d8%aa%d9%8a%d9%86-%d8%a8/" title="الكويت: سجن سارة الكندري وزوجها سنتين بسبب نشر فيديو فاضح شاهد الفيديو">
			<span class="post-title">
				الكويت: سجن سارة الكندري وزوجها سنتين بسبب نشر فيديو فاضح شاهد الفيديو			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_565837437 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="565837437"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="565837437" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 274</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" data-src="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png&quot;,&quot;582&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
			علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-170999 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد السلطان هيثم بن طارق رفض تسلم أوراق الإعتماد من السفير الألماني (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-06-at-10.18.09-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-06-at-10.18.09-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-06-at-10.18.09-PM-210x136.png&quot;,&quot;516&quot;:&quot;Screen-Shot-2020-11-06-at-10.18.09-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/11/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%b1%d9%81%d8%b6-%d8%aa%d8%b3%d9%84%d9%85-%d8%a3%d9%88%d8%b1%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/11/06/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%b1%d9%81%d8%b6-%d8%aa%d8%b3%d9%84%d9%85-%d8%a3%d9%88%d8%b1%d8%a7/" class="post-url post-title">
			شاهد السلطان هيثم بن طارق رفض تسلم أوراق الإعتماد من السفير الألماني (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-170974 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="شاهد اكثر من 30 فردا من شرطة عمان السلطانية تداهم منزلا في مسندم بوحشية وتنتهك حرمته" data-src="https://www.watan.com/wp-content/uploads/2020/11/مسندم-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0645\u0633\u0646\u062f\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0645\u0633\u0646\u062f\u0645-210x136.jpg&quot;,&quot;1075&quot;:&quot;\u0645\u0633\u0646\u062f\u0645.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/11/06/%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%af%d8%a7%d9%87%d9%85-%d9%85%d9%86%d8%b2%d9%84%d8%a7-%d9%81%d9%8a-%d9%85%d8%b3%d9%86%d8%af%d9%85/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/11/06/%d8%b9%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86%d9%8a%d8%a9-%d8%aa%d8%af%d8%a7%d9%87%d9%85-%d9%85%d9%86%d8%b2%d9%84%d8%a7-%d9%81%d9%8a-%d9%85%d8%b3%d9%86%d8%af%d9%85/" class="post-url post-title">
			شاهد اكثر من 30 فردا من شرطة عمان السلطانية تداهم منزلا في مسندم بوحشية وتنتهك حرمته		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-170912 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="بنت المدينة المنورة في السعودية تتحرش بالشباب وتثير ضجة شاهد الفيديو" data-src="https://www.watan.com/wp-content/uploads/2020/11/بنت-المدينة-المنورة-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0646\u062a-\u0627\u0644\u0645\u062f\u064a\u0646\u0629-\u0627\u0644\u0645\u0646\u0648\u0631\u0629-86x64.png&quot;,&quot;210&quot;:&quot;\u0628\u0646\u062a-\u0627\u0644\u0645\u062f\u064a\u0646\u0629-\u0627\u0644\u0645\u0646\u0648\u0631\u0629-210x136.png&quot;,&quot;980&quot;:&quot;\u0628\u0646\u062a-\u0627\u0644\u0645\u062f\u064a\u0646\u0629-\u0627\u0644\u0645\u0646\u0648\u0631\u0629.png&quot;}}"						class="img-holder" href="https://www.watan.com/2020/11/05/%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%b1%d8%b4/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/11/05/%d8%a8%d9%86%d8%aa-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d9%88%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ad%d8%b1%d8%b4/" class="post-url post-title">
			بنت المدينة المنورة في السعودية تتحرش بالشباب وتثير ضجة شاهد الفيديو		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-170950 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الرئيس الأمريكي ترامب" title="شاهد الرئيس الأمريكي ترامب لأول مرة يقبل بنتيجة الإنتخابات الأمريكية (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2020/11/الرئيس-الأمريكي-ترامب-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0631\u0626\u064a\u0633-\u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a-\u062a\u0631\u0627\u0645\u0628-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0631\u0626\u064a\u0633-\u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a-\u062a\u0631\u0627\u0645\u0628-210x136.jpg&quot;,&quot;740&quot;:&quot;\u0627\u0644\u0631\u0626\u064a\u0633-\u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a-\u062a\u0631\u0627\u0645\u0628.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%8a%d9%82/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%84%d8%a3%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d9%8a%d9%82/" class="post-url post-title">
			شاهد الرئيس الأمريكي ترامب لأول مرة يقبل بنتيجة الإنتخابات الأمريكية (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener noreferrer" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"171063"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/4f18c4175d9feed42ade7358fdd5234e.js?ver=5.5.3' id='bs-booster-js'></script>

<script>
var ifdvwxscn=function(t){"use strict";return{init:function(){0==ifdvwxscn.ads_state()&&ifdvwxscn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ifdvwxscn-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ifdvwxscn.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 275/350 objects using disk
Page Caching using disk: enhanced 

Served from: www.watan.com @ 2020-11-08 19:35:26 by W3 Total Cache
-->