	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.watan.com/xmlrpc.php"/>

		
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو) | وطن الدبور</title>
	<meta name="description" content="خرجت الإعلامية السعودية ريم النجم لتتحدث لاول مرة عن تفاصيل تسريب الفيديو الفاضح لها من قبل أحد الأشخاص عن طريق صديقة مقربة جدا لها وهي" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.watan.com/2021/01/14/السعودية-ريم-النجم-تتحدث-لاول-مرة-عن-مق/" />
	<meta property="og:locale" content="ar_AR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو) | وطن الدبور" />
	<meta property="og:description" content="خرجت الإعلامية السعودية ريم النجم لتتحدث لاول مرة عن تفاصيل تسريب الفيديو الفاضح لها من قبل أحد الأشخاص عن طريق صديقة مقربة جدا لها وهي" />
	<meta property="og:url" content="https://www.watan.com/2021/01/14/السعودية-ريم-النجم-تتحدث-لاول-مرة-عن-مق/" />
	<meta property="og:site_name" content="وطن الدبور" />
	<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
	<meta property="article:published_time" content="2021-01-15T03:11:07+00:00" />
	<meta property="article:modified_time" content="2021-01-15T03:15:22+00:00" />
	<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/01/ريم-النجم.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Al_dabboor" />
	<meta name="twitter:site" content="@Al_dabboor" />
	<meta name="twitter:label1" content="كُتب بواسطة">
	<meta name="twitter:data1" content="وطن الدبور">
	<meta name="twitter:label2" content="وقت القراءة المُقدّر">
	<meta name="twitter:data2" content="دقيقتان">
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو) خلاصة التعليقات" href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.watan.com/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:600&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='https://fonts.googleapis.com/css?family=Markazi+Text:400&#038;subset=arabic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-2-css'  href='https://fonts.googleapis.com/css?family=Cairo:400&#038;subset=arabic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.3' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.3' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/172896" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.watan.com/?p=172896' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2021%2F01%2F14%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25b1%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2586%25d8%25ac%25d9%2585-%25d8%25aa%25d8%25aa%25d8%25ad%25d8%25af%25d8%25ab-%25d9%2584%25d8%25a7%25d9%2588%25d9%2584-%25d9%2585%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2582%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2021%2F01%2F14%2F%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d8%25b1%25d9%258a%25d9%2585-%25d8%25a7%25d9%2584%25d9%2586%25d8%25ac%25d9%2585-%25d8%25aa%25d8%25aa%25d8%25ad%25d8%25af%25d8%25ab-%25d9%2584%25d8%25a7%25d9%2588%25d9%2584-%25d9%2585%25d8%25b1%25d8%25a9-%25d8%25b9%25d9%2586-%25d9%2585%25d9%2582%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='https://www.watan.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.2.7 - Responsive Touch Image Slider" />
			<link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2020/08/favicon-16x16-1.png">			<link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2020/08/apple-icon-72x72-1.png">
<!-- Schema & Structured Data For WP v1.9.59 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0646\u0643\u0634\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%86%d9%83%d8%b4%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.watan.com\/wp-content\/uploads\/2018\/05\/logo-2.png"
    },
    "url": "https:\/\/www.watan.com\/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https:\/\/www.watan.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062e\u0631\u062c\u062a \u0627\u0644\u0625\u0639\u0644\u0627\u0645\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0631\u064a\u0645 \u0627\u0644\u0646\u062c\u0645 \u0644\u062a\u062a\u062d\u062f\u062b \u0644\u0627\u0648\u0644 \u0645\u0631\u0629 \u0639\u0646 \u062a\u0641\u0627\u0635\u064a\u0644 \u062a\u0633\u0631\u064a\u0628 \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u0641\u0627\u0636\u062d \u0644\u0647\u0627 \u0645\u0646 \u0642\u0628\u0644 \u0623\u062d\u062f \u0627\u0644\u0623\u0634\u062e\u0627\u0635 \u0639\u0646 \u0637\u0631\u064a\u0642 \u0635\u062f\u064a\u0642\u0629 \u0645\u0642\u0631\u0628\u0629 \u062c\u062f\u0627 \u0644\u0647\u0627 \u0648\u0647\u064a \u0645\u0646 \u0642\u0627\u0645\u062a \u0628\u062a\u0635\u0648\u064a\u0631 \u0627\u0644\u0645\u0642\u0637\u0639. \u0648\u062a\u062d\u062f\u062b\u062a \u0639\u0646 \u0645\u0627 \u062a\u0639\u0631\u0636\u062a \u0644\u0647 \u0645\u0646 \u0625\u0628\u062a\u0632\u0627\u0632 \u0645\u0646 \u0627\u0644\u0634\u062e\u0635 \u0627\u0644\u0630\u064a \u0646\u0634\u0631 \u0627\u0644\u0645\u0642\u0637\u0639 \u0642\u0628\u0644 \u0646\u0634\u0631\u0647.\u0648\u0642\u0627\u0644\u062a \u0631\u064a\u0645 \u0627\u0644\u0646\u062c\u0645 ",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0631\u064a\u0645 \u0627\u0644\u0646\u062c\u0645 \u062a\u062a\u062d\u062f\u062b \u0644\u0627\u0648\u0644 \u0645\u0631\u0629 \u0639\u0646 \u0645\u0642\u0637\u0639 \u0627\u0644\u0641\u064a\u062f\u064a\u0648 \u0627\u0644\u0641\u0627\u0636\u062d \u0627\u0644\u0630\u064a \u062a\u0645 \u062a\u0633\u0631\u064a\u0628\u0647 (\u0641\u064a\u062f\u064a\u0648)",
    "thumbnailUrl": "https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645.jpeg",
    "uploadDate": "2021-01-14",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.watan.com\/2021\/01\/14\/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-wonderful' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/wonderful/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1610692077' href='https://www.watan.com/wp-content/bs-booster-cache/a60b59108b22b3cc08827d212d86f584.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.comment-list .comment-content {
font-size: 18px;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="rtl post-template-default single single-post postid-172896 single-format-video _masterslider _msp_version_3.2.7 bs-theme bs-publisher bs-publisher-wonderful active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-cat-8 single-prim-cat-9 single-cat-9  bs-hide-ha wpb-js-composer js-comp-ver-6.5.0 vc_responsive bs-ll-a" dir="rtl">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.watan.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
			     alt="وطن الدبور"  />

			<span class="site-title">وطن الدبور - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="nwacf nwacf-clearfix nwacf-pubadban nwacf-show-desktop nwacf-show-tablet-portrait nwacf-show-tablet-landscape nwacf-show-phone nwacf-loc-header_aside_logo nwacf-align-right nwacf-column-1"><div id="nwacf-38390-1651708717" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-1651708717-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-1651708717');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-1651708717-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-1651708717-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-1651708717-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-1651708717-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
	<input type="search" class="search-field"
	       placeholder="بحث..."
	       value="" name="s"
	       title="البحث عن:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="بحث">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.watan.com/" itemprop="url" rel="home">
											<img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
						     alt="وطن الدبور"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" ><span itemprop="name">فيديو</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)</span><meta itemprop="item" content="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-172896" class="post-172896 post type-post status-publish format-video has-post-thumbnail  category-8 category-9 tag-2679 tag-26330 tag-7533 tag-8294 post_format-post-format-video single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2021/01/ريم-النجم.jpeg"><img  alt="ريم النجم تتحدث لأول مرة عن الفيديو الفاضح المسرب لها" data-src="https://www.watan.com/wp-content/uploads/2021/01/ريم-النجم-750x430.jpeg">											</a>
																							<figcaption
														class="wp-caption-text">ريم النجم تتحدث لأول مرة عن الفيديو الفاضح المسرب لها</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.watan.com/author/admin/"
		   title="تصفح كاتب المقالات"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">بواسطة <b>وطن الدبور</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-01-14T19:15:22-08:00">آخر تحديث <b>يناير 14, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو) %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#320d414750585751460fea95ebb6ea81ea8bebbaea9debb8ea9b12ea83ebb8ebb712ea95ebb6ebb4ea9eebb712ea98ea98ea9fea9dea9912ebb6ea95ebbaebb612ebb7ea83ea9b12ea8bebb412ebb7ebb0ea85ea8b12ea95ebb6ebb3ebb8ea9debb8ebba12ea95ebb6ebb3ea95ea84ea9f12ea95ebb6ea82ebb812ea98ebb712ea98ea81ea83ebb8ea9aebb5121aebb3ebb8ea9debb8ebba1b14505d564b0f5a464642411701731700741700744545451c455346535c1c515d5f170074170174421701760305000a0b04" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896&title=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896&text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="nwacf nwacf-clearfix nwacf-post-top nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38390-623839942" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-623839942-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-623839942');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-623839942-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-623839942-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-623839942-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-623839942-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; خرجت الإعلامية السعودية ريم النجم لتتحدث لاول مرة عن تفاصيل تسريب الفيديو الفاضح لها من قبل أحد الأشخاص عن طريق صديقة مقربة جدا لها وهي من قامت بتصوير المقطع. وتحدثت عن ما تعرضت له من إبتزاز من الشخص الذي نشر المقطع قبل نشره.</p>
 <p dir="rtl">وقالت ريم النجم المقيمة في الكويت، في مقابلة خلال برنامج ”كشف حساب“ على شاشة قناة ”سكوب“ الكويتية. إن ”المبتزين طلبوا منها مبلغ مالي قيمته 30 ألف دينار لعدم نشر المقطع“.</p>
<div class="nwacf nwacf-clearfix nwacf-post-inline nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38390-150226197" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-150226197-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-150226197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-150226197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-150226197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-150226197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-150226197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p dir="rtl">وأضافت أن ”بعض الأشخاص أرسلوا لها رسالة عبر رقمها الخاص في<a href="https://www.watan.com/2021/01/14/شاهد-فيديو-نادر-لمعركة-بين-الرئيس-السا/"> تطبيق واتس آب</a>، متضمنة مقطع الفيديو، ورسالة فحواها: يا تدفعين يا ننشر“. وتابعت أن ”الرقم الذي أرسل لها تلك الرسالة كان رقما أمريكيا. وهذه كانت حيلة كي يهرب صاحبها من المساءلة القانونية“.</p>
<div class="nwacf nwacf-clearfix nwacf-post-inline nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38390-922887141" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-922887141-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-922887141');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-922887141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-922887141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-922887141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-922887141-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>ورفضت ريم النجم الدفع وقبلت الفضيحة وبالفعل تم نشر الفيديو وتداوله بشكل واسع بعد رفضها الدفع لتستر على نفسها. وخافت من إستمرار الإبتزاز إن إستجابت لطلباتهم.</p>
<div class="nwacf nwacf-clearfix nwacf-post-inline nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-39115-36304209" class="nwacf-container nwacf-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_25193"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTM=");document.getElementById("monetizd_25193").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25193?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTM=")).appendChild(d)}(); </script></div></div> <h2><a href="https://bit.ly/3nHko81"><strong>إقرأ أيضا: <span class="post-title">شاهد فيديو نادر لمعركة بين الرئيس السادات و عبد المنعم أبو الفتوح</span></strong></a></h2>
<div class="nwacf nwacf-clearfix nwacf-post-inline nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38283-454865968" class="nwacf-container nwacf-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="nwacf-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank" ><img class="nwacf-image" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" alt="IR" /></a></div></div> <p dir="rtl">وأقرت أن الفيديو المسرب كان ”خادشا للحياء، قائلة: ”ما كنت أحب أظهر بهذه الصورة لكن كنت مستحيل أدفع هذا المبلغ“. وأعربت عن ”صدمتها بسبب سرعة انتشار الفيديو على نطاق واسع.. لقد شعرت بالخجل“.</p>
<div class="nwacf nwacf-clearfix nwacf-post-middle nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38390-949075759" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-949075759-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-949075759');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-949075759-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-949075759-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-949075759-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-949075759-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p dir="rtl">وعن ردة فعلها عند انتشار المقطع، قالت: ”فكرت في رد فعل أمي وإخواني وبناتي لأن الفيديو هزني وفعلا ما كنت أحب حد يشوفني بهذه الصورة“. وعبرت ريم النجم عن دهشتها من وجود أعداء لها لأنها شخصية مسالمة، مستطردًة: ”حتى منافسيني في المجال أتمنى لهم الخير“.</p>
<div class="nwacf nwacf-clearfix nwacf-post-inline nwacf-float-center nwacf-align-center nwacf-column-1"><div id="nwacf-38390-1245078241" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-1245078241-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-1245078241');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-1245078241-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-1245078241-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-1245078241-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-1245078241-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><iframe title="كشف حساب | لقاء ريم النجم مع الإعلامية / مي العيدان | 14-1-2021" width="1170" height="658" src="https://www.youtube.com/embed/7PKfWJvlzYw?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
 <p dir="rtl">وكشفت ريم النجم، في وقت سابق أن الفيديو المسرب لها كان من قبل صديقة لها تربطها بها علاقة صداقة منذ 15 عاما، وتقدمت ضدها بشكوى لدى الجرائم الإلكترونية.</p>
 <p dir="rtl">وتطرقت ريم النجم إلى الحديث عن رد فعلها عقب نشر فيديو لها قالت فيه: ”أنا مو هند القحطاني“. معقبة بأن جمهور وسائل التواصل الاجتماعي فهموا الأمر بشكل خاطئ.</p>
 <p dir="rtl">وأشارت إلى أنها ”من متابعي الناشطة السعودية هند القحطاني وتحترم المادة الإيجابية التي تقدمها ونضالها واحتوائها لأبنائها واعتمادها على نفسها“. موضحة: ”أنا كل اللي قولته إني أنا لا أقدم نفس محتواها الجريء“.</p>
 <blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">ريم النجم:</p>
<p>&quot;من أكثر الصفات اللي تجذب الرجل إنك تكونين طفلة مشاغبة بريئة&quot; <a href="https://t.co/a0q8ml3IvV">pic.twitter.com/a0q8ml3IvV</a></p>
<p>&mdash; Celebs World (@Celebrities_Wo) <a href="https://twitter.com/Celebrities_Wo/status/1344656471435472900?ref_src=twsrc%5Etfw">December 31, 2020</a></p></blockquote>
 <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p> <div class="nwacf nwacf-clearfix nwacf-post-bottom nwacf-float-center nwacf-align-center nwacf-column-1 nwacf-hide-on-phone"><div id="nwacf-38286-1214214231" class="nwacf-container nwacf-type-custom_code  nwacf-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_25194"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTQ=");document.getElementById("monetizd_25194").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25194?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTQ=")).appendChild(d)}(); </script><p class='nwacf-caption nwacf-caption-below'>قد يعجبك</p></div></div>									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.watan.com/tag/%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">إعلامية سعودية</a><a href="https://www.watan.com/tag/%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85/" rel="tag">ريم النجم</a><a href="https://www.watan.com/tag/%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">فتاة سعودية</a><a href="https://www.watan.com/tag/%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a/" rel="tag">هند القحطاني</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">شارك</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو) %0A%0A https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#506f2325323a3533246d88f789d488e388e989d888ff89da88f97088e189da89d57088f789d489d688fc89d57088fa88fa88fd88ff88fb7089d488f789d889d47089d588e188f97088e989d67089d589d288e788e97088f789d489d189da88ff89da89d87088f789d489d188f788e688fd7088f789d488e089da7088fa89d57088fa88e388e189da88f889d7707889d189da88ff89da89d87976323f34296d38242420237563117562167562162727277e273124313e7e333f3d75621675631620756314616762686966" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">البريد الإلكتروني</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896&title=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F%3Fp%3D172896&text=السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el" ><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">طباعة</span></a></span></div>		</div>
										</article>
								<div class="nwacf nwacf-clearfix nwacf-post-before-author nwacf-pubadban nwacf-show-phone nwacf-loc-post_before_author_box nwacf-align-center nwacf-column-1 nwacf-hide-on-tablet-portrait nwacf-hide-on-tablet-landscape nwacf-hide-on-desktop"><div id="nwacf-42176-473126599" class="nwacf-container nwacf-type-custom_code  nwacf-hide-on-desktop nwacf-hide-on-tablet-portrait nwacf-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_25192"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTI=");document.getElementById("monetizd_25192").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25192?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTI=")).appendChild(d)}(); </script></div></div>							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s5 ">

					<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-172856 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="أصبح اسم رهف القنون الأسم الأول في محرك البحث جووجل في السعودية بعد تعريها" title="رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-11-at-10.45.26-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-357x210.png&quot;,&quot;698&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/11/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%b1%d9%83-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%ac/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/11/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%b1%d9%83-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%ac/" title="رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟">
			<span class="post-title">
				رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-172750 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="إستفزت الناشطة السعودية المثيرة للجدل هند القحطاني أهل السعودية" title="شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-07-at-11.37.39-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-357x210.png&quot;,&quot;692&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%81%d9%8a%d8%af/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%81%d9%8a%d8%af/" title="شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)">
			<span class="post-title">
				شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172539 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاهد بالفيديو فضيحة الموديل السعودية (آش Ash) التي هزت مواقع التواصل" data-src="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-29-at-6.23.47-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-29-at-6.23.47-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-29-at-6.23.47-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-12-29-at-6.23.47-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-12-29-at-6.23.47-PM-357x210.png&quot;,&quot;671&quot;:&quot;Screen-Shot-2020-12-29-at-6.23.47-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/12/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%af%d9%8a%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/12/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d8%a7%d9%84%d9%85%d9%88%d8%af%d9%8a%d9%84-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" title="شاهد بالفيديو فضيحة الموديل السعودية (آش Ash) التي هزت مواقع التواصل">
			<span class="post-title">
				شاهد بالفيديو فضيحة الموديل السعودية (آش Ash) التي هزت مواقع التواصل			</span>
	</a>
	</p></div>
</div >
<div  class="post-172497 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="فوز العتيبي تصور تفاصيل العلاقة الحميمة مع زوجها وتقول ضمن الضوابط الشرعية" title="السعودية فوز العتيبي تصور تفاصيل العلاقة الحميمة وتقول ضمن الضوابط الشرعية!" data-src="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-28-at-12.22.11-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-28-at-12.22.11-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-28-at-12.22.11-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-12-28-at-12.22.11-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-12-28-at-12.22.11-AM-357x210.png&quot;,&quot;739&quot;:&quot;Screen-Shot-2020-12-28-at-12.22.11-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/12/28/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d8%aa%d8%b5%d9%88%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/12/28/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%88%d8%b2-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d8%aa%d8%b5%d9%88%d8%b1-%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d8%b9%d9%84/" title="السعودية فوز العتيبي تصور تفاصيل العلاقة الحميمة وتقول ضمن الضوابط الشرعية!">
			<span class="post-title">
				السعودية فوز العتيبي تصور تفاصيل العلاقة الحميمة وتقول ضمن الضوابط الشرعية!			</span>
	</a>
	</p></div>
</div >
<div  class="post-172478 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="هند القحطاني تحتفل بالأعياد على الوحدة ونص مع ابنتها" title="شاهد السعودية هند القحطاني تحتفل &#8220;بالكريسميس&#8221; على الوحدة ونص مع ابنتها" data-src="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-27-at-2.38.33-AM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-27-at-2.38.33-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-27-at-2.38.33-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2020-12-27-at-2.38.33-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2020-12-27-at-2.38.33-AM-357x210.png&quot;,&quot;702&quot;:&quot;Screen-Shot-2020-12-27-at-2.38.33-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2020/12/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%ad%d8%aa%d9%81%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/12/27/%d8%b4%d8%a7%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%ad%d8%aa%d9%81%d9%84/" title="شاهد السعودية هند القحطاني تحتفل &#8220;بالكريسميس&#8221; على الوحدة ونص مع ابنتها">
			<span class="post-title">
				شاهد السعودية هند القحطاني تحتفل &#8220;بالكريسميس&#8221; على الوحدة ونص مع ابنتها			</span>
	</a>
	</p></div>
</div >
<div  class="post-172222 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="وفاة هند القحطاني" title="شاهد بالفيديو حقيقة وفاة هند القحطاني الناشطة السعودية بحادث سير مروع" data-src="https://www.watan.com/wp-content/uploads/2020/12/وفاة-هند-القحطاني-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0641\u0627\u0629-\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0641\u0627\u0629-\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0641\u0627\u0629-\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0641\u0627\u0629-\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a-357x210.jpg&quot;,&quot;648&quot;:&quot;\u0648\u0641\u0627\u0629-\u0647\u0646\u062f-\u0627\u0644\u0642\u062d\u0637\u0627\u0646\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2020/12/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2020/12/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%ad%d9%82%d9%8a%d9%82%d8%a9-%d9%88%d9%81%d8%a7%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a/" title="شاهد بالفيديو حقيقة وفاة هند القحطاني الناشطة السعودية بحادث سير مروع">
			<span class="post-title">
				شاهد بالفيديو حقيقة وفاة هند القحطاني الناشطة السعودية بحادث سير مروع			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_639465544 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":6,"post__not_in":[172896],"ignore_sticky_posts":1,"post_status":["publish","private"],"tag__in":[2679,26330,7533,8294],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"be24735"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="639465544"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="639465544" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
				</div></div>
<div class="nwacf nwacf-clearfix nwacf-after-related nwacf-pubadban nwacf-show-desktop nwacf-show-tablet-portrait nwacf-show-tablet-landscape nwacf-show-phone nwacf-loc-post_after_related nwacf-align-center nwacf-column-1"><div id="nwacf-38390-1203321788" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-1203321788-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-1203321788');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-1203321788-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-1203321788-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-1203321788-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-1203321788-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-172896" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t1 sh-s5" ><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/14/%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%B1%D9%8A%D9%85-%D8%A7%D9%84%D9%86%D8%AC%D9%85-%D8%AA%D8%AA%D8%AD%D8%AF%D8%AB-%D9%84%D8%A7%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%B9%D9%86-%D9%85%D9%82/#respond" style="display:none;">إلغاء الرد</a></small></p><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='172896' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="nwacf-2" class=" h-ni w-nt primary-sidebar-widget widget widget_nwacf"><div class="nwacf nwacf-clearfix  nwacf-align-center nwacf-column-1"><div id="nwacf-38390-1426120568" class="nwacf-container nwacf-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="nwacf-38390-1426120568-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('nwacf-38390-1426120568');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('nwacf-38390-1426120568-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('nwacf-38390-1426120568-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('nwacf-38390-1426120568-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('nwacf-38390-1426120568-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="media_image-2" class=" h-ni w-nt primary-sidebar-widget widget widget_media_image"><a href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&#038;s_subsrc=mar-ads-AlwatanAdlink&#038;utm_medium=mar-ads-AlwatanAd&#038;utm_campaign=General"><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2020/09/2020_ThankYou_WebAd_Alwatan_IRUSA.gif" class="image wp-image-168333  attachment-350x350 size-350x350" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="bs-thumbnail-listing-2-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الصورة أحلى							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-1 bsw-4 ">
	<div  class="post-172896 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="ريم النجم تتحدث لأول مرة عن الفيديو الفاضح المسرب لها" title="السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/ريم-النجم-357x210.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645-210x136.jpeg&quot;,&quot;279&quot;:&quot;\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645-279x220.jpeg&quot;,&quot;357&quot;:&quot;\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645-357x210.jpeg&quot;,&quot;750&quot;:&quot;\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645-750x430.jpeg&quot;,&quot;1024&quot;:&quot;\u0631\u064a\u0645-\u0627\u0644\u0646\u062c\u0645.jpeg&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" itemprop="url" rel="bookmark" href="https://www.watan.com/2021/01/14/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d9%86%d8%ac%d9%85-%d8%aa%d8%aa%d8%ad%d8%af%d8%ab-%d9%84%d8%a7%d9%88%d9%84-%d9%85%d8%b1%d8%a9-%d8%b9%d9%86-%d9%85%d9%82/" title="السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)">
			<span class="post-title" itemprop="headline">
				السعودية ريم النجم تتحدث لاول مرة عن مقطع الفيديو الفاضح الذي تم تسريبه (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172856 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="أصبح اسم رهف القنون الأسم الأول في محرك البحث جووجل في السعودية بعد تعريها" title="رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-11-at-10.45.26-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM-357x210.png&quot;,&quot;698&quot;:&quot;Screen-Shot-2021-01-11-at-10.45.26-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/11/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%b1%d9%83-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%ac/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/11/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a3%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d9%88%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%b1%d9%83-%d8%a7%d9%84%d8%a8%d8%ad%d8%ab-%d8%ac/" title="رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟">
			<span class="post-title">
				رهف القنون الأسم الأول على محرك البحث جووجل بعد تعريها بشكل فاضح في فيديو؟			</span>
	</a>
	</p></div>
</div >
<div  class="post-172835 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  title="شاب يُخرج عضوه الذكري لفتاة سعودية مشهورة خلال بث على الهواء مباشرة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/عضوه-الذكري-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u0639\u0636\u0648\u0647-\u0627\u0644\u0630\u0643\u0631\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0636\u0648\u0647-\u0627\u0644\u0630\u0643\u0631\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0636\u0648\u0647-\u0627\u0644\u0630\u0643\u0631\u064a-357x210.jpg&quot;,&quot;480&quot;:&quot;\u0639\u0636\u0648\u0647-\u0627\u0644\u0630\u0643\u0631\u064a.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/11/%d8%b4%d8%a7%d8%a8-%d9%8a%d9%8f%d8%ae%d8%b1%d8%ac-%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b4%d9%87/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/11/%d8%b4%d8%a7%d8%a8-%d9%8a%d9%8f%d8%ae%d8%b1%d8%ac-%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d9%84%d9%81%d8%aa%d8%a7%d8%a9-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%85%d8%b4%d9%87/" title="شاب يُخرج عضوه الذكري لفتاة سعودية مشهورة خلال بث على الهواء مباشرة (فيديو)">
			<span class="post-title">
				شاب يُخرج عضوه الذكري لفتاة سعودية مشهورة خلال بث على الهواء مباشرة (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172825 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="تدهور صحة الفنانة المصرية يسرا" title="تدهور صحة الفنانة المصرية يسرا بعد إصابتها بفيروس كورونا (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-10-at-3.00.11-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2021-01-10-at-3.00.11-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-10-at-3.00.11-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-10-at-3.00.11-PM-357x210.png&quot;,&quot;735&quot;:&quot;Screen-Shot-2021-01-10-at-3.00.11-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/10/%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%b1%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/10/%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%b5%d8%ad%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%8a%d8%b3%d8%b1%d8%a7-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7/" title="تدهور صحة الفنانة المصرية يسرا بعد إصابتها بفيروس كورونا (فيديو)">
			<span class="post-title">
				تدهور صحة الفنانة المصرية يسرا بعد إصابتها بفيروس كورونا (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172806 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="تحرش باسم سمره بالقناة رحاب الجمل" title="بعد تحرش باسم سمرة بالممثلة رحاب الجمل والفضائح التي خرجت النقابة توقفهم (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/تحرش-باسم-سمره-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0627\u0633\u0645-\u0633\u0645\u0631\u0647-210x136.jpg&quot;,&quot;279&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0627\u0633\u0645-\u0633\u0645\u0631\u0647-279x220.jpg&quot;,&quot;357&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0627\u0633\u0645-\u0633\u0645\u0631\u0647-357x210.jpg&quot;,&quot;750&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0627\u0633\u0645-\u0633\u0645\u0631\u0647-750x430.jpg&quot;,&quot;1280&quot;:&quot;\u062a\u062d\u0631\u0634-\u0628\u0627\u0633\u0645-\u0633\u0645\u0631\u0647.jpg&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/09/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%a7%d8%b3%d9%85-%d8%b3%d9%85%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d9%84/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/09/%d8%a8%d8%b9%d8%af-%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%a7%d8%b3%d9%85-%d8%b3%d9%85%d8%b1%d8%a9-%d8%a8%d8%a7%d9%84%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%ac%d9%85%d9%84/" title="بعد تحرش باسم سمرة بالممثلة رحاب الجمل والفضائح التي خرجت النقابة توقفهم (فيديو)">
			<span class="post-title">
				بعد تحرش باسم سمرة بالممثلة رحاب الجمل والفضائح التي خرجت النقابة توقفهم (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172760 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="صدمة نانسي عجرم خلال جلسة تصوير" title="شاهد صدمة نانسي عجرم خلال جلسة تصوير لما حصل مع صديقتها (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-07-at-10.01.19-PM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2021-01-07-at-10.01.19-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-07-at-10.01.19-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-07-at-10.01.19-PM-357x210.png&quot;,&quot;692&quot;:&quot;Screen-Shot-2021-01-07-at-10.01.19-PM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%ae%d9%84%d8%a7%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%aa%d8%b5%d9%88%d9%8a%d8%b1-%d9%84%d9%85/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%af%d9%85%d8%a9-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1%d9%85-%d8%ae%d9%84%d8%a7%d9%84-%d8%ac%d9%84%d8%b3%d8%a9-%d8%aa%d8%b5%d9%88%d9%8a%d8%b1-%d9%84%d9%85/" title="شاهد صدمة نانسي عجرم خلال جلسة تصوير لما حصل مع صديقتها (فيديو)">
			<span class="post-title">
				شاهد صدمة نانسي عجرم خلال جلسة تصوير لما حصل مع صديقتها (فيديو)			</span>
	</a>
	</p></div>
</div >
<div  class="post-172750 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-9"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></span></div>			<a  alt="إستفزت الناشطة السعودية المثيرة للجدل هند القحطاني أهل السعودية" title="شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-07-at-11.37.39-AM-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM-357x210.png&quot;,&quot;692&quot;:&quot;Screen-Shot-2021-01-07-at-11.37.39-AM.png&quot;}}"					class="img-holder" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%81%d9%8a%d8%af/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://www.watan.com/2021/01/07/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%b3%d8%aa%d9%81%d8%b2-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a8%d9%81%d9%8a%d8%af/" title="شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)">
			<span class="post-title">
				شاهد هند القحطاني تستفز السعودية بفيديو جديد بصدر مفتوح (فيديو)			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
			<script>var bs_ajax_paginate_1556462736 = '{"query":{"category":"8","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"1","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e540a7","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1556462736"
				   title="السابق">
					<i class="fa fa-angle-right"
					   aria-hidden="true"></i> السابق				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1556462736" title="التالي">
					التالي <i
							class="fa fa-angle-left" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 من 287</span>
			</div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">		<p class="section-heading sh-t1 sh-s5 main-term-8">

		
							<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
							<span class="h-text main-term-8">
								 الأكثر قراءة							</span>
				</a>
			
		
		</p>
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-172779 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الكويت تتحرك رسميا بعد الإساءة للأمير نواف الأحمد" title="الكويت تتحرك رسميا وبقوة ضد الإمارات بسبب الإساءة للأمير نواف الأحمد" data-src="https://www.watan.com/wp-content/uploads/2021/01/الإساءة-للأمير-نواف-الأحمد-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0644\u0625\u0633\u0627\u0621\u0629-\u0644\u0644\u0623\u0645\u064a\u0631-\u0646\u0648\u0627\u0641-\u0627\u0644\u0623\u062d\u0645\u062f-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0644\u0625\u0633\u0627\u0621\u0629-\u0644\u0644\u0623\u0645\u064a\u0631-\u0646\u0648\u0627\u0641-\u0627\u0644\u0623\u062d\u0645\u062f-210x136.jpg&quot;,&quot;1050&quot;:&quot;\u0627\u0644\u0625\u0633\u0627\u0621\u0629-\u0644\u0644\u0623\u0645\u064a\u0631-\u0646\u0648\u0627\u0641-\u0627\u0644\u0623\u062d\u0645\u062f.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2021/01/08/%d8%b6%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d8%a7%d8%a1%d8%a9-%d9%84%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%86%d9%88%d8%a7%d9%81-%d8%a7/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2021/01/08/%d8%b6%d8%af-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%a7%d9%84%d8%a5%d8%b3%d8%a7%d8%a1%d8%a9-%d9%84%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%86%d9%88%d8%a7%d9%81-%d8%a7/" class="post-url post-title">
			الكويت تتحرك رسميا وبقوة ضد الإمارات بسبب الإساءة للأمير نواف الأحمد		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-172785 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="في ذكرى تنصيب السلطان هيثم بن طارق الأولى" title="في ذكرى تنصيب السلطان هيثم بن طارق: شاهد كيف تمت معاقبته أيام الدراسة (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/تنصيب-السلطان-هيثم-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062a\u0646\u0635\u064a\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062a\u0646\u0635\u064a\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645-210x136.jpg&quot;,&quot;838&quot;:&quot;\u062a\u0646\u0635\u064a\u0628-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0647\u064a\u062b\u0645.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2021/01/08/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%b4%d8%a7%d9%87%d8%af/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2021/01/08/%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d8%aa%d9%86%d8%b5%d9%8a%d8%a8-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%87%d9%8a%d8%ab%d9%85-%d8%a8%d9%86-%d8%b7%d8%a7%d8%b1%d9%82-%d8%b4%d8%a7%d9%87%d8%af/" class="post-url post-title">
			في ذكرى تنصيب السلطان هيثم بن طارق: شاهد كيف تمت معاقبته أيام الدراسة (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-172815 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="ذكرى وفاة السلطان قابوس بن سعيد الأولى (مقطع فيديو)" title="شاهد مقطع فيديو مؤثر في ذكرى وفاة السلطان قابوس الأولى (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/ذكرى-وفاة-السلطان-قابوس-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0630\u0643\u0631\u0649-\u0648\u0641\u0627\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0630\u0643\u0631\u0649-\u0648\u0641\u0627\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633-210x136.jpg&quot;,&quot;2048&quot;:&quot;\u0630\u0643\u0631\u0649-\u0648\u0641\u0627\u0629-\u0627\u0644\u0633\u0644\u0637\u0627\u0646-\u0642\u0627\u0628\u0648\u0633.jpg&quot;}}"						class="img-holder" href="https://www.watan.com/2021/01/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2021/01/09/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d8%ab%d8%b1-%d9%81%d9%8a-%d8%b0%d9%83%d8%b1%d9%89-%d9%88%d9%81%d8%a7%d8%a9-%d8%a7%d9%84%d8%b3%d9%84%d8%b7%d8%a7%d9%86-%d9%82%d8%a7%d8%a8%d9%88%d8%b3/" class="post-url post-title">
			شاهد مقطع فيديو مؤثر في ذكرى وفاة السلطان قابوس الأولى (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-172881 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="الفنانة اليمنية أروى بعد ظهوورها عارية تصاب بفيروس كورونا" title="بعد ظهورها عارية الفنانة اليمنية أروى تصاب بكورونا وهذه هي حالتها (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/EpT4-k7WMAI1P3M-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;EpT4-k7WMAI1P3M-86x64.jpeg&quot;,&quot;210&quot;:&quot;EpT4-k7WMAI1P3M-210x136.jpeg&quot;,&quot;600&quot;:&quot;EpT4-k7WMAI1P3M.jpeg&quot;}}"						class="img-holder" href="https://www.watan.com/2021/01/13/%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%a3%d8%b1%d9%88%d9%89/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2021/01/13/%d8%a8%d8%b9%d8%af-%d8%b8%d9%87%d9%88%d8%b1%d9%87%d8%a7-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%a3%d8%b1%d9%88%d9%89/" class="post-url post-title">
			بعد ظهورها عارية الفنانة اليمنية أروى تصاب بكورونا وهذه هي حالتها (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	<div class="post-172878 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="فضيحة لؤي المدهون تحرش جنسي مقابل الغذاء في غزة" title="في غزة الجنس مقابل الغذاء.. فضيحة لؤي المدهون التي هزت فلسطين (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-12-at-10.41.25-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-01-12-at-10.41.25-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-01-12-at-10.41.25-PM-210x136.png&quot;,&quot;801&quot;:&quot;Screen-Shot-2021-01-12-at-10.41.25-PM.png&quot;}}"						class="img-holder" href="https://www.watan.com/2021/01/12/%d9%81%d9%8a-%d8%ba%d8%b2%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%84%d8%a4%d9%8a-%d8%a7%d9%84/"></a>
							</div>
		<p class="title">		<a href="https://www.watan.com/2021/01/12/%d9%81%d9%8a-%d8%ba%d8%b2%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%85%d9%82%d8%a7%d8%a8%d9%84-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%84%d8%a4%d9%8a-%d8%a7%d9%84/" class="post-url post-title">
			في غزة الجنس مقابل الغذاء.. فضيحة لؤي المدهون التي هزت فلسطين (فيديو)		</a>
		</p>		<div class="post-meta">

					</div>
			</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - وطن الدبور. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-13"><a href="https://www.watan.com/category/%d9%86%d9%83%d8%b4%d8%a7%d8%aa/">نكشات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://www.watan.com">
							<input type="search" class="search-field"
							       placeholder="بحث..."
							       value="" name="s"
							       title="البحث عن:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/BetterSTU" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"172896"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.watan.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.2' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/de9502decb358f02e9a6b567f9bad7e8.js?ver=5.6' id='bs-booster-js'></script>

<script>
var nwacf=function(t){"use strict";return{init:function(){0==nwacf.ads_state()&&nwacf.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nwacf-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nwacf.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 258/313 objects using disk
Page Caching using disk: enhanced 

Served from: www.watan.com @ 2021-01-14 22:36:34 by W3 Total Cache
-->