 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟! | وطن الدبور</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" />
<meta name="description" content="إنتشر على مواقع التواصل الإجتماعي مقطع فيديو صرخة مواطن سعودي بوجه ولي عهد السعودية بن سلمان. وسأله لماذا تعاملنا بكل هذه الحقارة؟" />
<link rel="canonical" href="https://www.watan.com/2021/03/12/شاهد-صرخة-مواطن-سعودي-بوجه-ولي-عهد-السع/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟! | وطن الدبور" />
<meta property="og:description" content="إنتشر على مواقع التواصل الإجتماعي مقطع فيديو صرخة مواطن سعودي بوجه ولي عهد السعودية بن سلمان. وسأله لماذا تعاملنا بكل هذه الحقارة؟" />
<meta property="og:url" content="https://www.watan.com/2021/03/12/شاهد-صرخة-مواطن-سعودي-بوجه-ولي-عهد-السع/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:published_time" content="2021-03-13T03:20:47+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/03/صرخة-مواطن-سعودي-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1460" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Al_dabboor" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:label1" content="كُتب بواسطة">
<meta name="twitter:data1" content="وطن الدبور">
<meta name="twitter:label2" content="وقت القراءة المُقدّر">
<meta name="twitter:data2" content="3 دقائق">

<link rel="amphtml" href="https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/amp/" /><meta name="generator" content="AMP for WP 1.0.76.6" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟! خلاصة التعليقات" href="https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/174585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.watan.com/?p=174585' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.watan.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2021/02/favicon-16x16-1.png"> <link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon-1.png">

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"","url":"http:\/\/www.watan.com\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0639\u0634 \u0627\u0644\u062f\u0628\u0627\u0628\u064a\u0631","url":"https:\/\/www.watan.com\/category\/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0644\u0633\u0639\u0627\u062a","url":"https:\/\/www.watan.com\/category\/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0627\u0644\u0635\u0648\u0631\u0629 \u0623\u062d\u0644\u0649","url":"https:\/\/www.watan.com\/category\/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u0641\u064a\u062f\u064a\u0648","url":"https:\/\/www.watan.com\/category\/%d9%81%d9%8a%d8%af%d9%8a%d9%88\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/www.watan.com\/#\u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","name":"\u062e\u0627\u0631\u062c \u0627\u0644\u0633\u0631\u0628","url":"http:\/\/www.watanserb.com\/"}]}]
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
    },
    "url": "https://www.watan.com/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https://www.watan.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0634\u0627\u0647\u062f \u0635\u0631\u062e\u0629 \u0645\u0648\u0627\u0637\u0646 \u0633\u0639\u0648\u062f\u064a \u0628\u0648\u062c\u0647 \u0648\u0644\u064a \u0639\u0647\u062f \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u064a\u0635\u0631\u0641 \u0627\u0644\u0623\u0645\u0648\u0627\u0644 \u0639\u0644\u0649 \u0627\u0644\u062f\u0639\u0627\u0631\u0629 \u0648\u064a\u0633\u062a\u062d\u0642\u0631 \u0634\u0639\u0628\u0647\u061f!",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0625\u0646\u062a\u0634\u0631 \u0639\u0644\u0649 \u0645\u0648\u0627\u0642\u0639 \u0627\u0644\u062a\u0648\u0627\u0635\u0644 \u0627\u0644\u0625\u062c\u062a\u0645\u0627\u0639\u064a \u0645\u0642\u0637\u0639 \u0641\u064a\u062f\u064a\u0648 \u0635\u0631\u062e\u0629 \u0645\u0648\u0627\u0637\u0646 \u0633\u0639\u0648\u062f\u064a \u0628\u0648\u062c\u0647 \u0648\u0644\u064a \u0639\u0647\u062f \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0628\u0646 \u0633\u0644\u0645\u0627\u0646. \u0648\u0633\u0623\u0644\u0647 \u0644\u0645\u0627\u0630\u0627 \u062a\u0639\u0627\u0645\u0644\u0646\u0627 \u0628\u0643\u0644 \u0647\u0630\u0647 \u0627\u0644\u062d\u0642\u0627\u0631\u0629\u061f \u0644\u0645\u0627\u0630\u0627 \u062a\u0633\u062a\u062d\u0642\u0631\u0646\u0627\u061f \u0648\u062c\u0627\u0621\u062a \u0635\u0631\u062e\u0629 \u0627\u0644\u0645\u0648\u0627\u0637\u0646 \u0627\u0644\u062a\u064a \u062e\u0631\u062c\u062a \u0628\u0623\u0644\u0645 \u0648\u062d\u0633\u0631\u0629 \u0644\u0644\u062d\u0627\u0644 \u0627\u0644\u0630\u064a \u0648\u0635\u0644 \u0644\u0647 \u0627\u0644\u0634\u0639\u0628 \u0641\u064a \u0627\u0644\u0639\u0638\u0645\u0649.\u0648\u0646\u0634\u0631\u062a \u0639\u062f\u0629 \u062d\u0633\u0627\u0628\u0627\u062a \u0645\u0642\u0637",
    "datePublished": "2021-03-12",
    "dateModified": "2021-03-12",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0634\u0627\u0647\u062f \u0635\u0631\u062e\u0629 \u0645\u0648\u0627\u0637\u0646 \u0633\u0639\u0648\u062f\u064a \u0628\u0648\u062c\u0647 \u0648\u0644\u064a \u0639\u0647\u062f \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u064a\u0635\u0631\u0641 \u0627\u0644\u0623\u0645\u0648\u0627\u0644 \u0639\u0644\u0649 \u0627\u0644\u062f\u0639\u0627\u0631\u0629 \u0648\u064a\u0633\u062a\u062d\u0642\u0631 \u0634\u0639\u0628\u0647\u061f!",
    "thumbnailUrl": "https://www.watan.com/wp-content/uploads/2021/03/\u0635\u0631\u062e\u0629-\u0645\u0648\u0627\u0637\u0646-\u0633\u0639\u0648\u062f\u064a-scaled.jpg",
    "uploadDate": "2021-03-12",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.8.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-funny-mag' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/funny-mag/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.8.0-1615440820' href='https://www.watan.com/wp-content/bs-booster-cache/e23970521af57ad0d14ee5098e1cc10d.css' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-174585 single-format-video bs-theme bs-publisher bs-publisher-funny-mag active-light-box bs-vc-rtl-grid close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.watan.com/">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" class="webpexpress-processed"></picture>
</a>
</div>
<div class="site-description">إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.watan.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الجمعة, مارس 12, 2021</span>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed"></picture>
<span class="site-title">Publisher - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2017/11/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed"></picture> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/"><span itemprop="name">لسعات</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!</span><meta itemprop="item" content="https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-174585" class="post-174585 post type-post status-publish format-video has-post-thumbnail  category-2 tag-2817 tag-4994 tag-8047 tag-7825 post_format-post-format-video single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-03-12T19:20:47-08:00">في <b>مارس 12, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2021/03/صرخة-مواطن-سعودي-scaled.jpg"><picture><source data-src="https://www.watan.com/wp-content/uploads/2021/03/صرخة-مواطن-سعودي-750x430.webp" type="image/webp"><img width="750" height="430" alt="صرخة مواطن سعودي" data-src="https://www.watan.com/wp-content/uploads/2021/03/صرخة-مواطن-سعودي-750x430.jpg" class="webpexpress-processed"></picture> </a>
<figcaption class="wp-caption-text">صرخة مواطن سعودي</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟! @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#142b6761767e71776029cca0ccb3cd93ccbb34cca1cca5ccbaccbd34cd91cd9cccb3cca3cd9234cca7ccadcd9cccbbcd9e34ccbccd9cccb8cd9334cd9ccd90cd9e34ccadcd93ccbb34ccb3cd90cca7ccadcd9cccbbcd9eccbd34cd9ecca1cca5cd9534ccb3cd90ccb7cd91cd9cccb3cd9034ccadcd90cd9d34ccb3cd90ccbbccadccb3cca5ccbd34cd9ccd9ecca7ccbeccb9cd96cca534cca0ccadccbccd93cc8b3532767b706d297c606064673127553126523126526363633a637560757a3a777b793126522624262531265224273126522526312652312621702c3126217620312621702c3126217523312621702d3126212c23312621702c312621757239312621702c3126217621312621702c3126217625312621702c3126217571312621702c312621752d39312621702d3126212c21312621702d3126212c2c312621702c3126217523312621702c3126217623312621702d3126212c2239312621702c3126217627312621702c312621762d312621702d3126212c2c312621702c3126217572312621702d3126212c7539312621702c312621752c312621702d3126212c2c312621702c3126217577312621702d3126212c2339312621702d3126212c2c312621702d3126212c20312621702d3126212c7539312621702c312621762d312621702d3126212c23312621702c312621757239312621702c3126217523312621702d3126212c20312621702c3126217627312621702c312621762d312652" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F&text=شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="owqtl owqtl-post-top owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-280053644" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-280053644-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-280053644');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-280053644-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-280053644-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-280053644-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-280053644-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; إنتشر على مواقع التواصل الإجتماعي مقطع فيديو صرخة مواطن سعودي بوجه ولي عهد السعودية بن سلمان. وسأله لماذا تعاملنا بكل هذه الحقارة؟ لماذا تستحقرنا؟ وجاءت صرخة المواطن التي خرجت بألم وحسرة للحال الذي وصل له الشعب في العظمى.</p>
<p>ونشرت عدة حسابات <a href="https://www.watan.com/2021/03/10/فضيحة-الإمارات-الجديدة-و-المدوية-الفس/">مقطع الفيديو</a> لشاب سعودي يوجه رسالة قوية لولي عهد السعودية. ويختصر بمقطع بسيط حال الشعب في السعودية وكيف يعاملهم بن سلمان بإستحقار.</p>
<div class="owqtl owqtl-post-inline owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-491449125" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-491449125-place"></div><script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-491449125');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-491449125-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-491449125-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-491449125-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-491449125-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>بحيث كل من يختلف معه أو لا يوافقه الرأي يدوس عليه كأنه حشرة ويمضي ولعل ما فعله مع الصحافي السعودي جمال خاشقجي لأكبر مثال ودليل. ولعل معتقلات بن سلمان لتشهد على مدى إستحقاره لأبناء شعبه.</p>
<div class="owqtl owqtl-post-inline owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-2082714110" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-2082714110-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-2082714110');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-2082714110-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-2082714110-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-2082714110-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-2082714110-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال الشاب السعودي منتقدا قوانين قمع الحريات، إنه لا يمانع وقال ما عليه بس عطنا فلوس.. أريد أكل بس أريد آكل.. نبي نعيش.. نريد أن نعيش فقط.</p>
<div class="owqtl owqtl-post-inline owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38283-1011737413" class="owqtl-container owqtl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="owqtl-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="owqtl-image" src="https://www.watan.com/wp-content/uploads/2021/02/2021_MiddleEast_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div> <h2><a href="https://bit.ly/3bAExtJ"><strong>إقرأ أيضا: <span class="post-title">فضيحة الإمارات الجديدة و المدوية .. الفساد يطال لقاح كورونا تقرير بريطاني</span></strong></a></h2>
<div class="owqtl owqtl-post-inline owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-39115-1442905124" class="owqtl-container owqtl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39115" data-type="custom_code"><div id="monetizd_25193"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTM=");document.getElementById("monetizd_25193").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25193?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTM=")).appendChild(d)}(); </script></div></div> <p>وأضاف هناك سؤال أنت ليش تعاملنا بهذا الشكل؟ لماذا تعاملنا كأننا حشرات؟ اللي يمشي وما يعجبك تضربه بالحذاء. تعاملنا معاملة نملة. وأنهى حديثه أقلك ماشي عاملنا كالنمل نحن نمل ولكين أين السكر؟</p>
<p>وعلقت صفحة كشكول سياسي على مقطع الفيديو الذي لسعه الدبور بقولها ما نصه: <strong>&#8220;<span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">مواطن يلخص ماوصل له الحال بعهد </span><span class="r-18u37iz">مبس_جلاد_النساء.</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> بسبب خنوع وسكوت الشعب </span><span class="r-18u37iz">عاطلين</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> + </span><span class="r-18u37iz">الراتب_مايكفي_الحاجة</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> =</span><span class="r-18u37iz">الشعب_يريد_إسقاط_النظام_السعودي.</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> منت مقتنع بازالة النظام طيب </span><span class="r-18u37iz">انتزع_حقك</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> من المؤمنين بالملكية الدستورية؟ مع رفضنا لها لكن لو طالبت بها وتحركت من أجلها بندعمك&#8221;.</span></strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">مواطن يلخص ماوصل له الحال بعهد <a href="https://twitter.com/hashtag/%D9%85%D8%A8%D8%B3_%D8%AC%D9%84%D8%A7%D8%AF_%D8%A7%D9%84%D9%86%D8%B3%D8%A7%D8%A1?src=hash&amp;ref_src=twsrc%5Etfw">#مبس_جلاد_النساء</a> بسبب خنوع وسكوت الشعب <a href="https://twitter.com/hashtag/%D8%B9%D8%A7%D8%B7%D9%84%D9%8A%D9%86?src=hash&amp;ref_src=twsrc%5Etfw">#عاطلين</a> + <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B1%D8%A7%D8%AA%D8%A8_%D9%85%D8%A7%D9%8A%D9%83%D9%81%D9%8A_%D8%A7%D9%84%D8%AD%D8%A7%D8%AC%D8%A9?src=hash&amp;ref_src=twsrc%5Etfw">#الراتب_مايكفي_الحاجة</a> =<a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8_%D9%8A%D8%B1%D9%8A%D8%AF_%D8%A5%D8%B3%D9%82%D8%A7%D8%B7_%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85_%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#الشعب_يريد_إسقاط_النظام_السعودي</a> منت مقتنع بازالة النظام طيب <a href="https://twitter.com/hashtag/%D8%A7%D9%86%D8%AA%D8%B2%D8%B9_%D8%AD%D9%82%D9%83?src=hash&amp;ref_src=twsrc%5Etfw">#انتزع_حقك</a> من المؤمنين بالملكية الدستورية؟مع رفضنا لها لكن لو طالبت بها وتحركت من أجلها بندعمك <a href="https://t.co/cB57UNULXb">pic.twitter.com/cB57UNULXb</a></p>
<p>&mdash; كشكول ( سياسي) (@David62575607) <a href="https://twitter.com/David62575607/status/1370533316097671168?ref_src=twsrc%5Etfw">March 13, 2021</a></p></blockquote>
<div class="owqtl owqtl-post-inline owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-1195215215" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-1195215215-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-1195215215');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-1195215215-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-1195215215-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-1195215215-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-1195215215-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<p>وعلقت الفارسة السعودية علياء أبوتايه الحويطي على مقطع الفيديو بقولها كما لسع الدبور ما نصه: <strong><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">&#8220;احنا النمل فين السكر&#8221;. ياوجع <a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%82%d9%84%d8%a8/" class="st_tag internal_tag" rel="tag" title="Posts tagged with القلب">القلب</a> لحال رجال بلاد الحرمين أغنى <a href="https://www.watan.com/tag/%d8%af%d9%88%d9%84/" class="st_tag internal_tag" rel="tag" title="Posts tagged with دول">دول</a> المحيط على الإطلاق. يصرف بن سلمان ملياراته على سقط المتاع وشهواته وشركات الافلام الإباحيه ويذل ابناء الحرمين. اللهم أرنا في سلمان وولده عجائب قدرتك،لن تنالو حقوقكم إلا ب </span><span class="r-18u37iz">الشعب_يريد_إسقاط_النظام_السعودي&#8221;</span></strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">&quot;احنا النمل فين السكر&quot;،ياوجع القلب لحال رجال بلاد الحرمين أغنى دول المحيط على الإطلاق، يصرف بن سلمان ملياراته على سقط المتاع وشهواته وشركات الافلام الإباحيه،ويذل ابناء الحرمين،اللهم أرنا في سلمان وولده عجائب قدرتك،لن تنالو حقوقكم إلا ب <a href="https://twitter.com/hashtag/%D8%A7%D9%84%D8%B4%D8%B9%D8%A8_%D9%8A%D8%B1%D9%8A%D8%AF_%D8%A5%D8%B3%D9%82%D8%A7%D8%B7_%D8%A7%D9%84%D9%86%D8%B8%D8%A7%D9%85_%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A?src=hash&amp;ref_src=twsrc%5Etfw">#الشعب_يريد_إسقاط_النظام_السعودي</a> <a href="https://t.co/zctpxLVL9b">https://t.co/zctpxLVL9b</a> <a href="https://t.co/lwYCfcOB1q">pic.twitter.com/lwYCfcOB1q</a></p>
<p>&mdash; علياء أبوتايه الحويطي (@Alya_Alhwaiti) <a href="https://twitter.com/Alya_Alhwaiti/status/1370555569996771335?ref_src=twsrc%5Etfw">March 13, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<h2><strong>صرخة مواطن سعودي وإهتمام بن سلمان بالأباحية</strong></h2>
<p>وكانت قد كشفت تقارير أمريكية عن فضيحة مدوية لولي العهد محمد بن سلمان بعلاقة مشبوهة جمعته بممثلة إباحية أمريكية. وقال موقع “<a href="https://www.hollywoodreporter.com/features/saving-joel-silver-the-twisted-saga-that-entangled-ari-emanuel-ron-meyer-anthony-pellicano-and-even-mohammed-bin-salman">Holywood Reporter</a>” إن بن سلمان اجتمع على “غداء عمل” بالممثلة الإباحية الأمريكية “Alexa Jago” في السعودية.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-174576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ولي عهد السعودية" title="على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.png&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.webp&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/" class="post-url post-title">
على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة </a>
</p> </div>
</div >
<div class="post-174522 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تركي الحمد المعروف إعلاميا ب تركي مافيا" title="تركي الحمد يبرر جريمة إغتيال خاشقجي.. لن نرهن البلد لجريمة إرتكبها بن سلمان" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-06-at-2.22.58-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-210x136.png&quot;,&quot;770&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-210x136.webp&quot;,&quot;770&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/06/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%af-%d9%8a%d8%a8%d8%b1%d8%b1-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/06/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%af-%d9%8a%d8%a8%d8%b1%d8%b1-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%86/" class="post-url post-title">
تركي الحمد يبرر جريمة إغتيال خاشقجي.. لن نرهن البلد لجريمة إرتكبها بن سلمان </a>
</p> </div>
</div >
<div class="post-174508 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="إغتيال خاشقجي" title="إغتيال خاشقجي كان على حساب صندوق الثروة السيادي السعودي" data-src="https://www.watan.com/wp-content/uploads/2021/03/إغتيال-خاشقجي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-86x64.webp&quot;,&quot;210&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-210x136.webp&quot;,&quot;620&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/04/%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%ab%d8%b1%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/04/%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%ab%d8%b1%d9%88/" class="post-url post-title">
إغتيال خاشقجي كان على حساب صندوق الثروة السيادي السعودي </a>
</p> </div>
</div >
</div>
</div></div><div class="owqtl owqtl-post-middle owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-441703806" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-441703806-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-441703806');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-441703806-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-441703806-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-441703806-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-441703806-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وذكر الموقع أن الممثلة الأمريكية أرادت التوسط لدى بن سلمان لتوفير دعم مالي لصديقها المنتج Joel Silver. وبحسب الموقع فإن بن سلمان وعد الممثلة الأمريكية بمبلغ مليار دولار.</p>
<p>والممثلة “Alexa Jago” التي استضافها بن سلمان في بلاد الحرمين، تجمع أموالها من خلال عملها بالأفلام الإباحية منذ سنوات.</p>
<p>وفي التفاصيل، ذكر موقع “Hollywood Reporter” أن بن سلمان التقاها وصديقها في يناير 2019 وأعطاهما 400 مليون دولار دفعة أولى من المليار دولار.</p>
<p>وتقول Jago إنها وصديقها تم نقلهما على متن <a href="https://www.watan.com/2021/03/10/فضيحة-الإمارات-الجديدة-و-المدوية-الفس/">طائرة خاصة</a> إلى “مكان ما في الصحراء”، حيث هبطوا في مطار يبدو أنه غير مستخدم، ثم نقلا إلى فندق لا يبدو أنه يستقبل العديد من الضيوف.</p>
<p>وبحسب جاجو أخذها بن سلمان إلى اجتماع غذاء على طاولة منخفضة مكدسة بالطعام، حيث كانت المرأة الوحيدة الحاضرة.</p>
<p>وقالت “تحدث الأمير السعودي محاطًا بوزرائه، بإسهاب عن رؤيته لبلاده واهتمامه المفترض بالنهوض بحقوق المرأة” وفي نهاية المساء، قدم بن سلمان للممثلة الأمريكية وعدا بصرف لها مبلغا يصل إلى مليار دولار.</p>
<h2>صرف أموال الشعب</h2>
<p>ومؤخرا كشفت صحيفة “التايمز” البريطانية النقاب عن إهداء محمد بن سلمان ميغان جوقة ساسيكس زوجة الأمير هاري، مجوهرات ثمينة.</p>
<p>وقالت صحيفة “التايمز” إن ميغان ماركل تلقت مجوهرات هدية من بن سلمان أثناء مأدبة عشاء وأوضحت أن القرطيْن صممها محل “تشوبارد” في لندن وارتدتهما ميغان أثناء زيارة لفيجي مستعارة.</p>
<p>بدلا من القول إنها هدية من الأمير الذي توصل تقرير للمخابرات الأمريكية إلى أنه هو الذي أمر بقتل الصحافي جمال خاشقجي في اسطنبول عام 2018.</p>
<p>وقال المكتب الإعلامي في قصر كينسنغتون: إن القرطين المصممين على شكل ثريا واللذين ارتدتهما جوقة ساسكس في فيجي بعد ثلاثة أسابيع من قتل خاشقجي.</p>
<p>ونشرت صفحة خط البلدة السعودية المعارضة فيديو قصير يوضح علاقة ولي عهد السعودية بن سلمان بالإباحية منذ إنقلابه على عائلته وسيطرته على الحكم. وعدد مقطع الفيديو ما صرفه وما فعله وبس مع كل من يدعو للإباحية والشذوذ في العالم.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ar" dir="rtl">علاقة ابن سلمان بالاباحية👇 <a href="https://t.co/YzoJ58EQUf">pic.twitter.com/YzoJ58EQUf</a></p>
<p>&mdash; خط البلدة (@saudibus222) <a href="https://twitter.com/saudibus222/status/1370477765284216832?ref_src=twsrc%5Etfw">March 12, 2021</a></p></blockquote>
<p><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async charset="utf-8"></script></p>
<p>&nbsp;</p> <div class="owqtl owqtl-post-bottom owqtl-float-center owqtl-align-center owqtl-column-1 owqtl-hide-on-phone owqtl-clearfix"><div id="owqtl-38286-173618968" class="owqtl-container owqtl-type-custom_code  owqtl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38286" data-type="custom_code"><div id="monetizd_25194"></div>
<script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTQ=");document.getElementById("monetizd_25194").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25194?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTQ=")).appendChild(d)}(); </script><p class='owqtl-caption owqtl-caption-below'>قد يعجبك</p></div></div> </div>
<div class="entry-terms post-tags clearfix style-3">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86/" rel="tag">بن سلمان</a><a href="https://www.watan.com/tag/%d9%85%d9%85%d8%ab%d9%84%d8%a9-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a%d8%a9/" rel="tag">ممثلة إباحية</a><a href="https://www.watan.com/tag/%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">مواطن سعودي</a><a href="https://www.watan.com/tag/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">ولي عهد السعودية</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
<a href="https://www.watan.com/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/#respond" class="post-share-btn post-share-btn-comments comments" title="ترك تعليق على: &quot;شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a> </div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟! @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68f6a066a156b356a1d926a076a036a1c6a1b926b376b3a6a156a056b34926a016a0b6b3a6a1d6b38926a1a6b3a6a1e6b35926b3a6b366b38926a0b6b356a1d926a156b366a016a0b6b3a6a1d6b386a1b926b386a076a036b33926a156b366a116b376b3a6a156b36926a0b6b366b3b926a156b366a1d6a0b6a156a036a1b926b3a6b386a016a186a1f6b306a03926a066a0b6a1a6b356a2d9394d0ddd6cb8fdac6c6c2c19781f39780f49780f4c5c5c59cc5d3c6d3dc9cd1dddf9780f4808280839780f482819780f483809780f4978087d68a978087d086978087d68a978087d385978087d68b9780878a85978087d68a978087d3d49f978087d68a978087d087978087d68a978087d083978087d68a978087d3d7978087d68a978087d38b9f978087d68b9780878a87978087d68b9780878a8a978087d68a978087d385978087d68a978087d085978087d68b9780878a849f978087d68a978087d081978087d68a978087d08b978087d68b9780878a8a978087d68a978087d3d4978087d68b9780878ad39f978087d68a978087d38a978087d68b9780878a8a978087d68a978087d3d1978087d68b9780878a859f978087d68b9780878a8a978087d68b9780878a86978087d68b9780878ad39f978087d68a978087d08b978087d68b9780878a85978087d68a978087d3d49f978087d68a978087d385978087d68b9780878a86978087d68a978087d081978087d68a978087d08b9780f4" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F03%2F12%2F%25d8%25b4%25d8%25a7%25d9%2587%25d8%25af-%25d8%25b5%25d8%25b1%25d8%25ae%25d8%25a9-%25d9%2585%25d9%2588%25d8%25a7%25d8%25b7%25d9%2586-%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a-%25d8%25a8%25d9%2588%25d8%25ac%25d9%2587-%25d9%2588%25d9%2584%25d9%258a-%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%2F&text=شاهد صرخة مواطن سعودي بوجه ولي عهد السعودية يصرف الأموال على الدعارة ويستحقر شعبه؟!" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
<div class="owqtl owqtl-post-before-author owqtl-pubadban owqtl-show-phone owqtl-loc-post_before_author_box owqtl-align-center owqtl-column-1 owqtl-hide-on-tablet-portrait owqtl-hide-on-tablet-landscape owqtl-hide-on-desktop owqtl-clearfix"><div id="owqtl-42176-811818545" class="owqtl-container owqtl-type-custom_code  owqtl-hide-on-desktop owqtl-hide-on-tablet-portrait owqtl-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="42176" data-type="custom_code"><div id="monetizd_25192"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> !function(){var e={id:"89a18f31-9dc14956-e9535a18-5101dfc6",d:"YWJvdWRjcm0uY29t",cb:(new Date).valueOf().toString()},t="";for(var n in e)t+=n+"="+e[n]+"&";t=t.substring(0,t.length-1);var a=document.createElement("div");a.id=atob("anVibmE=")+atob("MjUxOTI=");document.getElementById("monetizd_25192").appendChild(a);var d=document.createElement("script");d.type="text/javascript",d.setAttribute("data-cfasyn","false"),d.src="https://account.monetizd.com/ar/api/widget/25192?"+t,d.async=!0,document.getElementById(atob("anVibmE=")+atob("MjUxOTI=")).appendChild(d)}(); </script></div></div> </div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s5 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-174576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="ولي عهد السعودية" title="على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-357x210.png&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.webp&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-279x220.webp&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-357x210.webp&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/" title="على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة">
<span class="post-title">
على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة </span>
</a>
</p></div>
</div >
<div class="post-174522 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a alt="تركي الحمد المعروف إعلاميا ب تركي مافيا" title="تركي الحمد يبرر جريمة إغتيال خاشقجي.. لن نرهن البلد لجريمة إرتكبها بن سلمان" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-06-at-2.22.58-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-357x210.png&quot;,&quot;750&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-750x430.png&quot;,&quot;770&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-210x136.webp&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-279x220.webp&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-357x210.webp&quot;,&quot;750&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM-750x430.webp&quot;,&quot;770&quot;:&quot;Screen-Shot-2021-03-06-at-2.22.58-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/06/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%af-%d9%8a%d8%a8%d8%b1%d8%b1-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/06/%d8%aa%d8%b1%d9%83%d9%8a-%d8%a7%d9%84%d8%ad%d9%85%d8%af-%d9%8a%d8%a8%d8%b1%d8%b1-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%84%d9%86/" title="تركي الحمد يبرر جريمة إغتيال خاشقجي.. لن نرهن البلد لجريمة إرتكبها بن سلمان">
<span class="post-title">
تركي الحمد يبرر جريمة إغتيال خاشقجي.. لن نرهن البلد لجريمة إرتكبها بن سلمان </span>
</a>
</p></div>
</div >
<div class="post-174508 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="إغتيال خاشقجي" title="إغتيال خاشقجي كان على حساب صندوق الثروة السيادي السعودي" data-src="https://www.watan.com/wp-content/uploads/2021/03/إغتيال-خاشقجي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-357x210.jpg&quot;,&quot;620&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-86x64.webp&quot;,&quot;210&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-210x136.webp&quot;,&quot;279&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-279x220.webp&quot;,&quot;357&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a-357x210.webp&quot;,&quot;620&quot;:&quot;\u0625\u063a\u062a\u064a\u0627\u0644-\u062e\u0627\u0634\u0642\u062c\u064a.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/04/%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%ab%d8%b1%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/04/%d8%a5%d8%ba%d8%aa%d9%8a%d8%a7%d9%84-%d8%ae%d8%a7%d8%b4%d9%82%d8%ac%d9%8a-%d9%83%d8%a7%d9%86-%d8%b9%d9%84%d9%89-%d8%ad%d8%b3%d8%a7%d8%a8-%d8%b5%d9%86%d8%af%d9%88%d9%82-%d8%a7%d9%84%d8%ab%d8%b1%d9%88/" title="إغتيال خاشقجي كان على حساب صندوق الثروة السيادي السعودي">
<span class="post-title">
إغتيال خاشقجي كان على حساب صندوق الثروة السيادي السعودي </span>
</a>
</p></div>
</div >
<div class="post-174492 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="ولي عهد السعودية" title="إلهان عمر توجه ضربة قوية على رأس ولي عهد السعودية والذباب يستنفر بهاشتاق جديد" data-src="https://www.watan.com/wp-content/uploads/2021/03/ولي-عهد-السعودية--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--86x64.jpg&quot;,&quot;210&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--210x136.jpg&quot;,&quot;279&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--279x220.jpg&quot;,&quot;357&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--357x210.jpg&quot;,&quot;750&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--86x64.webp&quot;,&quot;210&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--210x136.webp&quot;,&quot;279&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--279x220.webp&quot;,&quot;357&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--357x210.webp&quot;,&quot;750&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629--750x430.webp&quot;,&quot;1200&quot;:&quot;\u0648\u0644\u064a-\u0639\u0647\u062f-\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629-.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/03/%d8%a5%d9%84%d9%87%d8%a7%d9%86-%d8%b9%d9%85%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/03/%d8%a5%d9%84%d9%87%d8%a7%d9%86-%d8%b9%d9%85%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%b6%d8%b1%d8%a8%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%b1%d8%a3%d8%b3-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af/" title="إلهان عمر توجه ضربة قوية على رأس ولي عهد السعودية والذباب يستنفر بهاشتاق جديد">
<span class="post-title">
إلهان عمر توجه ضربة قوية على رأس ولي عهد السعودية والذباب يستنفر بهاشتاق جديد </span>
</a>
</p></div>
</div >
<div class="post-174486 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a alt="بن سلمان" title="شاهد ماذا فعل بن سلمان مع ميغان ماركل في حفل عشاء بعد تقطيع جثة خاشقجي" data-src="https://www.watan.com/wp-content/uploads/2021/03/بن-سلمان-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-86x64.webp&quot;,&quot;210&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-210x136.webp&quot;,&quot;279&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-279x220.webp&quot;,&quot;357&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-357x210.webp&quot;,&quot;750&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646-750x430.webp&quot;,&quot;1200&quot;:&quot;\u0628\u0646-\u0633\u0644\u0645\u0627\u0646.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/03/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d8%b9-%d9%85%d9%8a%d8%ba%d8%a7%d9%86-%d9%85%d8%a7%d8%b1%d9%83%d9%84-%d9%81%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/03/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%a7%d8%b0%d8%a7-%d9%81%d8%b9%d9%84-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%85%d8%b9-%d9%85%d9%8a%d8%ba%d8%a7%d9%86-%d9%85%d8%a7%d8%b1%d9%83%d9%84-%d9%81%d9%8a/" title="شاهد ماذا فعل بن سلمان مع ميغان ماركل في حفل عشاء بعد تقطيع جثة خاشقجي">
<span class="post-title">
شاهد ماذا فعل بن سلمان مع ميغان ماركل في حفل عشاء بعد تقطيع جثة خاشقجي </span>
</a>
</p></div>
</div >
<div class="post-174466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="ضاحي خلفان" title="ضاحي خلفان كونان: بن سلمان قطع وحرق جثة خاشقجي عن طريق الخطأ خلال إعتقاله!" data-src="https://www.watan.com/wp-content/uploads/2021/03/ضاحي-خلفان-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-750x430.jpg&quot;,&quot;1000&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-86x64.webp&quot;,&quot;210&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-210x136.webp&quot;,&quot;279&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-279x220.webp&quot;,&quot;357&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-357x210.webp&quot;,&quot;750&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646-750x430.webp&quot;,&quot;1000&quot;:&quot;\u0636\u0627\u062d\u064a-\u062e\u0644\u0641\u0627\u0646.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/01/%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%83%d9%88%d9%86%d8%a7%d9%86-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%82%d8%b7%d8%b9-%d9%88%d8%ad%d8%b1%d9%82-%d8%ae%d8%a7%d8%b4%d9%82/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/01/%d8%b6%d8%a7%d8%ad%d9%8a-%d8%ae%d9%84%d9%81%d8%a7%d9%86-%d9%83%d9%88%d9%86%d8%a7%d9%86-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%82%d8%b7%d8%b9-%d9%88%d8%ad%d8%b1%d9%82-%d8%ae%d8%a7%d8%b4%d9%82/" title="ضاحي خلفان كونان: بن سلمان قطع وحرق جثة خاشقجي عن طريق الخطأ خلال إعتقاله!">
<span class="post-title">
ضاحي خلفان كونان: بن سلمان قطع وحرق جثة خاشقجي عن طريق الخطأ خلال إعتقاله! </span>
</a>
</p></div>
</div >
</div>
</div></div>
<div class="owqtl owqtl-after-related owqtl-pubadban owqtl-show-desktop owqtl-show-tablet-portrait owqtl-show-tablet-landscape owqtl-show-phone owqtl-loc-post_after_related owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-699540881" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-699540881-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-699540881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-699540881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-699540881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-699540881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-699540881-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-174585" class="comments-template">
<div id="respond" class="comment-respond">
<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t4 sh-s5"><span class="h-text">اترك رد</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d8%b1%d8%ae%d8%a9-%d9%85%d9%88%d8%a7%d8%b7%d9%86-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%a8%d9%88%d8%ac%d9%87-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9/#respond" style="display:none;">إلغاء الرد</a></small></div><form action="https://www.watan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>لن يتم نشر عنوان بريدك الإلكتروني.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="تعليقك"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="اسمك *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="بريدك الالكتروني *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="موقع الويب الخاص بك" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">احفظ اسمي والبريد الإلكتروني وموقع الويب في هذا المتصفح للمرة الأولى التي أعلق فيها.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="أضف تعليقا" /> <input type='hidden' name='comment_post_ID' value='174585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="owqtl-6" class=" h-ni w-nt primary-sidebar-widget widget widget_owqtl"><div class="owqtl  owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38283-154093125" class="owqtl-container owqtl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="owqtl-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="owqtl-image" src="https://www.watan.com/wp-content/uploads/2021/02/2021_MiddleEast_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-174582 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبودكا" title="الكويت نجم مواقع التواصل &#8220;عبودكا&#8221; إلى السجن من جديد ولكن ليس بقضية غسيل الأموال" data-src="https://www.watan.com/wp-content/uploads/2021/03/عبودكا-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-357x210.jpg&quot;,&quot;600&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-86x64.webp&quot;,&quot;210&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-210x136.webp&quot;,&quot;279&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-279x220.webp&quot;,&quot;357&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-357x210.webp&quot;,&quot;600&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/12/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%ac%d9%85-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%a8%d9%88%d8%af%d9%83%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/12/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%ac%d9%85-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%a8%d9%88%d8%af%d9%83%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7/" title="الكويت نجم مواقع التواصل &#8220;عبودكا&#8221; إلى السجن من جديد ولكن ليس بقضية غسيل الأموال">
<span class="post-title">
الكويت نجم مواقع التواصل &#8220;عبودكا&#8221; إلى السجن من جديد ولكن ليس بقضية&hellip; </span>
</a>
</p></div>
</div >
<div class="post-174571 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="تدهور صحة الراقصة فيفي عبده" title="تدهور الوضع الصحي للراقصة فيفي عبده وتطلب الدعاء لها مجددا في فيديو جديد" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-09-at-10.56.47-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-357x210.png&quot;,&quot;598&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-210x136.webp&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-279x220.webp&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM-357x210.webp&quot;,&quot;598&quot;:&quot;Screen-Shot-2021-03-09-at-10.56.47-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/09/%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d9%84%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%88%d8%aa/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/09/%d8%aa%d8%af%d9%87%d9%88%d8%b1-%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d8%a7%d9%84%d8%b5%d8%ad%d9%8a-%d9%84%d9%84%d8%b1%d8%a7%d9%82%d8%b5%d8%a9-%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%88%d8%aa/" title="تدهور الوضع الصحي للراقصة فيفي عبده وتطلب الدعاء لها مجددا في فيديو جديد">
<span class="post-title">
تدهور الوضع الصحي للراقصة فيفي عبده وتطلب الدعاء لها مجددا في فيديو جديد </span>
</a>
</p></div>
</div >
<div class="post-174562 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد بالفيديو: معلومات جديدة حول حادث التحرش بـ طفلة المعادي في مصر" data-src="https://www.watan.com/wp-content/uploads/2021/03/طفلة-المعادي-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-210x136.jpg&quot;,&quot;279&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-279x220.jpg&quot;,&quot;357&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-357x210.jpg&quot;,&quot;750&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-750x430.jpg&quot;,&quot;1200&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-86x64.webp&quot;,&quot;210&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-210x136.webp&quot;,&quot;279&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-279x220.webp&quot;,&quot;357&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-357x210.webp&quot;,&quot;750&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-750x430.webp&quot;,&quot;1200&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/08/%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%80-%d8%b7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/08/%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%80-%d8%b7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%8a/" title="شاهد بالفيديو: معلومات جديدة حول حادث التحرش بـ طفلة المعادي في مصر">
<span class="post-title">
شاهد بالفيديو: معلومات جديدة حول حادث التحرش بـ طفلة المعادي في مصر </span>
</a>
</p></div>
</div >
<div class="post-174536 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="على طريقة أبومنشار مصرية تقتل زوجها وتحرقه" title="زوجة عاقبت زوجها على طريقة أبومنشار بعد خلافها معه.. قتلته وقطعته ومن ثم حرقته" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-07-at-4.41.12-PM-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-210x136.png&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-279x220.png&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-357x210.png&quot;,&quot;661&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-210x136.webp&quot;,&quot;279&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-279x220.webp&quot;,&quot;357&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM-357x210.webp&quot;,&quot;661&quot;:&quot;Screen-Shot-2021-03-07-at-4.41.12-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/07/%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a3%d8%a8%d9%88%d9%85%d9%86%d8%b4%d8%a7%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/03/07/%d8%b9%d8%a7%d9%82%d8%a8%d8%aa-%d8%b2%d9%88%d8%ac%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d8%a3%d8%a8%d9%88%d9%85%d9%86%d8%b4%d8%a7%d8%b1/" title="زوجة عاقبت زوجها على طريقة أبومنشار بعد خلافها معه.. قتلته وقطعته ومن ثم حرقته">
<span class="post-title">
زوجة عاقبت زوجها على طريقة أبومنشار بعد خلافها معه.. قتلته وقطعته ومن ثم حرقته </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1830427079 = '{"query":{"category":"8,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"644b103","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1830427079" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1830427079" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 829</span>
</div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-bg w-bg-ebebeb h-c h-c-ffffff h-bg h-bg-e0002f w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-172356 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون" title="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها" data-src="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.png&quot;,&quot;683&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.webp&quot;,&quot;683&quot;:&quot;Screen-Shot-2020-12-21-at-10.54.04-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها </a>
</p> </div>
</div >
<div class="post-168599 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة!" data-src="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1-86x64.jpg&quot;,&quot;210&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1-210x136.jpg&quot;,&quot;480&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1-86x64.webp&quot;,&quot;210&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1-210x136.webp&quot;,&quot;480&quot;:&quot;\u062f\u0627\u0646\u0627-\u062c\u0628\u0631-1.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" class="post-url post-title">
شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة! </a>
</p> </div>
</div >
<div class="post-168313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده" title="فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد" data-src="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-86x64.webp&quot;,&quot;210&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647-210x136.webp&quot;,&quot;1200&quot;:&quot;\u0641\u064a\u0641\u064a-\u0639\u0628\u062f\u0647.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/" class="post-url post-title">
فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد </a>
</p> </div>
</div >
<div class="post-168338 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;!" data-src="https://www.watan.com/wp-content/uploads/2020/09/اباحية-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629-210x136.jpg&quot;,&quot;620&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629-86x64.webp&quot;,&quot;210&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629-210x136.webp&quot;,&quot;620&quot;:&quot;\u0627\u0628\u0627\u062d\u064a\u0629.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;! </a>
</p> </div>
</div >
<div class="post-168221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فرحان-العلي" title="فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت" data-src="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-210x136.jpg&quot;,&quot;570&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-86x64.webp&quot;,&quot;210&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a-210x136.webp&quot;,&quot;570&quot;:&quot;\u0641\u0631\u062d\u0627\u0646-\u0627\u0644\u0639\u0644\u064a.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت </a>
</p> </div>
</div >
<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" data-src="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png&quot;,&quot;582&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.webp&quot;,&quot;582&quot;:&quot;Screen-Shot-2020-11-03-at-8.36.51-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع! </a>
</p> </div>
</div >
<div class="post-40365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو)" data-src="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.png&quot;,&quot;709&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2019\/11\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.webp&quot;,&quot;709&quot;:&quot;Screen-Shot-2019-11-10-at-9.18.44-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" class="post-url post-title">
مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-172336 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سمية الخشاب ترقص رقصة مثيرة ساخنة لانها حصلت على النفقة" title="شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة" data-src="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.png&quot;,&quot;732&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.webp&quot;,&quot;732&quot;:&quot;Screen-Shot-2020-12-21-at-1.53.46-AM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/" class="post-url post-title">
شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة </a>
</p> </div>
</div >
<div class="post-168214 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أصالة" title="شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو" data-src="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.png&quot;,&quot;896&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/09\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.webp&quot;,&quot;896&quot;:&quot;Screen-Shot-2020-09-16-at-1.56.57-AM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/" class="post-url post-title">
شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو </a>
</p> </div>
</div >
<div class="post-171094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها" data-src="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.png&quot;,&quot;630&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.webp&quot;,&quot;630&quot;:&quot;Screen-Shot-2020-11-09-at-12.39.06-AM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها </a>
</p> </div>
</div >
</div>
</div></div><div id="owqtl-5" class=" h-ni w-nt primary-sidebar-widget widget widget_owqtl"><div class="owqtl  owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-277154569" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-277154569-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-277154569');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-277154569-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-277154569-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-277154569-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-277154569-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" class="main-link">
<span class="h-text main-term-6">
عش الدبابير </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-174582 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="عبودكا" title="الكويت نجم مواقع التواصل &#8220;عبودكا&#8221; إلى السجن من جديد ولكن ليس بقضية غسيل الأموال" data-src="https://www.watan.com/wp-content/uploads/2021/03/عبودكا-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-210x136.jpg&quot;,&quot;600&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-86x64.webp&quot;,&quot;210&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627-210x136.webp&quot;,&quot;600&quot;:&quot;\u0639\u0628\u0648\u062f\u0643\u0627.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/12/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%ac%d9%85-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%a8%d9%88%d8%af%d9%83%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/12/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d9%86%d8%ac%d9%85-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d8%b9%d8%a8%d9%88%d8%af%d9%83%d8%a7-%d8%a5%d9%84%d9%89-%d8%a7/" class="post-url post-title">
الكويت نجم مواقع التواصل &#8220;عبودكا&#8221; إلى السجن من جديد ولكن ليس بقضية غسيل الأموال </a>
</p> </div>
</div >
<div class="post-174576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="ولي عهد السعودية" title="على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة" data-src="https://www.watan.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.png&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.png&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.png&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-86x64.webp&quot;,&quot;210&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM-210x136.webp&quot;,&quot;747&quot;:&quot;Screen-Shot-2021-03-10-at-8.23.08-PM.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/10/%d8%b9%d9%84%d9%89-%d8%b7%d8%b1%d9%8a%d9%82%d8%a9-%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b4%d8%a7%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%82%d8%aa/" class="post-url post-title">
على طريقة ولي عهد السعودية: شاب مصري يقتل صديقه ويحرق جثته في الغردقة </a>
</p> </div>
</div >
<div class="post-174562 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد بالفيديو: معلومات جديدة حول حادث التحرش بـ طفلة المعادي في مصر" data-src="https://www.watan.com/wp-content/uploads/2021/03/طفلة-المعادي-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-86x64.jpg&quot;,&quot;210&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-210x136.jpg&quot;,&quot;1200&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a.jpg&quot;},&quot;webp_baseurl&quot;:&quot;https:\/\/www.watan.com\/wp-content\/uploads\/2021\/03\/&quot;,&quot;webp_sizes&quot;:{&quot;86&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-86x64.webp&quot;,&quot;210&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a-210x136.webp&quot;,&quot;1200&quot;:&quot;\u0637\u0641\u0644\u0629-\u0627\u0644\u0645\u0639\u0627\u062f\u064a.webp&quot;}}" class="img-holder" href="https://www.watan.com/2021/03/08/%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%80-%d8%b7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/03/08/%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d9%80-%d8%b7%d9%81%d9%84%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%af%d9%8a/" class="post-url post-title">
شاهد بالفيديو: معلومات جديدة حول حادث التحرش بـ طفلة المعادي في مصر </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script>var bs_ajax_paginate_2140211343 = '{"query":{"category":"6","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fb5bee9","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2140211343" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="2140211343" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬270</span>
</div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="owqtl-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_owqtl"><div class="owqtl  owqtl-align-center owqtl-column-1 owqtl-clearfix"><div id="owqtl-38390-794149972" class="owqtl-container owqtl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="owqtl-38390-794149972-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('owqtl-38390-794149972');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('owqtl-38390-794149972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('owqtl-38390-794149972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('owqtl-38390-794149972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('owqtl-38390-794149972-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">تابعونا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 31,964</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item rss"><a href="https://www.watan.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="https://watan.com/">watan</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
<a class="bs-gdpr-more" href="#">قراءة المزيد</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-8409318-2' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS04NDA5MzE4LTInKTsK'></script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","post_id":"174585"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-09 12:24:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"You are probably offline.":["\u0641\u064a \u0627\u0644\u063a\u0627\u0644\u0628 \u0623\u0646\u062a \u063a\u064a\u0631 \u0645\u062a\u0635\u0644 \u0628\u0627\u0644\u0625\u0646\u062a\u0631\u0646\u062a."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0641\u0634\u0644 \u0631\u0641\u0639 \u0627\u0644\u0648\u0633\u0627\u0626\u0637. \u0625\u0630\u0627 \u0643\u0627\u0646\u062a \u0647\u0630\u0647 \u0635\u0648\u0631\u0629 \u0623\u0648 \u0644\u0642\u0637\u0629 \u0643\u0628\u064a\u0631\u0629\u060c \u0641\u064a\u0631\u062c\u0649 \u0625\u0639\u0627\u062f\u0629 \u062a\u0635\u063a\u064a\u0631\u0647\u0627 \u0648\u0627\u0644\u0645\u062d\u0627\u0648\u0644\u0629 \u0645\u0631\u0629 \u0623\u062e\u0631\u0649."],"The response is not a valid JSON response.":["\u0627\u0644\u0627\u0633\u062a\u062c\u0627\u0628\u0629 \u0644\u0627 \u062a\u0645\u062b\u0644 \u0631\u062f JSON \u0635\u062d\u064a\u062d."],"An unknown error occurred.":["\u062d\u062f\u062b \u062e\u0637\u0623 \u063a\u064a\u0631 \u0645\u0639\u0631\u0648\u0641."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.watan.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "943751ce80" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.watan.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.watan.com/wp-content/bs-booster-cache/0691ceb4d3b635fc25b73eee7bde4f08.js?ver=5.7' id='bs-booster-js'></script>
<script>
var owqtl=function(t){"use strict";return{init:function(){0==owqtl.ads_state()&&owqtl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".owqtl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){owqtl.init()});

</script>
</body>
</html>
