 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />

<title>حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز | وطن الدبور</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" data-no-minify="" href="https://www.watan.com/wp-content/cache/used-css/1/2021/09/26/%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D8%B1%D8%BA%D9%84%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86/used.min.css?ver=1632694278" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta name="description" content="الدبور - حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى الإنتحار بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز | وطن الدبور" />
<meta property="og:description" content="الدبور - حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى الإنتحار بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح" />
<meta property="og:url" content="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="حورية فرغلي" />
<meta property="article:tag" content="لبنان" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="og:updated_time" content="2021-09-26T15:10:41-07:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM.png" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM.png" />
<meta property="og:image:width" content="589" />
<meta property="og:image:height" content="557" />
<meta property="og:image:alt" content="حورية فرغلي عارية في لبنان" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز | وطن الدبور" />
<meta name="twitter:description" content="الدبور - حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى الإنتحار بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM.png" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>


<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="og:url" content="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" />
<meta property="og:title" content="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-423x400.png" />
<meta property="og:image:alt" content="حورية فرغلي عارية في لبنان" />
<meta property="article:section" content="الصورة أحلى" />
<meta property="article:tag" content="لبنان" />
<meta property="og:description" content="الدبور - حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى الإنتحار بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح شكلها مرعب، الامر الذي أثر على نفسيتها فمثلها رأس مالها الجمال. وبدونه لن تستطيع التمثيل والتعر" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" />
<meta name="twitter:title" content="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز" />
<meta name="twitter:description" content="الدبور - حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى الإنتحار بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح شكلها مرعب، الامر الذي أثر على نفسيتها فمثلها رأس مالها الجمال. وبدونه لن تستطيع التمثيل والتعر" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-423x400.png" />
<meta name="twitter:image:alt" content="حورية فرغلي عارية في لبنان" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<script src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/176666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.watan.com/?p=176666' />
<link rel="amphtml" href="https://www.watan.com/2021/09/26/%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D8%B1%D8%BA%D9%84%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86/amp/" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2021/02/favicon-16x16-1.png"> <link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
    },
    "url": "https://www.watan.com/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https://www.watan.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u062d\u0648\u0631\u064a\u0629 \u0641\u0631\u063a\u0644\u064a \u0639\u0627\u0631\u064a\u0629 \u0641\u064a \u0644\u0628\u0646\u0627\u0646 \u0628\u0639\u062f \u0631\u062d\u0644\u0629 \u0639\u0644\u0627\u062c \u0637\u0648\u064a\u0644\u0629 \u0648\u0645\u0639\u0627\u0646\u0627\u0629.. \u0641\u064a\u062f\u064a\u0648 \u0645\u0633\u062a\u0641\u0632",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u062d\u0648\u0631\u064a\u0629 \u0641\u0631\u063a\u0644\u064a \u0639\u0627\u0631\u064a\u0629 \u0641\u064a \u0644\u0628\u0646\u0627\u0646\u060c \u0641\u0628\u0639\u062f \u0631\u062d\u0644\u0629 \u0639\u0644\u0627\u062c \u0637\u0648\u064a\u0644\u0629 \u0648\u062d\u0627\u0644\u0629 \u0646\u0641\u0633\u064a\u0629 \u0645\u062f\u0645\u0631\u0629 \u0623\u0648\u0635\u0644\u062a\u0647\u0627 \u0641\u064a \u0628\u0639\u0636 \u0627\u0644\u0623\u062d\u064a\u0627\u0646 \u0625\u0644\u0649 \u0627\u0644\u0625\u0646\u062a\u062d\u0627\u0631 \u0628\u0639\u062f \u0633\u0644\u0633\u0644\u0629 \u0639\u0645\u0644\u064a\u0627\u062a \u062a\u062c\u0645\u064a\u0644 \u0623\u0641\u0642\u062f\u062a\u0647\u0627 \u0623\u0646\u0641\u0647\u0627 \u0648\u0627\u0635\u0628\u062d \u0634\u0643\u0644\u0647\u0627 \u0645\u0631\u0639\u0628\u060c \u0627\u0644\u0627\u0645\u0631 \u0627\u0644\u0630\u064a \u0623\u062b\u0631 \u0639\u0644\u0649 \u0646\u0641\u0633\u064a\u062a\u0647\u0627 \u0641\u0645\u062b\u0644\u0647\u0627 \u0631\u0623\u0633 \u0645\u0627\u0644\u0647\u0627 \u0627\u0644\u062c\u0645\u0627\u0644. \u0648\u0628\u062f\u0648\u0646\u0647 \u0644\u0646 \u062a\u0633\u062a\u0637\u064a\u0639 \u0627\u0644\u062a\u0645\u062b\u064a\u0644 \u0648\u0627\u0644\u062a\u0639\u0631",
    "datePublished": "2021-09-26",
    "dateModified": "2021-09-26",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u062d\u0648\u0631\u064a\u0629 \u0641\u0631\u063a\u0644\u064a \u0639\u0627\u0631\u064a\u0629 \u0641\u064a \u0644\u0628\u0646\u0627\u0646 \u0628\u0639\u062f \u0631\u062d\u0644\u0629 \u0639\u0644\u0627\u062c \u0637\u0648\u064a\u0644\u0629 \u0648\u0645\u0639\u0627\u0646\u0627\u0629.. \u0641\u064a\u062f\u064a\u0648 \u0645\u0633\u062a\u0641\u0632",
    "thumbnailUrl": "https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM.png",
    "uploadDate": "2021-09-26",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/"
}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="rtl post-template-default single single-post postid-176666 single-format-video bs-theme bs-publisher bs-publisher-funny-mag active-light-box bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-8 single-cat-8  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.watan.com/">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" class="webpexpress-processed"></picture>
</a>
</div>
<div class="site-description">إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.watan.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الأحد, سبتمبر 26, 2021</span>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed"></picture>
<span class="site-title">Publisher - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2017/11/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed"></picture> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/"><span itemprop="name">الصورة أحلى</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز</span><meta itemprop="item" content="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-176666" class="post-176666 post type-post status-publish format-video has-post-thumbnail  category-8 tag-6113 tag-486 post_format-post-format-video single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-09-26T15:10:41-07:00">آخر تحديث <b>سبتمبر 26, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM.png"><picture><source srcset="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-589x430.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-589x430.png" width="589" height="430" alt="" class="webpexpress-processed"></picture> </a>
<figcaption class="wp-caption-text">حورية فرغلي عارية في لبنان</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45a0d5a1f0a0c9a1f2a0d158a1f9a0c9a0c2a1fca1f258a0c1a0dfa0c9a1f2a0d158a1f9a1f258a1fca0d0a1fea0dfa1fe58a0d0a0c1a0d758a0c9a0d5a1fca0d158a0c1a1fca0dfa0d458a0cfa1f0a1f2a1fca0d158a1f0a1fda0c1a0dfa1fea0dfa0d1565658a1f9a1f2a0d7a1f2a1f058a1fda0cba0d2a1f9a0ca5e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f560f190c1916561b17155d4a3e4a484a495d4a3e48415d4a3e4a4e5d4a3e5d4a4d1c405d4a4d191c5d4a4d1c415d4a4d40405d4a4d1c405d4a4d1a495d4a4d1c415d4a4d40195d4a4d1c405d4a4d1941555d4a4d1c415d4a4d40495d4a4d1c405d4a4d1a495d4a4d1c405d4a4d1a195d4a4d1c415d4a4d404c5d4a4d1c415d4a4d4019555d4a4d1c405d4a4d1a415d4a4d1c405d4a4d194f5d4a4d1c405d4a4d1a495d4a4d1c415d4a4d40195d4a4d1c405d4a4d1941555d4a4d1c415d4a4d40495d4a4d1c415d4a4d4019555d4a4d1c415d4a4d404c5d4a4d1c405d4a4d19405d4a4d1c415d4a4d404e5d4a4d1c405d4a4d194f5d4a4d1c415d4a4d404e5d4a3e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F&text=حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="rxtv rxtv-post-top rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1658910322" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1658910322-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1658910322');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1658910322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1658910322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1658910322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1658910322-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; حورية فرغلي عارية في لبنان، فبعد رحلة علاج طويلة وحالة نفسية مدمرة أوصلتها في بعض الأحيان إلى<a href="https://www.watan.com/2021/09/26/فتاة-كويتية-وقعت-في-الحرام/"> الإنتحار</a> بعد سلسلة عمليات تجميل أفقدتها أنفها واصبح شكلها مرعب، الامر الذي أثر على نفسيتها فمثلها رأس مالها الجمال. وبدونه لن تستطيع التمثيل والتعري.</p>
<p>وبعد أن من الله عليها بالشفاء ظهرت في عدة فيديوهات تشكر الله بالتعري التام. وكان آخر ظهور لها في لبنان حيث ظهرت في مقطع فيديو إستفز البعض على وسائل التواصل الإجتماعي خصوصا للمنظر الذي ظهرت به وطريقة الكلام مع الممثل السوري معتصم النهار.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1364525485" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1364525485-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1364525485');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1364525485-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1364525485-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1364525485-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1364525485-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>حيث رصدت عدسات المصورين موقفا حدث أثناء لقاء الفنان السوري معتصم النهار والفنانة المصرية حورية فرغلي، على هامش حفل &#8220;الموريكس&#8221; بلبنان.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-265533327" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-265533327-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-265533327');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-265533327-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-265533327-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-265533327-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-265533327-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>واتسم لقاء الثنائي بالمرح، حيث مازح معتصم الفنانة فرغلي أمام الكاميرات وتغزل بها وطلب منها أن يحادثها عبر الهاتف، لترد الأخيرة بعفوية وتقول &#8220;والنبي كلمني والنبي عاكسني&#8221;.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-176474 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="هل تبحث عن عروس من لبنان" title="هل تبحث عن عروس من لبنان؟ هذه فرصتك: حملة لبنانية تحت عنوان &#8220;تزوجني بلا مهر&#8221; (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/عروس-من-لبنان-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/عروس-من-لبنان-210x136.jpg" class="img-holder" href="https://www.watan.com/2021/09/01/%d9%87%d9%84-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b9%d8%b1%d9%88%d8%b3-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%9f-%d9%87%d8%b0%d9%87-%d9%81%d8%b1%d8%b5%d8%aa%d9%83-%d8%ad%d9%85%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/01/%d9%87%d9%84-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b9%d8%b1%d9%88%d8%b3-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%9f-%d9%87%d8%b0%d9%87-%d9%81%d8%b1%d8%b5%d8%aa%d9%83-%d8%ad%d9%85%d9%84/" class="post-url post-title">
هل تبحث عن عروس من لبنان؟ هذه فرصتك: حملة لبنانية تحت عنوان &#8220;تزوجني بلا مهر&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-176418 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها" title="محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها والمركز الألماني يعتذر لهذا السبب (صور)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-28-at-9.41.55-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-28-at-9.41.55-PM-210x136.png" class="img-holder" href="https://www.watan.com/2021/08/28/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a8%d8%b9%d8%af-24-%d8%b3%d8%a7%d8%b9%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/08/28/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a8%d8%b9%d8%af-24-%d8%b3%d8%a7%d8%b9%d8%a9/" class="post-url post-title">
محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها والمركز الألماني يعتذر لهذا السبب (صور) </a>
</p> </div>
</div >
<div class="post-176335 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فنان لبناني يهاجر إلى كندا" title="شاهد فنان لبناني يهاجر إلى كندا ويعمل في محطة بنزين (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-24-at-12.00.24-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-24-at-12.00.24-AM-210x136.png" class="img-holder" href="https://www.watan.com/2021/08/24/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d8%b1-%d8%a5%d9%84%d9%89-%d9%83%d9%86%d8%af%d8%a7-%d9%88%d9%8a%d8%b9%d9%85%d9%84-%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/08/24/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d8%b1-%d8%a5%d9%84%d9%89-%d9%83%d9%86%d8%af%d8%a7-%d9%88%d9%8a%d8%b9%d9%85%d9%84-%d9%81/" class="post-url post-title">
شاهد فنان لبناني يهاجر إلى كندا ويعمل في محطة بنزين (فيديو) </a>
</p> </div>
</div >
</div>
</div></div><div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38283-950217061" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="rxtv-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/09/2021_USA_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div><div class="rxtv rxtv-post-middle rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-2083830981" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-2083830981-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-2083830981');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-2083830981-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-2083830981-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-2083830981-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-2083830981-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <h2><a href="https://t.co/62IktXHpEc" target="_blank"><strong>إقرأ أيضا:الفتاة السعودية الهاربة رهف القنون تهين بلدها في <span class="hash">#</span><span class="link-complex-target">اليوم_الوطني_السعودي</span> بنشر هذا الفيديو والصور.</strong></a></h2>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-159967-363841856" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159967" data-type="image"><a itemprop="url" class="rxtv-link" href="https://www.cta.org/" target="_blank"><picture><source srcset="http://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.webp" type="image/webp"><img class="rxtv-image webpexpress-processed" src="https://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.jpg" alt="كاليفورنيا"></picture></a></div></div> <h2><strong>حورية فرغلي عارية في لبنان</strong></h2>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-175668-720815690" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="175668" data-type="image"><a itemprop="url" class="rxtv-link" href="https://knafehcafe.com/catering/" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/07/knafeh.gif" alt="Knafeh cafe" /></a></div></div> <p><a href="https://www.instagram.com/p/CUSEoXrIBd4/?utm_source=ig_embed&amp;utm_campaign=embed_video_watch_again" target="_blank" rel="noopener"><picture><source srcset="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM.webp 540w, https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM-240x280.webp 240w, https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM-342x400.webp 342w" sizes="(max-width: 540px) 100vw, 540px" type="image/webp"><img loading="lazy" class="aligncenter size-full wp-image-176667 webpexpress-processed" src="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM.png" alt="Screen Shot 2021 09 26 at 2.57.40 PM" width="540" height="631" srcset="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM.png 540w, https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM-240x280.png 240w, https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-2.57.40-PM-342x400.png 342w" sizes="(max-width: 540px) 100vw, 540px" title="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز 1"></picture></a></p>
<p>مقطع فيديو حورية فرغلي عارية في لبنان، استفز الكثير من متابعي وسائل التواصل الإجتماعي وعلق البعض عليه بقوله بدل أن تشكر ربها أن من عليها بالشفاء تتعرى وتتراقص وهي سكرانة بهذا الشكل.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1162823267" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1162823267-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1162823267');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1162823267-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1162823267-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1162823267-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1162823267-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقال آخر ممثلة ماذا تتوقعون منها، مثلها مثل فيفي عبده كل ما وقعت طلبت الدعاء وإذا رجغت لها صحتها رقصت وتعرت وقالت ربنا بحبني أن رجعني للرقص.</p> </div>
<div class="entry-terms post-tags clearfix style-3">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a/" rel="tag">حورية فرغلي</a><a href="https://www.watan.com/tag/%d9%84%d8%a8%d9%86%d8%a7%d9%86/" rel="tag">لبنان</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e80d780c5d0d640c5f0d7cf50c540d640d6f0c510c5ff50d6c0d720d640c5f0d7cf50c540c5ff50c510d7d0c530d720c53f50d7d0d6c0d7af50d640d780c510d7cf50d6c0c510d720d79f50d620c5d0c5f0c510d7cf50c5d0c500d6c0d720c530d720d7cfbfbf50c540c5f0d7a0c5f0c5df50c500d660d7f0c540d67f3b7bab1ace8bda1a1a5a6f0e694f0e793f0e793a2a2a2fba2b4a1b4bbfbb6bab8f0e793e7e5e7e4f0e793e5ecf0e793e7e3f0e793f0e7e0b1edf0e7e0b4b1f0e7e0b1ecf0e7e0ededf0e7e0b1edf0e7e0b7e4f0e7e0b1ecf0e7e0edb4f0e7e0b1edf0e7e0b4ecf8f0e7e0b1ecf0e7e0ede4f0e7e0b1edf0e7e0b7e4f0e7e0b1edf0e7e0b7b4f0e7e0b1ecf0e7e0ede1f0e7e0b1ecf0e7e0edb4f8f0e7e0b1edf0e7e0b7ecf0e7e0b1edf0e7e0b4e2f0e7e0b1edf0e7e0b7e4f0e7e0b1ecf0e7e0edb4f0e7e0b1edf0e7e0b4ecf8f0e7e0b1ecf0e7e0ede4f0e7e0b1ecf0e7e0edb4f8f0e7e0b1ecf0e7e0ede1f0e7e0b1edf0e7e0b4edf0e7e0b1ecf0e7e0ede3f0e7e0b1edf0e7e0b4e2f0e7e0b1ecf0e7e0ede3f0e793" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F09%2F26%2F%25d8%25ad%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d8%25b1%25d8%25ba%25d9%2584%25d9%258a-%25d8%25b9%25d8%25a7%25d8%25b1%25d9%258a%25d8%25a9-%25d9%2581%25d9%258a-%25d9%2584%25d8%25a8%25d9%2586%25d8%25a7%25d9%2586%2F&text=حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s5 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-176474 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="هل تبحث عن عروس من لبنان" title="هل تبحث عن عروس من لبنان؟ هذه فرصتك: حملة لبنانية تحت عنوان &#8220;تزوجني بلا مهر&#8221; (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/عروس-من-لبنان-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/عروس-من-لبنان-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/09/01/%d9%87%d9%84-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b9%d8%b1%d9%88%d8%b3-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%9f-%d9%87%d8%b0%d9%87-%d9%81%d8%b1%d8%b5%d8%aa%d9%83-%d8%ad%d9%85%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/01/%d9%87%d9%84-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b9%d8%b1%d9%88%d8%b3-%d9%85%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d8%9f-%d9%87%d8%b0%d9%87-%d9%81%d8%b1%d8%b5%d8%aa%d9%83-%d8%ad%d9%85%d9%84/" title="هل تبحث عن عروس من لبنان؟ هذه فرصتك: حملة لبنانية تحت عنوان &#8220;تزوجني بلا مهر&#8221; (فيديو)">
<span class="post-title">
هل تبحث عن عروس من لبنان؟ هذه فرصتك: حملة لبنانية تحت عنوان &#8220;تزوجني بلا مهر&#8221; (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176418 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a alt="محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها" title="محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها والمركز الألماني يعتذر لهذا السبب (صور)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-28-at-9.41.55-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-28-at-9.41.55-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/08/28/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a8%d8%b9%d8%af-24-%d8%b3%d8%a7%d8%b9%d8%a9/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/28/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%ae%d8%b3%d8%b1-%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1%d8%a7%d9%87-%d8%a8%d8%b9%d8%af-24-%d8%b3%d8%a7%d8%b9%d8%a9/" title="محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها والمركز الألماني يعتذر لهذا السبب (صور)">
<span class="post-title">
محمد رمضان خسر الدكتوراه بعد 24 ساعة من الحصول عليها والمركز الألماني يعتذر لهذا السبب (صور) </span>
</a>
</p></div>
</div >
<div class="post-176335 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="فنان لبناني يهاجر إلى كندا" title="شاهد فنان لبناني يهاجر إلى كندا ويعمل في محطة بنزين (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-24-at-12.00.24-AM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-24-at-12.00.24-AM-279x220.png" class="img-holder" href="https://www.watan.com/2021/08/24/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d8%b1-%d8%a5%d9%84%d9%89-%d9%83%d9%86%d8%af%d8%a7-%d9%88%d9%8a%d8%b9%d9%85%d9%84-%d9%81/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/24/%d8%b4%d8%a7%d9%87%d8%af-%d9%81%d9%86%d8%a7%d9%86-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d9%8a%d9%87%d8%a7%d8%ac%d8%b1-%d8%a5%d9%84%d9%89-%d9%83%d9%86%d8%af%d8%a7-%d9%88%d9%8a%d8%b9%d9%85%d9%84-%d9%81/" title="شاهد فنان لبناني يهاجر إلى كندا ويعمل في محطة بنزين (فيديو)">
<span class="post-title">
شاهد فنان لبناني يهاجر إلى كندا ويعمل في محطة بنزين (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176215 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-8"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></span></div> <a alt="فنانة لبنانية شبه عارية" title="فنانة لبنانية شبه عارية تتجول في الشارع بالملابس الداخلية (صور)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-15-at-11.53.44-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-15-at-11.53.44-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/08/15/%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/15/%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a%d8%a9-%d8%b4%d8%a8%d9%87-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d8%aa%d8%ac%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7%d8%b1/" title="فنانة لبنانية شبه عارية تتجول في الشارع بالملابس الداخلية (صور)">
<span class="post-title">
فنانة لبنانية شبه عارية تتجول في الشارع بالملابس الداخلية (صور) </span>
</a>
</p></div>
</div >
<div class="post-176191 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="مجزرة في التليل لبنان" title="مجزرة في التليل لبنان.. أكثر من 20 قتيلا في مجزرة عكار (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/مجزرة-جديدة-في-التليل-لبنان-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/مجزرة-جديدة-في-التليل-لبنان-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/08/14/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d9%84%d9%8a%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-20-%d9%82%d8%aa%d9%8a%d9%84%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/14/%d9%85%d8%ac%d8%b2%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d9%84%d9%8a%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-20-%d9%82%d8%aa%d9%8a%d9%84%d8%a7/" title="مجزرة في التليل لبنان.. أكثر من 20 قتيلا في مجزرة عكار (فيديو)">
<span class="post-title">
مجزرة في التليل لبنان.. أكثر من 20 قتيلا في مجزرة عكار (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-175854 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a title="من هو الملياردير الخليجي الذي أحبته نجوى كرم من أول نظرة وستتزوج منه قريبا؟ فيديو" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/07/نجوى-كرم-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/07/نجوى-كرم-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/07/27/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%ad%d8%a8%d8%aa%d9%87-%d9%86%d8%ac%d9%88%d9%89-%d9%83%d8%b1%d9%85-%d9%85%d9%86-%d8%a3%d9%88%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/07/27/%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a-%d8%a7%d9%84%d8%b0%d9%8a-%d8%a3%d8%ad%d8%a8%d8%aa%d9%87-%d9%86%d8%ac%d9%88%d9%89-%d9%83%d8%b1%d9%85-%d9%85%d9%86-%d8%a3%d9%88%d9%84/" title="من هو الملياردير الخليجي الذي أحبته نجوى كرم من أول نظرة وستتزوج منه قريبا؟ فيديو">
<span class="post-title">
من هو الملياردير الخليجي الذي أحبته نجوى كرم من أول نظرة وستتزوج منه قريبا؟ فيديو </span>
</a>
</p></div>
</div >
</div>
</div></div>
<div class="rxtv rxtv-after-related rxtv-pubadban rxtv-show-desktop rxtv-show-tablet-portrait rxtv-show-tablet-landscape rxtv-show-phone rxtv-loc-post_after_related rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1420316980" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1420316980-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1420316980');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1420316980-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1420316980-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1420316980-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1420316980-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-176666" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rxtv-6" class=" h-ni w-nt primary-sidebar-widget widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38283-976375302" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="rxtv-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/09/2021_USA_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-176666 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-26-at-3.02.24-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" itemprop="url" rel="bookmark" href="https://www.watan.com/2021/09/26/%d8%ad%d9%88%d8%b1%d9%8a%d8%a9-%d9%81%d8%b1%d8%ba%d9%84%d9%8a-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86/" title="حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز">
<span class="post-title" itemprop="headline">
حورية فرغلي عارية في لبنان بعد رحلة علاج طويلة ومعاناة.. فيديو مستفز </span>
</a>
</p></div>
</div >
<div class="post-176661 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة كويتية وقعت في الحرام" title="فتاة كويتية وقعت في الحرام وهذا ما فعلته للتخلص من العار (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/فتاة-كويتية-وقعت-في-الحرام-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/فتاة-كويتية-وقعت-في-الحرام-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/09/26/%d9%81%d8%aa%d8%a7%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/26/%d9%81%d8%aa%d8%a7%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85/" title="فتاة كويتية وقعت في الحرام وهذا ما فعلته للتخلص من العار (فيديو)">
<span class="post-title">
فتاة كويتية وقعت في الحرام وهذا ما فعلته للتخلص من العار (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176638 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رهف القنون تتعرى في اليوم الوطني السعودي" title="رهف القنون تهين السعودية في إحتفالات اليوم الوطني السعودي بهذه الصور والفيديو" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.17.50-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.17.50-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/09/25/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/25/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7/" title="رهف القنون تهين السعودية في إحتفالات اليوم الوطني السعودي بهذه الصور والفيديو">
<span class="post-title">
رهف القنون تهين السعودية في إحتفالات اليوم الوطني السعودي بهذه الصور والفيديو </span>
</a>
</p></div>
</div >
<div class="post-176630 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="إحتفالات اليوم الوطني السعودي" title="تعري تحرش رقص.. شاهد إحتفالات اليوم الوطني السعودي.. فيديوهات صادمة" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.08.08-AM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.08.08-AM-279x220.png" class="img-holder" href="https://www.watan.com/2021/09/25/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/25/%d8%b4%d8%a7%d9%87%d8%af-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" title="تعري تحرش رقص.. شاهد إحتفالات اليوم الوطني السعودي.. فيديوهات صادمة">
<span class="post-title">
تعري تحرش رقص.. شاهد إحتفالات اليوم الوطني السعودي.. فيديوهات صادمة </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_1555239537 = '{"query":{"category":"8,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2abda8a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1555239537" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1555239537" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 856</span>
</div></div></div><div id="block-2" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.cta.org/"><picture><source srcset="http://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.webp" type="image/webp"><img loading="lazy" width="300" height="250" src="https://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.jpg" alt="" class="wp-image-176570 webpexpress-processed"></picture></a></figure>
</div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-bg w-bg-ebebeb h-c h-c-ffffff h-bg h-bg-e0002f w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-172356 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون" title="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.png" class="img-holder" href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها </a>
</p> </div>
</div >
<div class="post-168599 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" class="post-url post-title">
شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة! </a>
</p> </div>
</div >
<div class="post-168313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده" title="فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/" class="post-url post-title">
فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد </a>
</p> </div>
</div >
<div class="post-168338 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/اباحية-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/اباحية-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;! </a>
</p> </div>
</div >
<div class="post-168221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فرحان-العلي" title="فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت </a>
</p> </div>
</div >
<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png" class="img-holder" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع! </a>
</p> </div>
</div >
<div class="post-40365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.png" class="img-holder" href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" class="post-url post-title">
مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-172336 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سمية الخشاب ترقص رقصة مثيرة ساخنة لانها حصلت على النفقة" title="شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/" class="post-url post-title">
شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة </a>
</p> </div>
</div >
<div class="post-168214 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أصالة" title="شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/" class="post-url post-title">
شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو </a>
</p> </div>
</div >
<div class="post-171094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها </a>
</p> </div>
</div >
</div>
</div></div><div id="rxtv-5" class=" h-ni w-nt primary-sidebar-widget widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1685368476" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1685368476-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1685368476');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1685368476-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1685368476-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1685368476-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1685368476-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" class="main-link">
<span class="h-text main-term-6">
عش الدبابير </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-176661 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فتاة كويتية وقعت في الحرام" title="فتاة كويتية وقعت في الحرام وهذا ما فعلته للتخلص من العار (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/فتاة-كويتية-وقعت-في-الحرام-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/فتاة-كويتية-وقعت-في-الحرام-210x136.jpg" class="img-holder" href="https://www.watan.com/2021/09/26/%d9%81%d8%aa%d8%a7%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/26/%d9%81%d8%aa%d8%a7%d8%a9-%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d9%88%d9%82%d8%b9%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85/" class="post-url post-title">
فتاة كويتية وقعت في الحرام وهذا ما فعلته للتخلص من العار (فيديو) </a>
</p> </div>
</div >
<div class="post-176638 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="رهف القنون تتعرى في اليوم الوطني السعودي" title="رهف القنون تهين السعودية في إحتفالات اليوم الوطني السعودي بهذه الصور والفيديو" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.17.50-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-1.17.50-PM-210x136.png" class="img-holder" href="https://www.watan.com/2021/09/25/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/25/%d8%b1%d9%87%d9%81-%d8%a7%d9%84%d9%82%d9%86%d9%88%d9%86-%d8%aa%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a5%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d8%aa-%d8%a7/" class="post-url post-title">
رهف القنون تهين السعودية في إحتفالات اليوم الوطني السعودي بهذه الصور والفيديو </a>
</p> </div>
</div >
<div class="post-176627 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
 <div class="featured featured-type-featured-image">
<a alt="سائق يتحرش بطالبة صورة من الأرشيف" title="من فائض السعادة في دبي: سائق يتحرش بطالبة 9 أعوام داخل حافلة مدرسة" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-12.28.32-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-25-at-12.28.32-AM-210x136.png" class="img-holder" href="https://www.watan.com/2021/09/25/%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-9-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/25/%d8%b3%d8%a7%d8%a6%d9%82-%d9%8a%d8%aa%d8%ad%d8%b1%d8%b4-%d8%a8%d8%b7%d8%a7%d9%84%d8%a8%d8%a9-9-%d8%a3%d8%b9%d9%88%d8%a7%d9%85-%d8%af%d8%a7%d8%ae%d9%84/" class="post-url post-title">
من فائض السعادة في دبي: سائق يتحرش بطالبة 9 أعوام داخل حافلة مدرسة </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script>var bs_ajax_paginate_1404706695 = '{"query":{"category":"6","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"531d43b","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1404706695" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1404706695" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬327</span>
</div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rxtv-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-2064328397" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-2064328397-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-2064328397');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-2064328397-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-2064328397-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-2064328397-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-2064328397-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">تابعونا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item rss"><a href="https://www.watan.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="https://watan.com/">watan</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
<a class="bs-gdpr-more" href="#">قراءة المزيد</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script src='https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watan.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.watan.com/wp-content/cache/min/1/6bd06a594eb2d94bd7abc4627c77b85e.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="http://www.watan.com/wp-content/cache/used-css/1/2021/09/26/%D8%AD%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D8%B1%D8%BA%D9%84%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%84%D8%A8%D9%86%D8%A7%D9%86/used.min.css?ver=1632694278"></noscript></body>
</html>
