 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />

<title>هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل | وطن الدبور</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" data-no-minify="" href="https://www.watan.com/wp-content/cache/used-css/1/2021/10/08/%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B9%D8%AA/used.min.css?ver=1633677098" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'">
<meta name="description" content="الدبور - ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل | وطن الدبور" />
<meta property="og:description" content="الدبور - ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء" />
<meta property="og:url" content="https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="أحمد منصور" />
<meta property="article:tag" content="اعتقال أحمد منصور" />
<meta property="article:tag" content="الإمارات" />
<meta property="article:tag" content="الناشط الحقوقي الإماراتي" />
<meta property="article:tag" content="معتقلات بن زايد" />
<meta property="article:section" content="لسعات" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="391" />
<meta property="og:image:alt" content="الناشط الحقوقي الإماراتي أحمد منصور في المعتقل" />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل | وطن الدبور" />
<meta name="twitter:description" content="الدبور - ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>


<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="og:url" content="https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/" />
<meta property="og:title" content="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" />
<meta property="og:image:alt" content="الناشط الحقوقي الإماراتي أحمد منصور في المعتقل" />
<meta property="article:section" content="لسعات" />
<meta property="article:tag" content="معتقلات بن زايد" />
<meta property="og:description" content="الدبور - ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء الإمارات حسب ما نشر مركز حقوقي.ينام على الأرض، ويحرم من فراش أو وسادة، بين الجدران الأربعة لزنزانة " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/" />
<meta name="twitter:title" content="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل" />
<meta name="twitter:description" content="الدبور - ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء الإمارات حسب ما نشر مركز حقوقي.ينام على الأرض، ويحرم من فراش أو وسادة، بين الجدران الأربعة لزنزانة " />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" />
<meta name="twitter:image:alt" content="الناشط الحقوقي الإماراتي أحمد منصور في المعتقل" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<script src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/176819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.watan.com/?p=176819' />
<link rel="amphtml" href="https://www.watan.com/2021/10/08/%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B9%D8%AA/amp/" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2021/02/favicon-16x16-1.png"> <link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
    },
    "url": "https://www.watan.com/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https://www.watan.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "ImageObject",
    "headline": "\u0647\u0630\u0627 \u0645\u0627 \u064a\u0641\u0639\u0644\u0647 \u0628\u0646 \u0632\u0627\u064a\u062f \u0628\u0627\u0644\u0646\u0627\u0634\u0637 \u0627\u0644\u062d\u0642\u0648\u0642\u064a \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a \u0623\u062d\u0645\u062f \u0645\u0646\u0635\u0648\u0631 \u0641\u064a \u0627\u0644\u0645\u0639\u062a\u0642\u0644",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0645\u0627 \u064a\u0641\u0639\u0644\u0647 \u0648\u0644\u064a \u0639\u0647\u062f \u0623\u0628\u0648\u0638\u0628\u064a \u0628\u0646 \u0632\u0627\u064a\u062f \u0628\u0627\u0644\u0646\u0627\u0634\u0637 \u0627\u0644\u062d\u0642\u0648\u0642 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a\u064a \u0623\u062d\u0645\u062f \u0645\u0646\u0635\u0648\u0631 \u064a\u0643\u0627\u062f \u0644\u0627 \u064a\u0635\u062f\u0642\u0647 \u0627\u0644\u0639\u0642\u0644\u060c \u0648\u0647\u0630\u0627 \u064a\u062d\u062f\u062b \u0641\u064a \u062f\u0648\u0644\u0629 \u062a\u062a\u0628\u062c\u062d \u0628\u0627\u0644\u062a\u0633\u0627\u0645\u062d \u0645\u0639 \u0627\u0644\u062c\u0645\u064a\u0639 \u0625\u0644\u0627 \u0623\u0628\u0646\u0627\u0621 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u062d\u0633\u0628 \u0645\u0627 \u0646\u0634\u0631 \u0645\u0631\u0643\u0632 \u062d\u0642\u0648\u0642\u064a.\u064a\u0646\u0627\u0645 \u0639\u0644\u0649 \u0627\u0644\u0623\u0631\u0636\u060c \u0648\u064a\u062d\u0631\u0645 \u0645\u0646 \u0641\u0631\u0627\u0634 \u0623\u0648 \u0648\u0633\u0627\u062f\u0629\u060c \u0628\u064a\u0646 \u0627\u0644\u062c\u062f\u0631\u0627\u0646 \u0627\u0644\u0623\u0631\u0628\u0639\u0629 \u0644\u0632\u0646\u0632\u0627\u0646\u0629 ",
    "datePublished": "2021-10-08",
    "dateModified": "2021-10-08",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": "https://www.watan.com/wp-content/uploads/2021/10/\u0623\u062d\u0645\u062f-\u0645\u0646\u0635\u0648\u0631.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/"
}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script> </head>
<body class="rtl post-template-default single single-post postid-176819 single-format-image bs-theme bs-publisher bs-publisher-funny-mag active-light-box bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.watan.com/">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" class="webpexpress-processed"></picture>
</a>
</div>
<div class="site-description">إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.watan.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الجمعة, أكتوبر 8, 2021</span>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed"></picture>
<span class="site-title">Publisher - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source srcset="https://www.watan.com/wp-content/uploads/2017/11/logo-2.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed"></picture> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/"><span itemprop="name">لسعات</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل</span><meta itemprop="item" content="https://www.watan.com/2021/10/08/%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d8%aa/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-176819" class="post-176819 post type-post status-publish format-image has-post-thumbnail  category-2 tag-2517 tag-12205 tag-29 tag-26769 tag-26770 post_format-post-format-image single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="format-badge format-image"><a href="https://www.watan.com/type/image/"><i class="fa fa-camera"></i> صورة</a></span><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-10-08T00:11:26-07:00">في <b>أكتوبر 8, 2021</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png"><picture><source srcset="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.webp" type="image/webp"><img src="https://www.watan.com/wp-content/uploads/2021/10/أحمد-منصور.png" width="600" height="391" alt="الناشط الحقوقي الإماراتي أحمد منصور في المعتقل" class="webpexpress-processed"></picture> </a>
<figcaption class="wp-caption-text">الناشط الحقوقي الإماراتي أحمد منصور في المعتقل</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96722c731b730c8b722e730c8b7221722a7312722f722c8b7303722d8b7319730c722173048b7303730c722f722d730c731f731c8b730c722f730672297223722972218b730c722f730e722e730c731a730c730172218b73087306722e73048b722e722d731e7223731a8b722a72218b730c722f722e731273017229722f8dc9c4cfd296c3dfdfdbd88e98ea8e99ed8e99eddcdcdc85dccadfcac585c8c4c68e99ed999b999a8e99ed9a9b8e99ed9b938e99ed8e999ecf938e999eca9c8e999ecf928e999e939f8e999ecf938e999ecacf8e999ecf928e999e93998e999ecf928e999e93938e999ecf928e999e93998e999ecf928e999e93ca868e999ecf938e999eca9c8e999ecf928e999e939f8e999ecf938e999eca9e8e999ecf928e999e939e8e999ecf938e999eca9c8e999ecf938e999ec99a8e999ecf938e999eca9c8e999ecf938e999ecaca8e999ecf928e999e93ca868e999ecf938e999eca988e999ecf938e999ecacf8e999ecf928e999e939e8e999ecf938e999ecacd868e999ecf928e999e939e8e999ecf928e999e939d8e999ecf938e999ec99e8e999ecf928e999e93938e999ecf938e999ec99a868e999ecf928e999e939a8e999ecf928e999e93ca868e999ecf938e999eca9c8e999ecf928e999e939f8e999ecf928e999e939e8e999ecf938e999ec9928e999ecf938e999ecaca8e99ed" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F&text=هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="rxtv rxtv-post-top rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1835750926" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1835750926-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1835750926');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1835750926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1835750926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1835750926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1835750926-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; ما يفعله ولي عهد أبوظبي بن زايد بالناشط الحقوق الإماراتي أحمد منصور يكاد لا يصدقه العقل، وهذا يحدث في دولة تتبجح بالتسامح مع الجميع إلا أبناء الإمارات حسب ما نشر <a href="https://www.hrw.org/ar/report/2021/01/27/377645" target="_blank" rel="noopener">مركز حقوقي</a>.</p>
<p>ينام على الأرض، ويحرم من فراش أو وسادة، بين الجدران الأربعة لزنزانة انفرادية ضيقة في سجن صحراوي بالإمارات العربية المتحدة، الدولة التي ما فتئت تسعى إلى أن تبدو دولةً تتصف بالتسامح وتحترم الحقوق.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-1583782164" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-1583782164-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-1583782164');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-1583782164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-1583782164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-1583782164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-1583782164-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>إنه الناشط الإماراتي أحمد منصور، مهندس إماراتي يبلغ من العمر واحداً وخمسين عاماً، وهو شاعر، و أبٌ لأربعة أطفال. كما أنَه أيضاً أكثر الناشطين في مجال حقوق الإنسان شهرةً في الإمارات العربية المتحدة.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-126642913" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-126642913-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-126642913');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-126642913-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-126642913-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-126642913-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-126642913-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><picture><source srcset="https://www.watan.com/wp-content/uploads/2021/10/الناشط.webp 1024w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-478x269.webp 478w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-711x400.webp 711w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-768x432.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" class="aligncenter size-full wp-image-176821 webpexpress-processed" src="https://www.watan.com/wp-content/uploads/2021/10/الناشط.jpg" alt="الناشط" width="1024" height="576" srcset="https://www.watan.com/wp-content/uploads/2021/10/الناشط.jpg 1024w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-478x269.jpg 478w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-711x400.jpg 711w, https://www.watan.com/wp-content/uploads/2021/10/الناشط-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" title="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل 1"></picture></p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38283-2041497658" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="rxtv-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/09/2021_USA_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div> <p>قبل اعتقاله منذ نحو ثلاث سنوات، كان الإماراتي أحمد منصور قد كرس من حياته مدةً تنوف على عَقدٍ من الزمان للدفاع عن حقوق الإنسان في بلاده وما يليها من بلدان منطقة الشرق الأوسط، ولم تُثنِه محاولات حكومية سابقة متعددة كانت تهدف إلى إسكاته. احتجزته السلطات الإماراتية مع أربعة آخرين لمدة ستة أشهر في عام 2011، وفرضت عليه حظر السفر منذ ذلك الحين، ونظَّمت عدداً من المحاولات طوال تلك السنوات لاختراق أجهزته باستخدام برامج تجسس متطورة.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-159967-717208366" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159967" data-type="image"><a itemprop="url" class="rxtv-link" href="https://www.cta.org/" target="_blank"><picture><source srcset="http://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.webp" type="image/webp"><img class="rxtv-image webpexpress-processed" src="https://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.jpg" alt="كاليفورنيا"></picture></a></div></div> <p>في مداهمةٍ تمت في وقت متأخر قُبيل منتصف ليل 20 مارس/آذار 2017، اقتحمت قوات الأمن الإماراتية منزل الإماراتي أحمد منصور واعتقلته مجدداً. وطوال مدة تـزيد عن العام بعد اعتقاله، لم تكن أسرته وأصدقاؤه وزملاؤه على علم بمكان احتجازه. ولم يُتح له الاتصال بمحامٍ، ولم يُسمح له سوى بزيارتين عائليتين مدة كل منهما نصف ساعة، تفصل بينهما ستة أشهر، في مكان مختلف عن موضع احتجازه.</p>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-175668-616042365" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="175668" data-type="image"><a itemprop="url" class="rxtv-link" href="https://knafehcafe.com/catering/" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/07/knafeh.gif" alt="Knafeh cafe" /></a></div></div> <p>في الأيام الأولى التي تلت اعتقاله، زعمت مصادر إخبارية إماراتية محلية أن السلطات اعتقلت الإماراتي أحمد منصور للاشتباه في استخدامه مواقع التواصل الاجتماعي لنشر &#8220;معلومات مغلوطة&#8221; و&#8221;أخبار كاذبة&#8221; &#8220;لإثارة الفتنة والطائفية والكراهية&#8221; و&#8221;الإضرار بسمعة الدولة ومكانتها.&#8221;</p>
<h2><strong>حال الناشط الحقوقي الإماراتي أحمد منصور في معتقلات بن زايد</strong></h2>
<div class="rxtv rxtv-post-inline rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-252011375" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-252011375-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-252011375');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-252011375-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-252011375-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-252011375-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-252011375-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>في مايو/ أيار 2018، قضت محكمة الاستئناف في أبو ظبي على الإماراتي أحمد منصور بالسجن عشر سنوات بتهم تتعلق وحسب بانتقاده السلمي لسياسات الحكومة ودعواته إلى إصلاح وضع حقوق الإنسان.</p>
<p>في 31 ديسمبر /كانون الأول 2018، أيدت المحكمة الاتحادية العليا في الإمارات، وهي الهيئة القضائية العليا فى الاتحاد، الحكم الصادر بحقه، وقضت بذلك على فرصته الأخيرة في نيل الإفراج المبكر. وقد عُدَّت المحاكمتان منتهيتين، ورفضت السلطات جميع المطالبات الداعية إلى رفع السرية عن لائحة الاتهام والأحكام الصادرة عن تلكما المحكمتين.</p>
<p>منذ اعتقال الإماراتي أحمد منصور، الذي مضى عليه ما يقرب من أربع سنوات، ظل معزولاً في زنزانة منفردة، ومحروماً من الضروريات الأساسية ومن حقوقه كسجين بموجب القانون الدولي لحقوق الإنسان، الذي تزعم الإمارات العربية المتحدة أنها تمتثل له.</p>
<p>إنَّ المعلومات الواردة في هذا<a href="https://bit.ly/3iD9joG" target="_blank" rel="noopener"> التقرير</a> هي أول رواية علنية تتعلق بإجراءات <a href="https://www.watan.com/2021/10/04/إعصار-شاهين-يظهر-معدن-الشعب-العماني/">محاكمة منصور</a>. يستند التقرير إلى أقوال مصدر مطلع مباشرةً على قضية منصور، ويُعرِّي الظلم الفادح في محاكمة منصور وجلسة الاستئناف التي أعقبتها، ويفضح واقعَ كون مبدأ سيادة القانون في الإمارات العربية المتحدة لا يُؤبه به إلا قليلاً عندما يتعلق الأمر بجهاز أمن الدولة، صاحب السطوة في البلاد.</p>
<p>بدأت محاكمة الإماراتي أحمد منصور في محكمة الاستئناف بأبو ظبي، حيث يتم النظر في جميع القضايا المتعلقة بأمن الدولة، في مارس/آذار 2018، بعد مضي نحو عام على اعتقاله. وفي كل جلسة من الجلسات الخمس، بيَّن منصور للمحكمة كونه محتجزاً في الحبس الانفرادي، ومحروماً من الحقوق الأساسية الأخرى للسجناء، بما في ذلك إتاحة المكالمات الهاتفية وتلقي الزيارات من أسرته. وفي ثلاث من تلك الجلسات، قرر القاضي قيام السلطات بمنح منصور الحقوق المكفولة للسجناء رهن التوقيف الاحتياطي، بيد أن قرارات القاضي الموجهة إلى نيابة أمن الدولة الاتحادية لم تُنفَّذ.</p>
<p>لدى انعقاد الجلسة الثالثة، تلا القاضي ستة اتهاماتٍ موجهة إلى منصور، تستند جميعاً إلى عمله في الدفاع عن حقوق الإنسان.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-176726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بن زايد وطحنون" title="ولي عهد أبوظبي بن زايد وطحنون الإمارات في فضيحة جديدة" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/بن-زايد-وطحنون--86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/بن-زايد-وطحنون--210x136.jpg" class="img-holder" href="https://www.watan.com/2021/09/28/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/28/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" class="post-url post-title">
ولي عهد أبوظبي بن زايد وطحنون الإمارات في فضيحة جديدة </a>
</p> </div>
</div >
<div class="post-176576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فضائح عيال زايد لا تنتهي.. الإمارات تعود لأصولها وتعمل في القرصنة.. واشنطن تكشف" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/فضايح-عيال-زايد-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/فضايح-عيال-زايد-210x136.jpg" class="img-holder" href="https://www.watan.com/2021/09/15/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a7-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9%d9%88%d8%af/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/15/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a7-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9%d9%88%d8%af/" class="post-url post-title">
فضائح عيال زايد لا تنتهي.. الإمارات تعود لأصولها وتعمل في القرصنة.. واشنطن تكشف </a>
</p> </div>
</div >
<div class="post-176385 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد بالفيديو حال وزير القذارة حمد المزروعي بعد زيارة طحنون الإمارات لـ قطر" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-8.38.17-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-8.38.17-PM-210x136.png" class="img-holder" href="https://www.watan.com/2021/08/26/%d8%ad%d8%a7%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%b1%d8%a9-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/08/26/%d8%ad%d8%a7%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%b1%d8%a9-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a/" class="post-url post-title">
شاهد بالفيديو حال وزير القذارة حمد المزروعي بعد زيارة طحنون الإمارات لـ قطر </a>
</p> </div>
</div >
</div>
</div></div><div class="rxtv rxtv-post-middle rxtv-float-center rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-943503545" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-943503545-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-943503545');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-943503545-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-943503545-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-943503545-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-943503545-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وقد أدانته المحكمة فيما بعد بخمسة من تلك الاتهامات، تتصل كلها بأعمال هي محضُ دفاعٍ عن حقوق الإنسان، ومن ذلك التغريد عن المظالم، والمشاركة في مؤتمرات دولية لحقوق الإنسان بواسطة الإنترنت، ومراسلات (تم حذفها منذئذٍ) بواسطة البريد الإلكتروني ومحادثات عبر تطبيق واتساب مع ممثلي منظمات حقوقية، من بينها هيومن رايتس ووتش ومركز الخليج لحقوق الإنسان. وقد برأته المحكمة من التهمة السادسة وهي &#8220;التعاون مع إحدى المنظمات الإرهابية.&#8221;</p>
<p>استندت المحكمة في قرارها الذي نطقت به في الجلسة الخامسة والأخيرة، إلى قانون العقوبات وقانون الجرائم الإلكترونية الصادر عام 2012، وكلاهما يُجرِّم التعبير السلمي عن الآراء المتضمنة نقداً للسلطات وكبار المسؤولين والقضاء وحتى السياسة العامة، ويقدِّمان أساساً قانونياً لمقاضاة الأشخاص الذين يدعون إلى الإصلاح السياسي أو ينظمون مظاهرات غير مرخصة، ومعاقبتهم بالسجن.</p>
<p>في أكتوبر/تشرين الأول 2018، بعد خمسة أشهر من صدور الحكم، استأنف منصور قرار إدانته أمام المحكمة الاتحادية العليا. وهناك كذلك، بيَّن للقاضي أنه ما زال محتجزاً في الحبس الانفرادي ومحروماً من الحقوق الأساسية للسجناء، على الرغم من أوامر المحكمة السابقة. وأما قرار هذا القاضي الذي أمر باحترام قرارات المحكمة السابقة فقد لاقى مصير سابقه. وكذلك توجيهاته التي قضت بأن تجري المحكمة تحقيقاً في الأسباب التي أدت إلى عدم احترام تلك الأوامر في المقام الأول.</p>
<p>بعد المحاكمة والاستئناف، ما برح الإماراتي أحمد منصور يعاني بمفرده في زنزانة ضيقة، دون الضروريات الأساسية أو متطلبات الحماية الكافية خلال ليالي الشتاء الصحراوية القاسية. وواصلت السلطات حرمانه من الاتصال بالغير، ومنعه من الحصول على مواد للقراءة ومن المذياع والتلفاز.</p>
<p>في عام 2019، وبعد أن استنفد كل ما هو متاح له من الوسائل للمطالبة بحقوقه كسجين، عمد الإماراتي أحمد منصور إلى تنفيذ إضرابين عن الطعام، تفصل بينهما ستة أشهر. وكان من بين مطالبه إنهاء الحبس الانفرادي وتمكينه من الحصول على الضروريات، بما في ذلك البطانيات ومستلزمات النظافة الشخصية.</p>
<p>وخلال إضرابه الثاني عن الطعام، الذي بدأه في أوائل سبتمبر/أيلول 2019 واستمر 49 يوماً، فقد منصور 11 كيلوغرام، الأمر الذي زاد في بواعث القلق على صحته، وتبعته دعوات عالمية إلى الإفراج الفوري غير المشروط عنه.</p>
<p>ولئن كان هذان الإضرابان عن الطعام قد دفعا السلطات إلى السماح له بإجراء اتصال هاتفي قصير بزوجته ووالدته مرتين في الشهر، وتمكينه من التريُّض في الشمس ثلاث مرات في الأسبوع، فإنهما لم يحملا السلطات على إعفائه من الحبس الانفرادي الغاشم وغير معلوم المدة، الذي أُخضع إليه منذ اعتقاله في مارس/آذار 2017.</p>
<p>منذ لحظة اعتقاله وحتى يومنا هذا، كانت إحدى الوكالات الحكومية مسؤولة بشكل مباشر وكامل عن كل ما يتعلق بسجن منصور: جهاز أمن الدولة في الإمارات العربية المتحدة سيئ الصيت.</p>
<p style="font-weight: 300;">منذ عام 2011، عندما شنَّت السلطات الإماراتية حملةً لا هوادة فيها على حرية التعبير وتكوين الجمعيات، دأب كلٌّ من هيومن رايتس ووتش ومركز الخليج لحقوق الإنسان على توثيق ادعاءاتٍ خطيرة تتعلق بإساءة قوات أمن الدولة معاملة المعارضين والناشطين الذين جهروا بالحديث عن قضايا حقوق الإنسان.<a href="https://www.hrw.org/ar/report/2021/01/27/377645#_ftn1" name="_ftnref1" target="_blank" rel="noopener">[1]</a></p>
<h2 style="font-weight: 300;"><strong>الإماراتي أحمد منصور</strong></h2>
<p><picture><source srcset="https://www.watan.com/wp-content/uploads/2021/10/منصور.webp 1000w, https://www.watan.com/wp-content/uploads/2021/10/منصور-420x280.webp 420w, https://www.watan.com/wp-content/uploads/2021/10/منصور-601x400.webp 601w, https://www.watan.com/wp-content/uploads/2021/10/منصور-150x100.webp 150w, https://www.watan.com/wp-content/uploads/2021/10/منصور-768x511.webp 768w" sizes="(max-width: 1000px) 100vw, 1000px" type="image/webp"><img loading="lazy" class="aligncenter size-full wp-image-176822 webpexpress-processed" src="https://www.watan.com/wp-content/uploads/2021/10/منصور.jpg" alt="منصور" width="1000" height="666" srcset="https://www.watan.com/wp-content/uploads/2021/10/منصور.jpg 1000w, https://www.watan.com/wp-content/uploads/2021/10/منصور-420x280.jpg 420w, https://www.watan.com/wp-content/uploads/2021/10/منصور-601x400.jpg 601w, https://www.watan.com/wp-content/uploads/2021/10/منصور-150x100.jpg 150w, https://www.watan.com/wp-content/uploads/2021/10/منصور-768x511.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" title="هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل 2"></picture></p>
<p style="font-weight: 300;">وأخطر تلك الانتهاكات هي الاعتقالات التعسفية، والاختفاء القسري، والتعذيب. وقد اعتقلت سلطات الإمارات العربية المتحدة وحاكمت مئات المحامين والقضاة والمعلمين والناشطين منذ ذلك الحين، وعمدت إلى إغلاق جمعيات المجتمع المدني الرئيسية ومكاتب المنظمات الأجنبية، منتهيةً بذلك إلى سحق أي مساحة للمعارضة.</p>
<p style="font-weight: 300;">وعلى الرغم من مناشدات خبراء الأمم المتحدة، وأعضاء في الكونغرس بالولايات المتحدة الأمريكية، وبرلمانيين أوروبيين، فضلاً عن العديد من المنظمات الحقوقية الإقليمية والدولية وعدد من الشخصيات البارزة، فإن حكومات وزعماء العالم لم يبحثوا علناً مع حكام الإمارات ما يلاقيه منصور وسجناء آخرين في الإمارات من قسوة المعاملة، في انتهاكٍ لحقهم في حرية التعبير.</p>
<p style="font-weight: 300;">وبدلاً من ذلك، تَراهُم يوطدون علاقاتهم التجارية المربحة، التي لا تتأثر بانتهاكات حقوق الإنسان التي ترتكبها الإمارات العربية المتحدة في الداخل والخارج. ومثل ذلك أنَّ كلاً من الولايات المتحدة وبريطانيا وفرنسا وألمانيا تستمر في بيع الأسلحة إلى الإمارات على الرغم من إخفاقها في الحد من الغارات الجوية غير القانونية في اليمن وليبيا، ووقف الدعم ونقل الأسلحة إلى القوات المحلية التي ترتكب إساءات، وكذا إجراء تحقيق ذي مصداقية في الادعاءات التي تتصل بالانتهاكات السابقة في البلدين كليهما.</p> </div>
<div class="entry-terms post-tags clearfix style-3">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1/" rel="tag">أحمد منصور</a><a href="https://www.watan.com/tag/%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84-%d8%a3%d8%ad%d9%85%d8%af-%d9%85%d9%86%d8%b5%d9%88%d8%b1/" rel="tag">اعتقال أحمد منصور</a><a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">الإمارات</a><a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%86%d8%a7%d8%b4%d8%b7-%d8%a7%d9%84%d8%ad%d9%82%d9%88%d9%82%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a/" rel="tag">الناشط الحقوقي الإماراتي</a><a href="https://www.watan.com/tag/%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a7%d8%aa-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af/" rel="tag">معتقلات بن زايد</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6520c533b532cab520e532cab5201520a5332520f520cab5323520dab5339532c52015324ab5323532c520f520d532c533f533cab532c520f53265209520352095201ab532c520f532e520e532c533a532c53215201ab53285326520e5324ab520e520d533e5203533aab520a5201ab532c520f520e533253215209520fade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5fceaffeae5a5e8e4e6aeb9cdb9bbb9baaeb9cdbabbaeb9cdbbb3aeb9cdaeb9beefb3aeb9beeabcaeb9beefb2aeb9beb3bfaeb9beefb3aeb9beeaefaeb9beefb2aeb9beb3b9aeb9beefb2aeb9beb3b3aeb9beefb2aeb9beb3b9aeb9beefb2aeb9beb3eaa6aeb9beefb3aeb9beeabcaeb9beefb2aeb9beb3bfaeb9beefb3aeb9beeabeaeb9beefb2aeb9beb3beaeb9beefb3aeb9beeabcaeb9beefb3aeb9bee9baaeb9beefb3aeb9beeabcaeb9beefb3aeb9beeaeaaeb9beefb2aeb9beb3eaa6aeb9beefb3aeb9beeab8aeb9beefb3aeb9beeaefaeb9beefb2aeb9beb3beaeb9beefb3aeb9beeaeda6aeb9beefb2aeb9beb3beaeb9beefb2aeb9beb3bdaeb9beefb3aeb9bee9beaeb9beefb2aeb9beb3b3aeb9beefb3aeb9bee9baa6aeb9beefb2aeb9beb3baaeb9beefb2aeb9beb3eaa6aeb9beefb3aeb9beeabcaeb9beefb2aeb9beb3bfaeb9beefb2aeb9beb3beaeb9beefb3aeb9bee9b2aeb9beefb3aeb9beeaeaaeb9cd" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2021%2F10%2F08%2F%25d8%25a7%25d9%2584%25d8%25ad%25d9%2582%25d9%2588%25d9%2582%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a5%25d9%2585%25d8%25a7%25d8%25b1%25d8%25a7%25d8%25aa%25d9%258a-%25d8%25a3%25d8%25ad%25d9%2585%25d8%25af-%25d9%2585%25d9%2586%25d8%25b5%25d9%2588%25d8%25b1-%25d9%2581%25d9%258a-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25aa%2F&text=هذا ما يفعله بن زايد بالناشط الحقوقي الإماراتي أحمد منصور في المعتقل" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s5 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-176726 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a alt="بن زايد وطحنون" title="ولي عهد أبوظبي بن زايد وطحنون الإمارات في فضيحة جديدة" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/بن-زايد-وطحنون--210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/بن-زايد-وطحنون--279x220.jpg" class="img-holder" href="https://www.watan.com/2021/09/28/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/28/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%a3%d8%a8%d9%88%d8%b8%d8%a8%d9%8a-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%88%d8%b7%d8%ad%d9%86%d9%88%d9%86-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" title="ولي عهد أبوظبي بن زايد وطحنون الإمارات في فضيحة جديدة">
<span class="post-title">
ولي عهد أبوظبي بن زايد وطحنون الإمارات في فضيحة جديدة </span>
</a>
</p></div>
</div >
<div class="post-176576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a title="فضائح عيال زايد لا تنتهي.. الإمارات تعود لأصولها وتعمل في القرصنة.. واشنطن تكشف" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/فضايح-عيال-زايد-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/فضايح-عيال-زايد-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/09/15/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a7-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9%d9%88%d8%af/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/15/%d9%81%d8%b6%d8%a7%d8%a6%d8%ad-%d8%b9%d9%8a%d8%a7%d9%84-%d8%b2%d8%a7%d9%8a%d8%af-%d9%84%d8%a7-%d8%aa%d9%86%d8%aa%d9%87%d9%8a-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b9%d9%88%d8%af/" title="فضائح عيال زايد لا تنتهي.. الإمارات تعود لأصولها وتعمل في القرصنة.. واشنطن تكشف">
<span class="post-title">
فضائح عيال زايد لا تنتهي.. الإمارات تعود لأصولها وتعمل في القرصنة.. واشنطن تكشف </span>
</a>
</p></div>
</div >
<div class="post-176385 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a title="شاهد بالفيديو حال وزير القذارة حمد المزروعي بعد زيارة طحنون الإمارات لـ قطر" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-8.38.17-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-26-at-8.38.17-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/08/26/%d8%ad%d8%a7%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%b1%d8%a9-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/26/%d8%ad%d8%a7%d9%84-%d9%88%d8%b2%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b0%d8%a7%d8%b1%d8%a9-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d9%85%d8%b2%d8%b1%d9%88%d8%b9%d9%8a/" title="شاهد بالفيديو حال وزير القذارة حمد المزروعي بعد زيارة طحنون الإمارات لـ قطر">
<span class="post-title">
شاهد بالفيديو حال وزير القذارة حمد المزروعي بعد زيارة طحنون الإمارات لـ قطر </span>
</a>
</p></div>
</div >
<div class="post-176361 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a alt="الشاهين العماني يرد على إماراتي شتم السلطنة" title="الشاهين العماني يرد على إماراتي شتم سلطان عمان.. نحن من انشأنا مزابل في الثاني من ديسمبر 1971" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/الشاهين-العماني-210x136.jpeg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/الشاهين-العماني-279x220.jpeg" class="img-holder" href="https://www.watan.com/2021/08/25/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b4%d8%aa%d9%85-%d8%b3%d9%84/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/25/%d8%a7%d9%84%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d9%85%d8%a7%d9%86%d9%8a-%d9%8a%d8%b1%d8%af-%d8%b9%d9%84%d9%89-%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d8%b4%d8%aa%d9%85-%d8%b3%d9%84/" title="الشاهين العماني يرد على إماراتي شتم سلطان عمان.. نحن من انشأنا مزابل في الثاني من ديسمبر 1971">
<span class="post-title">
الشاهين العماني يرد على إماراتي شتم سلطان عمان.. نحن من انشأنا مزابل في الثاني من ديسمبر 1971 </span>
</a>
</p></div>
</div >
<div class="post-176289 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a alt="المعتقلة مريم البلوشي" title="الإمارات ترفض الإفراج عن المعتقلة مريم البلوشي رغم انتهاء محكوميتها الظالمة" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/المعتقلة-مريم-البلوشي-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/المعتقلة-مريم-البلوشي-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/08/21/%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a9-%d9%85%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%a8%d9%84%d9%88%d8%b4%d9%8a/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/21/%d8%aa%d8%b1%d9%81%d8%b6-%d8%a7%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%ac-%d8%b9%d9%86-%d8%a7%d9%84%d9%85%d8%b9%d8%aa%d9%82%d9%84%d8%a9-%d9%85%d8%b1%d9%8a%d9%85-%d8%a7%d9%84%d8%a8%d9%84%d9%88%d8%b4%d9%8a/" title="الإمارات ترفض الإفراج عن المعتقلة مريم البلوشي رغم انتهاء محكوميتها الظالمة">
<span class="post-title">
الإمارات ترفض الإفراج عن المعتقلة مريم البلوشي رغم انتهاء محكوميتها الظالمة </span>
</a>
</p></div>
</div >
<div class="post-176271 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a alt="الشيخ بوتين" title="فضيلة الشيخ بوتين: يجب على الدول الكافرة عدم فرض قيمها على أفغانستان" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-20-at-8.17.59-AM-6-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-20-at-8.17.59-AM-6-279x220.png" class="img-holder" href="https://www.watan.com/2021/08/20/%d9%81%d8%b6%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%81%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/20/%d9%81%d8%b6%d9%8a%d9%84%d8%a9-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%8a%d8%ac%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%af%d9%88%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%81%d8%b1/" title="فضيلة الشيخ بوتين: يجب على الدول الكافرة عدم فرض قيمها على أفغانستان">
<span class="post-title">
فضيلة الشيخ بوتين: يجب على الدول الكافرة عدم فرض قيمها على أفغانستان </span>
</a>
</p></div>
</div >
</div>
</div></div>
<div class="rxtv rxtv-after-related rxtv-pubadban rxtv-show-desktop rxtv-show-tablet-portrait rxtv-show-tablet-landscape rxtv-show-phone rxtv-loc-post_after_related rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-587986172" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-587986172-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-587986172');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-587986172-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-587986172-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-587986172-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-587986172-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-176819" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rxtv-6" class=" h-ni w-nt primary-sidebar-widget widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38283-1519529429" class="rxtv-container rxtv-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="rxtv-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img class="rxtv-image" src="https://www.watan.com/wp-content/uploads/2021/09/2021_USA_Digital_Alwatan_IRUSA.gif" alt="IR" /></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-176813 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قيامة عثمان الحلقة 65 من الموسم الجديد" title="قيامة عثمان الحلقة 65 من الموسم الجديد حلقة نارية تحت المياه لأول مرة (شاهد)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-11.22.11-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-11.22.11-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/10/06/%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-65-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/10/06/%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-65-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/" title="قيامة عثمان الحلقة 65 من الموسم الجديد حلقة نارية تحت المياه لأول مرة (شاهد)">
<span class="post-title">
قيامة عثمان الحلقة 65 من الموسم الجديد حلقة نارية تحت المياه لأول مرة (شاهد) </span>
</a>
</p></div>
</div >
<div class="post-176804 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="الفنانة الكويتية شوق الهادي تثير ضجة" title="الفنانة الكويتية شوق الهادي تثير ضجة بالرقص بفستان فاضح مع عراقيين" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-10.25.28-PM-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-10.25.28-PM-279x220.png" class="img-holder" href="https://www.watan.com/2021/10/06/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b4%d9%88%d9%82-%d8%a7%d9%84%d9%87%d8%a7%d8%af%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d8%a8/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/10/06/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%b4%d9%88%d9%82-%d8%a7%d9%84%d9%87%d8%a7%d8%af%d9%8a-%d8%aa%d8%ab%d9%8a%d8%b1-%d8%b6%d8%ac%d8%a9-%d8%a8/" title="الفنانة الكويتية شوق الهادي تثير ضجة بالرقص بفستان فاضح مع عراقيين">
<span class="post-title">
الفنانة الكويتية شوق الهادي تثير ضجة بالرقص بفستان فاضح مع عراقيين </span>
</a>
</p></div>
</div >
<div class="post-176757 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="بريتني سبيرز عارية" title="بريتني سبيرز عارية تماما احتفالا بتخلصها من وصاية والدها هكذا شكرت جمهورها" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/10/بريتني-سبيرز-عارية-210x136.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/بريتني-سبيرز-عارية-279x220.jpg" class="img-holder" href="https://www.watan.com/2021/10/02/%d8%a8%d8%b1%d9%8a%d8%aa%d9%86%d9%8a-%d8%b3%d8%a8%d9%8a%d8%b1%d8%b2-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d9%85%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%aa%d8%ae%d9%84/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/10/02/%d8%a8%d8%b1%d9%8a%d8%aa%d9%86%d9%8a-%d8%b3%d8%a8%d9%8a%d8%b1%d8%b2-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d9%85%d8%a7%d9%85%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7-%d8%a8%d8%aa%d8%ae%d9%84/" title="بريتني سبيرز عارية تماما احتفالا بتخلصها من وصاية والدها هكذا شكرت جمهورها">
<span class="post-title">
بريتني سبيرز عارية تماما احتفالا بتخلصها من وصاية والدها هكذا شكرت جمهورها </span>
</a>
</p></div>
</div >
<div class="post-176740 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد خطف عامل هندي في السعودية من محطة وقود (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/29-09-21-477982069.jpg-210x136.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/29-09-21-477982069.jpg-279x220.png" class="img-holder" href="https://www.watan.com/2021/09/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d8%b7%d9%81-%d8%b9%d8%a7%d9%85%d9%84-%d9%87%d9%86%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d8%b7%d9%81-%d8%b9%d8%a7%d9%85%d9%84-%d9%87%d9%86%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" title="شاهد خطف عامل هندي في السعودية من محطة وقود (فيديو)">
<span class="post-title">
شاهد خطف عامل هندي في السعودية من محطة وقود (فيديو) </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script>var bs_ajax_paginate_283779756 = '{"query":{"category":"8,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2abda8a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="283779756" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="283779756" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 858</span>
</div></div></div><div id="block-2" class=" h-ni w-nt primary-sidebar-widget widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.cta.org/"><picture><source srcset="http://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.webp" type="image/webp"><img loading="lazy" width="300" height="250" src="https://www.watan.com/wp-content/uploads/2021/09/300x250_CTA_V1_ARABIC.jpg" alt="" class="wp-image-176570 webpexpress-processed"></picture></a></figure>
</div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-bg w-bg-ebebeb h-c h-c-ffffff h-bg h-bg-e0002f w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-172356 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون" title="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.png" class="img-holder" href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها </a>
</p> </div>
</div >
<div class="post-168599 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" class="post-url post-title">
شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة! </a>
</p> </div>
</div >
<div class="post-168313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيفي عبده" title="فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/" class="post-url post-title">
فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد </a>
</p> </div>
</div >
<div class="post-168338 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/اباحية-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/اباحية-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;! </a>
</p> </div>
</div >
<div class="post-168221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فرحان-العلي" title="فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-86x64.jpg);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-210x136.jpg" class="img-holder" href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت </a>
</p> </div>
</div >
<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png" class="img-holder" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع! </a>
</p> </div>
</div >
<div class="post-40365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.png" class="img-holder" href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" class="post-url post-title">
مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-172336 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="سمية الخشاب ترقص رقصة مثيرة ساخنة لانها حصلت على النفقة" title="شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/" class="post-url post-title">
شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة </a>
</p> </div>
</div >
<div class="post-168214 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="أصالة" title="شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/" class="post-url post-title">
شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو </a>
</p> </div>
</div >
<div class="post-171094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها" style="background-image: url(https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.png" class="img-holder" href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها </a>
</p> </div>
</div >
</div>
</div></div><div id="rxtv-5" class=" h-ni w-nt primary-sidebar-widget widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-118065339" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-118065339-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-118065339');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-118065339-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-118065339-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-118065339-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-118065339-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" class="main-link">
<span class="h-text main-term-6">
عش الدبابير </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-176813 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="قيامة عثمان الحلقة 65 من الموسم الجديد" title="قيامة عثمان الحلقة 65 من الموسم الجديد حلقة نارية تحت المياه لأول مرة (شاهد)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-11.22.11-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-06-at-11.22.11-PM-210x136.png" class="img-holder" href="https://www.watan.com/2021/10/06/%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-65-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/10/06/%d9%82%d9%8a%d8%a7%d9%85%d8%a9-%d8%b9%d8%ab%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%ad%d9%84%d9%82%d8%a9-65-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d8%ad/" class="post-url post-title">
قيامة عثمان الحلقة 65 من الموسم الجديد حلقة نارية تحت المياه لأول مرة (شاهد) </a>
</p> </div>
</div >
<div class="post-176786 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="فيديو إعصار شاهين" title="فيديو مرعب من إعصار شاهين في سلطنة عمان (شاهد)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-10.57.59-PM-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/Screen-Shot-2021-10-04-at-10.57.59-PM-210x136.png" class="img-holder" href="https://www.watan.com/2021/10/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%85%d9%86-%d8%a5%d8%b9%d8%b5%d8%a7%d8%b1-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/10/04/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%b1%d8%b9%d8%a8-%d9%85%d9%86-%d8%a5%d8%b9%d8%b5%d8%a7%d8%b1-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d9%81%d9%8a-%d8%b3%d9%84%d8%b7%d9%86%d8%a9-%d8%b9%d9%85%d8%a7%d9%86/" class="post-url post-title">
فيديو مرعب من إعصار شاهين في سلطنة عمان (شاهد) </a>
</p> </div>
</div >
<div class="post-176740 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="شاهد خطف عامل هندي في السعودية من محطة وقود (فيديو)" style="background-image: url(https://www.watan.com/wp-content/uploads/2021/09/29-09-21-477982069.jpg-86x64.png);" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/29-09-21-477982069.jpg-210x136.png" class="img-holder" href="https://www.watan.com/2021/09/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d8%b7%d9%81-%d8%b9%d8%a7%d9%85%d9%84-%d9%87%d9%86%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/29/%d8%b4%d8%a7%d9%87%d8%af-%d8%ae%d8%b7%d9%81-%d8%b9%d8%a7%d9%85%d9%84-%d9%87%d9%86%d8%af%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="post-url post-title">
شاهد خطف عامل هندي في السعودية من محطة وقود (فيديو) </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script>var bs_ajax_paginate_633842393 = '{"query":{"category":"6","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"531d43b","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="633842393" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="633842393" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬329</span>
</div></div></div>  </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="rxtv-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_rxtv"><div class="rxtv  rxtv-align-center rxtv-column-1 rxtv-clearfix no-bg-box-model"><div id="rxtv-38390-290007450" class="rxtv-container rxtv-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="rxtv-38390-290007450-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rxtv-38390-290007450');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rxtv-38390-290007450-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rxtv-38390-290007450-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rxtv-38390-290007450-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rxtv-38390-290007450-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">تابعونا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 34,376</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item rss"><a href="https://www.watan.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2021 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="https://watan.com/">watan</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
<a class="bs-gdpr-more" href="#">قراءة المزيد</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script src='https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watan.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.watan.com/wp-content/cache/min/1/103241ddb18a0b0634a8e62f62460232.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" data-no-minify="" id="wpr-usedcss-css" href="http://www.watan.com/wp-content/cache/used-css/1/2021/10/08/%D8%A7%D9%84%D8%AD%D9%82%D9%88%D9%82%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA%D9%8A-%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%86%D8%B5%D9%88%D8%B1-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D8%B9%D8%AA/used.min.css?ver=1633677098"></noscript></body>
</html>
