 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />

<title>أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ | وطن الدبور</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<meta name="description" content="الدبور - من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة" />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ | وطن الدبور" />
<meta property="og:description" content="الدبور - من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة" />
<meta property="og:url" content="https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="المسلمين في أمريكا" />
<meta property="article:tag" content="الهجرة إلى أمريكا" />
<meta property="article:tag" content="عرب أمريكا" />
<meta property="article:tag" content="مسلمو أمريكا" />
<meta property="article:section" content="لسعات" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="410" />
<meta property="og:image:alt" content="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-01-20T14:03:37-08:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ | وطن الدبور" />
<meta name="twitter:description" content="الدبور - من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="وطن الدبور" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>


<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="og:url" content="https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta property="og:title" content="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM-683x400.png" />
<meta property="og:image:alt" content="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" />
<meta property="article:section" content="لسعات" />
<meta property="article:tag" content="مسلمو أمريكا" />
<meta property="og:description" content="الدبور - من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة الجنائية للمنطقة الشرقية في ولاية نيويورك، أصبحت السيدة نصرت جاهان تشودري أول امرأة مسلمة ترشح " />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/" />
<meta name="twitter:title" content="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟" />
<meta name="twitter:description" content="الدبور - من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة الجنائية للمنطقة الشرقية في ولاية نيويورك، أصبحت السيدة نصرت جاهان تشودري أول امرأة مسلمة ترشح " />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM-683x400.png" />
<meta name="twitter:image:alt" content="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.watan.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script  src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/177059" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.watan.com/?p=177059' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.watan.com/2022/01/20/%D8%A3%D9%88%D9%84-%D9%85%D8%B3%D9%84%D9%85%D8%A9-%D9%85%D8%B1%D8%B4%D8%AD%D8%A9-%D9%84%D9%84%D9%82%D8%B6%D8%A7%D8%A1-%D8%A7%D9%84%D9%81%D9%8A%D8%AF%D8%B1%D8%A7%D9%84%D9%8A-%D8%A7%D9%84%D8%A3%D9%85/amp/" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.watan.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2021/02/favicon-16x16-1.png"> <link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
    },
    "url": "https://www.watan.com/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https://www.watan.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u0623\u0648\u0644 \u0645\u0633\u0644\u0645\u0629 \u0645\u0631\u0634\u062d\u0629 \u0644\u0644\u0642\u0636\u0627\u0621 \u0627\u0644\u0641\u064a\u062f\u0631\u0627\u0644\u064a \u0627\u0644\u0623\u0645\u064a\u0631\u0643\u064a.. \u062a\u0639\u0631\u0641 \u0639\u0644\u0649 \u0646\u0635\u0631\u062a \u062a\u0634\u0648\u062f\u0631\u064a\u061f",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0645\u0646 \u0647\u064a \u0623\u0648\u0644 \u0645\u0633\u0644\u0645\u0629 \u0645\u0631\u0634\u062d\u0629 \u0644\u0644\u0642\u0636\u0627\u0621 \u0627\u0644\u0641\u064a\u062f\u0631\u0627\u0644\u064a \u0627\u0644\u0623\u0645\u0631\u064a\u0643\u064a \u0646\u0635\u0631\u062a \u062a\u0634\u0648\u062f\u0631\u064a\u061f \u0648\u0643\u064a\u0641 \u0648\u0635\u0644\u062a \u0644\u0647\u0630\u0627 \u0627\u0644\u062a\u0631\u0634\u062d\u061f \u0641\u0628\u0639\u062f\u00a0\u0623\u0646 \u0631\u0634\u062d\u0647\u0627 \u0627\u0644\u0631\u0626\u064a\u0633 \u0627\u0644\u0623\u0645\u064a\u0631\u0643\u064a\u060c \u062c\u0648 \u0628\u0627\u064a\u062f\u0646\u060c \u0644\u0645\u0646\u0635\u0628 \u0642\u0627\u0636 \u0641\u064a \u0627\u0644\u0645\u062d\u0643\u0645\u0629 \u0627\u0644\u062c\u0646\u0627\u0626\u064a\u0629 \u0644\u0644\u0645\u0646\u0637\u0642\u0629 \u0627\u0644\u0634\u0631\u0642\u064a\u0629 \u0641\u064a \u0648\u0644\u0627\u064a\u0629 \u0646\u064a\u0648\u064a\u0648\u0631\u0643\u060c \u0623\u0635\u0628\u062d\u062a \u0627\u0644\u0633\u064a\u062f\u0629 \u0646\u0635\u0631\u062a \u062c\u0627\u0647\u0627\u0646 \u062a\u0634\u0648\u062f\u0631\u064a \u0623\u0648\u0644 \u0627\u0645\u0631\u0623\u0629 \u0645\u0633\u0644\u0645\u0629 \u062a\u0631\u0634\u062d ",
    "datePublished": "2022-01-20",
    "dateModified": "2022-01-20",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "image": "https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/"
}</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-177059 single-format-standard bs-theme bs-publisher bs-publisher-funny-mag active-light-box bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.watan.com/">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن الدبور" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" class="webpexpress-processed"></noscript></picture>
</a>
</div>
<div class="site-description">إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.watan.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الخميس, يناير 20, 2022</span>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"><noscript><img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed"></noscript></picture>
<span class="site-title">Publisher - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2017/11/logo-2.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed"></noscript></picture> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/"><span itemprop="name">لسعات</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟</span><meta itemprop="item" content="https://www.watan.com/2022/01/20/%d8%a3%d9%88%d9%84-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d8%b1%d8%b4%d8%ad%d8%a9-%d9%84%d9%84%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%8a%d8%af%d8%b1%d8%a7%d9%84%d9%8a-%d8%a7%d9%84%d8%a3%d9%85/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-177059" class="post-177059 post type-post status-publish format-standard has-post-thumbnail  category-2 tag-7618 tag-7180 tag-7225 tag-5435 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-01-20T14:03:37-08:00">في <b>يناير 20, 2022</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png"><picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20410'%3E%3C/svg%3E" width="700" height="410" alt="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2022/01/Screen-Shot-2022-01-20-at-2.02.45-PM.png" width="700" height="410" alt="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" class="webpexpress-processed"></noscript></picture> </a>
<figcaption class="wp-caption-text">أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#59662a2c3b333c3a2d6481fa80d180dd7980dc81ea80dd80dc81f07980dc81e881ed81f481f07980dd80dd80db81ef81fe81f87981fe80dd80d880d381f681e881fe80dd80d37981fe80dd81fa80dc80d381e880da80d377777981f381e081e880d87981e080dd80d07980df81ec81e881f37981f381ed80d181f681e880d381c67f3b363d2064312d2d292a7c6a187c6b1f7c6b1f2e2e2e772e382d3837773a36347c6b1f6b696b6b7c6b1f69687c6b1f6b697c6b1f7c6b6c3d617c6b6c386a7c6b6c3d607c6b6c61617c6b6c3d607c6b6c616d747c6b6c3d607c6b6c616c7c6b6c3d617c6b6c3b6a7c6b6c3d607c6b6c616d7c6b6c3d607c6b6c616c7c6b6c3d617c6b6c3860747c6b6c3d607c6b6c616c7c6b6c3d617c6b6c3b687c6b6c3d617c6b6c3b6d7c6b6c3d617c6b6c383d7c6b6c3d617c6b6c3860747c6b6c3d607c6b6c616d7c6b6c3d607c6b6c616d7c6b6c3d607c6b6c616b7c6b6c3d617c6b6c3b6f7c6b6c3d617c6b6c386e7c6b6c3d617c6b6c3868747c6b6c3d617c6b6c386e7c6b6c3d607c6b6c616d7c6b6c3d607c6b6c61687c6b6c3d607c6b6c61387c6b6c3d617c6b6c383f7c6b6c3d617c6b6c3b687c6b6c3d617c6b6c386e7c6b6c3d607c6b6c616d7c6b6c3d607c6b6c6138747c6b6c3d617c6b6c386e7c6b6c3d607c6b6c616d7c6b6c3d617c6b6c386a7c6b6c3d607c6b6c616c7c6b1f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F&text=أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="orl orl-post-top orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-1288361151" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-1288361151-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-1288361151');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-1288361151-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-1288361151-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-1288361151-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-1288361151-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>الدبور &#8211; من هي أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي نصرت تشودري؟ وكيف وصلت لهذا الترشح؟ فبعد أن رشحها الرئيس الأميركي، جو بايدن، لمنصب قاض في المحكمة الجنائية للمنطقة الشرقية في ولاية نيويورك، أصبحت السيدة نصرت جاهان تشودري أول امرأة مسلمة ترشح لمنصب قاض فيدرالي، في تاريخ الولايات المتحدة.</p>
<p>تشودري من أصل بنغلاديشي، وهي المديرة القانونية لاتحاد <a href="https://bit.ly/3eTcczC" target="_blank" rel="noopener">الحريات المدنية</a> الأميركية في ولاية إلينوي.</p>
<div class="orl orl-post-inline orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-1703109115" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-1703109115-place"></div><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-1703109115');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-1703109115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-1703109115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-1703109115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-1703109115-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وإذا وافق مجلس الشيوخ على تنصيبها، ستصبح تشودري أول امرأة مسلمة تعمل قاضية فيدرالية في أميركا.</p>
<div class="orl orl-post-inline orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-1825630814" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-1825630814-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-1825630814');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-1825630814-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-1825630814-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-1825630814-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-1825630814-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وتواصل إدارة الرئيس بايدن جهودها لوضع مزيد من النساء والقضاة من مختلف الأقليات، وفق صحيفة &#8220;<a href="https://www.usatoday.com/story/news/politics/2022/01/19/biden-nominate-first-muslim-woman-federal-judge/6571815001/" target="_blank" rel="noopener">يو أس آي توداي</a>&#8220;.</p>
<div class="orl orl-post-inline orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38283-1229508721" class="orl-container orl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="orl-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img width="300" height="300" class="orl-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="IR" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/01/2022_AnwarAfghan_Digital_Alwatan_IRUSA.gif" /><noscript><img width="300" height="300" class="orl-image" src="http://www.watan.com/wp-content/uploads/2022/01/2022_AnwarAfghan_Digital_Alwatan_IRUSA.gif" alt="IR" /></noscript></a></div></div> <h2><strong>أول مسلمة في هذا المجال</strong></h2>
<figure id="attachment_177060" aria-describedby="caption-attachment-177060" style="width: 986px" class="wp-caption aligncenter"><picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة.webp 986w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-349x280.webp 349w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-498x400.webp 498w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-768x617.webp 768w" sizes="(max-width: 986px) 100vw, 986px" type="image/webp"><img class="size-full wp-image-177060 webpexpress-processed" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20986%20792'%3E%3C/svg%3E" alt="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" width="986" height="792" data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة.jpg 986w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-349x280.jpg 349w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-498x400.jpg 498w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-768x617.jpg 768w" data-lazy-sizes="(max-width: 986px) 100vw, 986px" title="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ 1" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة.jpg"><noscript><img class="size-full wp-image-177060 webpexpress-processed" src="http://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة.jpg" alt="أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي" width="986" height="792" srcset="https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة.jpg 986w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-349x280.jpg 349w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-498x400.jpg 498w, https://www.watan.com/wp-content/uploads/2022/01/أول-مسلمة-768x617.jpg 768w" sizes="(max-width: 986px) 100vw, 986px" title="أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ 1"></noscript></picture><figcaption id="caption-attachment-177060" class="wp-caption-text">أول مسلمة مرشحة للقضاء الفيدرالي الأمريكي</figcaption></figure>
<p>تشودري، عملت سابقا في الاتحاد الأميركي للحريات المدنية في نيويورك، وستكون ثاني قاض فيدرالي مسلم بعد أن أكد مجلس الشيوخ تنصيب مرشح بايدن، زاهد قريشي في المحكمة الجزئية الأميركية لمنطقة نيوجيرسي في يونيو الماضي.</p>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-176961 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/مهاجرة-مصرية-في-أمريكا-86x64.jpg" alt="صورة من الأرشيف تعبيرية.. مهاجرة مصرية في أمريكا" title="مهاجرة مصرية في أمريكا للدبور: تزوجني وهو فقير وتركني بعدما أغناه الله في الغربة وحدي" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/مهاجرة-مصرية-في-أمريكا-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/08/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84%d9%84%d8%af%d8%a8%d9%88%d8%b1-%d8%aa%d8%b2%d9%88%d8%ac%d9%86%d9%8a-%d9%88/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/11/08/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84%d9%84%d8%af%d8%a8%d9%88%d8%b1-%d8%aa%d8%b2%d9%88%d8%ac%d9%86%d9%8a-%d9%88/" class="post-url post-title">
مهاجرة مصرية في أمريكا للدبور: تزوجني وهو فقير وتركني بعدما أغناه الله في الغربة وحدي </a>
</p> </div>
</div >
<div class="post-176596 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-10.39.14-PM-86x64.png" alt="أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها" title="أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-10.39.14-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/09/16/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%84-%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/16/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%84-%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7/" class="post-url post-title">
أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها (فيديو) </a>
</p> </div>
</div >
<div class="post-176556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/09/نجسس-اف-بي-أي-86x64.jpg" alt="تجسس إف بي آي على المسلمين" title="فضيحة تجسس إف بي آي على المسلمين في جنوب كاليفورنيا وإختراق المساجد فيها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/نجسس-اف-بي-أي-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/09/13/%d8%aa%d8%ac%d8%b3%d8%b3-%d8%a5%d9%81-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%a7%d9%84%d9%8a%d9%81/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/09/13/%d8%aa%d8%ac%d8%b3%d8%b3-%d8%a5%d9%81-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%a7%d9%84%d9%8a%d9%81/" class="post-url post-title">
فضيحة تجسس إف بي آي على المسلمين في جنوب كاليفورنيا وإختراق المساجد فيها </a>
</p> </div>
</div >
</div>
</div></div><div class="orl orl-post-middle orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-57336940" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-57336940-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-57336940');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-57336940-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-57336940-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-57336940-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-57336940-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><a href="https://www.watan.com/2022/01/13/دفعات-جديدة-أمريكا-تقدم-5-آلاف-دولار/"><strong>إقرأ أيضا:دفعات جديدة: أمريكا تقدم 5 آلاف دولار إضافية لكل مولود جديد</strong></a></p>
<div class="orl orl-post-inline orl-float-center orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-754720026" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-754720026-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-754720026');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-754720026-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-754720026-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-754720026-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-754720026-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>وبرز اسم تشودري الصيف الماضي باعتبارها الاختيار الأول بين القضاة المسلمين الأميركيين المؤهلين للترشيح لأحد المناصب الشاغرة في المحاكم الفيدرالية في نيويورك.<strong> </strong></p>
<p>وحظيت تشودري بدعم زعيم الأغلبية في مجلس الشيوخ تشاك شومر.</p>
<p>وكتبت منظمة &#8220;مسلم أدفوكاتس&#8221;، وهي منظمة وطنية للحقوق المدنية، في رسالة في يوليو، إلى شومر والسناتورة عن ولاية نيويورك كيرستن غيليبراند، أن تشودري تتمتع &#8220;بسمعة ممتازة&#8221; في تعزيز حقوق الأقليات وأن ترشيحها سيصنع التاريخ.</p>
<p>وجاء ترشيح تشودري (62 عاما) ضمن مجموعة تضم امرأتين من أصول أفريقية، وأخرى من أصول تايوانية، وأخرى من أصول آسيوية، وأخرى لاتينية، ومرشحا واحدا وصفته الصحيفة بأنه أميركي آسيوي ولاتيني وآخر أبيض.</p>
<p>وفي عامه الأول في منصبه رئيسا للولايات المتحدة، فاز بايدن بتأييد مجلس الشيوخ لـ 41 من المرشحين الفيدراليين، وهو أكبر عدد من الفائزين المرشحين من أي رئيس خلال أول 12 شهرا منذ جون كينيدي.</p>
<p>وكان 24 من المرشحين القضائيين لبايدن من السود (29٪) ، و 17 من أصل لاتيني (20٪) و 16 من الأميركيين الآسيويين وجزر المحيط الهادئ (19٪).</p> </div>
<div class="entry-terms post-tags clearfix style-3">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">المسلمين في أمريكا</a><a href="https://www.watan.com/tag/%d8%a7%d9%84%d9%87%d8%ac%d8%b1%d8%a9-%d8%a5%d9%84%d9%89-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">الهجرة إلى أمريكا</a><a href="https://www.watan.com/tag/%d8%b9%d8%b1%d8%a8-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">عرب أمريكا</a><a href="https://www.watan.com/tag/%d9%85%d8%b3%d9%84%d9%85%d9%88-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" rel="tag">مسلمو أمريكا</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟ @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#4d723e382f27282e397095ee94c594c96d94c895fe94c994c895e46d94c895fc95f995e095e46d94c994c994cf95fb95ea95ec6d95ea94c994cc94c795e295fc95ea94c994c76d95ea94c995ee94c894c795fc94ce94c763636d95e795f495fc94cc6d95f494c994c46d94cb95f895fc95e76d95e795f994c595e295fc94c795d26b2f222934702539393d3e687e0c687f0b687f0b3a3a3a633a2c392c23632e2220687f0b7f7d7f7f687f0b7d7c687f0b7f7d687f0b687f782975687f782c7e687f782974687f787575687f782974687f78757960687f782974687f787578687f782975687f782f7e687f782974687f787579687f782974687f787578687f782975687f782c7460687f782974687f787578687f782975687f782f7c687f782975687f782f79687f782975687f782c29687f782975687f782c7460687f782974687f787579687f782974687f787579687f782974687f78757f687f782975687f782f7b687f782975687f782c7a687f782975687f782c7c60687f782975687f782c7a687f782974687f787579687f782974687f78757c687f782974687f78752c687f782975687f782c2b687f782975687f782f7c687f782975687f782c7a687f782974687f787579687f782974687f78752c60687f782975687f782c7a687f782974687f787579687f782975687f782c7e687f782974687f787578687f0b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2022%2F01%2F20%2F%25d8%25a3%25d9%2588%25d9%2584-%25d9%2585%25d8%25b3%25d9%2584%25d9%2585%25d8%25a9-%25d9%2585%25d8%25b1%25d8%25b4%25d8%25ad%25d8%25a9-%25d9%2584%25d9%2584%25d9%2582%25d8%25b6%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d9%2581%25d9%258a%25d8%25af%25d8%25b1%25d8%25a7%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%2F&text=أول مسلمة مرشحة للقضاء الفيدرالي الأميركي.. تعرف على نصرت تشودري؟" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s5 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-176961 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/11/مهاجرة-مصرية-في-أمريكا-210x136.jpg" alt="صورة من الأرشيف تعبيرية.. مهاجرة مصرية في أمريكا" title="مهاجرة مصرية في أمريكا للدبور: تزوجني وهو فقير وتركني بعدما أغناه الله في الغربة وحدي" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/مهاجرة-مصرية-في-أمريكا-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/08/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84%d9%84%d8%af%d8%a8%d9%88%d8%b1-%d8%aa%d8%b2%d9%88%d8%ac%d9%86%d9%8a-%d9%88/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/11/08/%d9%85%d9%87%d8%a7%d8%ac%d8%b1%d8%a9-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84%d9%84%d8%af%d8%a8%d9%88%d8%b1-%d8%aa%d8%b2%d9%88%d8%ac%d9%86%d9%8a-%d9%88/" title="مهاجرة مصرية في أمريكا للدبور: تزوجني وهو فقير وتركني بعدما أغناه الله في الغربة وحدي">
<span class="post-title">
مهاجرة مصرية في أمريكا للدبور: تزوجني وهو فقير وتركني بعدما أغناه الله في الغربة وحدي </span>
</a>
</p></div>
</div >
<div class="post-176596 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-10.39.14-PM-210x136.png" alt="أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها" title="أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/Screen-Shot-2021-09-16-at-10.39.14-PM-279x220.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/09/16/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%84-%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/16/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a%d8%a9-%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%85%d9%86-%d8%a3%d8%b5%d9%84-%d8%a3%d9%81%d8%b1%d9%8a%d9%82%d9%8a-%d8%aa%d8%aa%d9%87%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b7/" title="أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها (فيديو)">
<span class="post-title">
أمريكية مسلمة من أصل أفريقي تتهم الشرطة الأمريكية بنزع حجابها (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/09/نجسس-اف-بي-أي-210x136.jpg" alt="تجسس إف بي آي على المسلمين" title="فضيحة تجسس إف بي آي على المسلمين في جنوب كاليفورنيا وإختراق المساجد فيها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/نجسس-اف-بي-أي-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/09/13/%d8%aa%d8%ac%d8%b3%d8%b3-%d8%a5%d9%81-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%a7%d9%84%d9%8a%d9%81/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/13/%d8%aa%d8%ac%d8%b3%d8%b3-%d8%a5%d9%81-%d8%a8%d9%8a-%d8%a2%d9%8a-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d9%8a%d9%86-%d9%81%d9%8a-%d8%ac%d9%86%d9%88%d8%a8-%d9%83%d8%a7%d9%84%d9%8a%d9%81/" title="فضيحة تجسس إف بي آي على المسلمين في جنوب كاليفورنيا وإختراق المساجد فيها">
<span class="post-title">
فضيحة تجسس إف بي آي على المسلمين في جنوب كاليفورنيا وإختراق المساجد فيها </span>
</a>
</p></div>
</div >
<div class="post-176468 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/09/E8SDvJxXoAAtzW7-210x136.jpeg" alt="الجالية المسلمة في أمريكا" title="الجالية المسلمة في أمريكا تحقق إنتصارا جديدا: فوز أول امرأة مسلمة في انتخابات مجلس مدينة نيويورك" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/09/E8SDvJxXoAAtzW7-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/09/01/%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%ad%d9%82%d9%82-%d8%a5%d9%86%d8%aa%d8%b5%d8%a7%d8%b1/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/09/01/%d8%a7%d9%84%d8%ac%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d9%85%d8%a9-%d9%81%d9%8a-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%aa%d8%ad%d9%82%d9%82-%d8%a5%d9%86%d8%aa%d8%b5%d8%a7%d8%b1/" title="الجالية المسلمة في أمريكا تحقق إنتصارا جديدا: فوز أول امرأة مسلمة في انتخابات مجلس مدينة نيويورك">
<span class="post-title">
الجالية المسلمة في أمريكا تحقق إنتصارا جديدا: فوز أول امرأة مسلمة في انتخابات مجلس مدينة نيويورك </span>
</a>
</p></div>
</div >
<div class="post-176203 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/08/متطرف-210x136.jpg" alt="متطرف أمريكي يواجه السجن مدى الحياة" title="متطرف أمريكي يواجه السجن مدى الحياة بسبب هجوم بقنبلة على مسجد في مينيسوتا" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/متطرف-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/08/15/%d9%85%d8%aa%d8%b7%d8%b1%d9%81-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d9%85%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%b3/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/15/%d9%85%d8%aa%d8%b7%d8%b1%d9%81-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a-%d9%8a%d9%88%d8%a7%d8%ac%d9%87-%d8%a7%d9%84%d8%b3%d8%ac%d9%86-%d9%85%d8%af%d9%89-%d8%a7%d9%84%d8%ad%d9%8a%d8%a7%d8%a9-%d8%a8%d8%b3/" title="متطرف أمريكي يواجه السجن مدى الحياة بسبب هجوم بقنبلة على مسجد في مينيسوتا">
<span class="post-title">
متطرف أمريكي يواجه السجن مدى الحياة بسبب هجوم بقنبلة على مسجد في مينيسوتا </span>
</a>
</p></div>
</div >
<div class="post-176103 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-08-at-12.35.33-PM-1-210x136.png" alt="تحرش حاكم نيويورك" title="هكذا تحرش حاكم نيويورك بمساعدته السابقة.. لاول مرة تشرح بالفيديو ما حصل معها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/08/Screen-Shot-2021-08-08-at-12.35.33-PM-1-279x220.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/08/08/%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ad%d8%a7%d9%83%d9%85-%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%aa%d9%87-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/08/08/%d8%aa%d8%ad%d8%b1%d8%b4-%d8%ad%d8%a7%d9%83%d9%85-%d9%86%d9%8a%d9%88%d9%8a%d9%88%d8%b1%d9%83-%d8%a8%d9%85%d8%b3%d8%a7%d8%b9%d8%af%d8%aa%d9%87-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82%d8%a9/" title="هكذا تحرش حاكم نيويورك بمساعدته السابقة.. لاول مرة تشرح بالفيديو ما حصل معها">
<span class="post-title">
هكذا تحرش حاكم نيويورك بمساعدته السابقة.. لاول مرة تشرح بالفيديو ما حصل معها </span>
</a>
</p></div>
</div >
</div>
</div></div>
<div class="orl orl-after-related orl-pubadban orl-show-desktop orl-show-tablet-portrait orl-show-tablet-landscape orl-show-phone orl-loc-post_after_related orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-434367235" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-434367235-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-434367235');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-434367235-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-434367235-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-434367235-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-434367235-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><section id="comments-template-177059" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="orl-6" class=" h-ni w-nt primary-sidebar-widget widget widget_orl"><div class="orl  orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38283-1031694025" class="orl-container orl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="orl-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img width="300" height="300" class="orl-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="IR" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/01/2022_AnwarAfghan_Digital_Alwatan_IRUSA.gif" /><noscript><img width="300" height="300" class="orl-image" src="http://www.watan.com/wp-content/uploads/2022/01/2022_AnwarAfghan_Digital_Alwatan_IRUSA.gif" alt="IR" /></noscript></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-177040 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/12/السورية-أصالة-نصري-210x136.jpg" alt="السورية أصالة نصري" title="الفنانة السورية أصالة نصري بعد نشر صور خاصة لها: &#8220;كبرت وانهبلت&#8221; (صور)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/12/السورية-أصالة-نصري-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/12/28/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%86%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/12/28/%d8%a7%d9%84%d9%81%d9%86%d8%a7%d9%86%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%86%d8%b5%d8%b1%d9%8a-%d8%a8%d8%b9%d8%af-%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" title="الفنانة السورية أصالة نصري بعد نشر صور خاصة لها: &#8220;كبرت وانهبلت&#8221; (صور)">
<span class="post-title">
الفنانة السورية أصالة نصري بعد نشر صور خاصة لها: &#8220;كبرت وانهبلت&#8221;&hellip; </span>
</a>
</p></div>
</div >
<div class="post-176994 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/عادل-الكلباني-210x136.jpeg" alt="عادل الكلباني إمام الحرم المكي السابق بحلة جديدة" title="شاهد عادل الكلباني إمام الحرم المكي السابق بحلة جديدة في موسم الرياض (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/عادل-الكلباني-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/18/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%83%d9%84%d8%a8%d8%a7%d9%86%d9%8a-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/11/18/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%83%d9%84%d8%a8%d8%a7%d9%86%d9%8a-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82/" title="شاهد عادل الكلباني إمام الحرم المكي السابق بحلة جديدة في موسم الرياض (فيديو)">
<span class="post-title">
شاهد عادل الكلباني إمام الحرم المكي السابق بحلة جديدة في موسم الرياض (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176954 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/فضائح-موسم-الرياض-210x136.jpg" title="شاهد ماذا يحدث خلف الكواليس فضيحة موسم الرياض (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/فضائح-موسم-الرياض-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/08/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d9%8a%d8%af%d9%8a%d9%88/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/11/08/%d9%81%d8%b6%d9%8a%d8%ad%d8%a9-%d9%85%d9%88%d8%b3%d9%85-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d9%81%d9%8a%d8%af%d9%8a%d9%88/" title="شاهد ماذا يحدث خلف الكواليس فضيحة موسم الرياض (فيديو)">
<span class="post-title">
شاهد ماذا يحدث خلف الكواليس فضيحة موسم الرياض (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-176915 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/10/FC3DPAZXEAAZW8P-210x136.jpeg" alt="شمس الكويتية" title="شمس الكويتية: بالروح بالدم نفديك يا عراق مع رقصة عراقية في الشارع (فيديوهات)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/10/FC3DPAZXEAAZW8P-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/10/30/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%88%d8%ad-%d8%a8%d8%a7%d9%84%d8%af%d9%85-%d9%86%d9%81%d8%af%d9%8a%d9%83-%d9%8a%d8%a7-%d8%b9%d8%b1%d8%a7/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2021/10/30/%d8%b4%d9%85%d8%b3-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d8%b1%d9%88%d8%ad-%d8%a8%d8%a7%d9%84%d8%af%d9%85-%d9%86%d9%81%d8%af%d9%8a%d9%83-%d9%8a%d8%a7-%d8%b9%d8%b1%d8%a7/" title="شمس الكويتية: بالروح بالدم نفديك يا عراق مع رقصة عراقية في الشارع (فيديوهات)">
<span class="post-title">
شمس الكويتية: بالروح بالدم نفديك يا عراق مع رقصة عراقية في الشارع (فيديوهات) </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_636630503 = '{"query":{"category":"8,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2abda8a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="636630503" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="636630503" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 860</span>
</div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-bg w-bg-ebebeb h-c h-c-ffffff h-bg h-bg-e0002f w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-172356 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png" alt="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون" title="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها </a>
</p> </div>
</div >
<div class="post-168599 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-86x64.jpg" title="شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" class="post-url post-title">
شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة! </a>
</p> </div>
</div >
<div class="post-168313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-86x64.jpg" alt="فيفي عبده" title="فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/" class="post-url post-title">
فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد </a>
</p> </div>
</div >
<div class="post-168338 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/اباحية-86x64.jpg" title="شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/اباحية-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;! </a>
</p> </div>
</div >
<div class="post-168221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-86x64.jpg" alt="فرحان-العلي" title="فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت </a>
</p> </div>
</div >
<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png" alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع! </a>
</p> </div>
</div >
<div class="post-40365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png" title="مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" class="post-url post-title">
مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-172336 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png" alt="سمية الخشاب ترقص رقصة مثيرة ساخنة لانها حصلت على النفقة" title="شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/" class="post-url post-title">
شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة </a>
</p> </div>
</div >
<div class="post-168214 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png" alt="أصالة" title="شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/" class="post-url post-title">
شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو </a>
</p> </div>
</div >
<div class="post-171094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png" title="شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها </a>
</p> </div>
</div >
</div>
</div></div><div id="orl-5" class=" h-ni w-nt primary-sidebar-widget widget widget_orl"><div class="orl  orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-566050177" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-566050177-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-566050177');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-566050177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-566050177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-566050177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-566050177-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" class="main-link">
<span class="h-text main-term-6">
عش الدبابير </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-177011 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-26-at-10.25.05-PM-86x64.png" title="الأمن الأردني يتوحش على الطلبة وعلى كل من يرفض التطبيع مع الإحتلال.. شاهد (فيديوهات)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-26-at-10.25.05-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/26/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%aa%d9%88%d8%ad%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d9%84%d8%a8%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/11/26/%d8%a7%d9%84%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%8a%d8%aa%d9%88%d8%ad%d8%b4-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b7%d9%84%d8%a8%d8%a9/" class="post-url post-title">
الأمن الأردني يتوحش على الطلبة وعلى كل من يرفض التطبيع مع الإحتلال.. شاهد (فيديوهات) </a>
</p> </div>
</div >
<div class="post-177006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/إلهان-عمر-86x64.jpg" alt="إلهان عمر" title="إلهان عمر توجه صفعة قوية لعضو في الكونجرس ردا على إساءة عنصرية بحق المسلمين (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/إلهان-عمر-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/26/%d8%a5%d9%84%d9%87%d8%a7%d9%86-%d8%b9%d9%85%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%b5%d9%81%d8%b9%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%b6%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/11/26/%d8%a5%d9%84%d9%87%d8%a7%d9%86-%d8%b9%d9%85%d8%b1-%d8%aa%d9%88%d8%ac%d9%87-%d8%b5%d9%81%d8%b9%d8%a9-%d9%82%d9%88%d9%8a%d8%a9-%d9%84%d8%b9%d8%b6%d9%88-%d9%81%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d8%ac/" class="post-url post-title">
إلهان عمر توجه صفعة قوية لعضو في الكونجرس ردا على إساءة عنصرية بحق المسلمين (فيديو) </a>
</p> </div>
</div >
<div class="post-176994 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2021/11/عادل-الكلباني-86x64.jpeg" alt="عادل الكلباني إمام الحرم المكي السابق بحلة جديدة" title="شاهد عادل الكلباني إمام الحرم المكي السابق بحلة جديدة في موسم الرياض (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2021/11/عادل-الكلباني-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2021/11/18/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%83%d9%84%d8%a8%d8%a7%d9%86%d9%8a-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2021/11/18/%d8%b9%d8%a7%d8%af%d9%84-%d8%a7%d9%84%d9%83%d9%84%d8%a8%d8%a7%d9%86%d9%8a-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82/" class="post-url post-title">
شاهد عادل الكلباني إمام الحرم المكي السابق بحلة جديدة في موسم الرياض (فيديو) </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_922961898 = '{"query":{"category":"6","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"531d43b","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="922961898" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="922961898" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬333</span>
</div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="orl-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_orl"><div class="orl  orl-align-center orl-column-1 orl-clearfix no-bg-box-model"><div id="orl-38390-1533592605" class="orl-container orl-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="orl-38390-1533592605-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('orl-38390-1533592605');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('orl-38390-1533592605-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('orl-38390-1533592605-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('orl-38390-1533592605-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('orl-38390-1533592605-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">تابعونا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item rss"><a href="https://www.watan.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="https://watan.com/">watan</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
<a class="bs-gdpr-more" href="#">قراءة المزيد</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-8409318-2"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-8409318-2');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
 </form>
</div>
</div>
</div>
<script src='https://www.watan.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script src='https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watan.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" src='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1641442217' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.watan.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.watan.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js' defer></script>
<script src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script data-minify="1" async="async" src='https://www.watan.com/wp-content/cache/min/1/wp-content/bs-booster-cache/b75fb5c3031afeec53bdbfd542b5e44a.js?ver=1641442217' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var orl=function(t){"use strict";return{init:function(){0==orl.ads_state()&&orl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".orl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){orl.init()});

});</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
