 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />

<title>أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته | وطن الدبور</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A600%7CRoboto%3A500%7CMarkazi%20Text%3A400%2C700%7CCairo%3A400&#038;subset=arabic&#038;display=swap" /></noscript>
<meta name="description" content="الدبور - أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &quot;إسرائيل&quot;، في سابقة يقوم بها شخص من البلدين." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته | وطن الدبور" />
<meta property="og:description" content="الدبور - أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &quot;إسرائيل&quot;، في سابقة يقوم بها شخص من البلدين." />
<meta property="og:url" content="https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:tag" content="إسرائيلي" />
<meta property="article:tag" content="الأردن" />
<meta property="article:tag" content="تطبيع الإمارات" />
<meta property="article:tag" content="تطبيع السعودية" />
<meta property="article:tag" content="تطبيع العلاقات الإماراتية الإسرائيلية" />
<meta property="article:section" content="لسعات" />
<meta property="og:updated_time" content="2022-08-12T23:02:57-07:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM.png" />
<meta property="og:image:secure_url" content="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM.png" />
<meta property="og:image:width" content="662" />
<meta property="og:image:height" content="469" />
<meta property="og:image:alt" content="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-08-12T22:57:28-07:00" />
<meta property="article:modified_time" content="2022-08-12T23:02:57-07:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته | وطن الدبور" />
<meta name="twitter:description" content="الدبور - أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &quot;إسرائيل&quot;، في سابقة يقوم بها شخص من البلدين." />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="وطن الدبور" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>


<meta property="og:locale" content="ar" />
<meta property="og:site_name" content="وطن الدبور" />
<meta property="og:url" content="https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/" />
<meta property="og:title" content="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM-565x400.png" />
<meta property="og:image:alt" content="أمة عربية واحدة.. إسرائيلي يجوب الدول العربية بسيارته" />
<meta property="article:section" content="لسعات" />
<meta property="article:tag" content="تطبيع العلاقات الإماراتية الإسرائيلية" />
<meta property="og:description" content="الدبور - أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &quot;إسرائيل&quot;، في سابقة يقوم بها شخص من البلدين.وقرر بروس غورفين وصديقه اليوناني، جو كوين، الانطلاق في رحلة برية من الإمارات إلى إسرائيل مرورا بالرياض وجدة وال" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/" />
<meta name="twitter:title" content="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته" />
<meta name="twitter:description" content="الدبور - أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &quot;إسرائيل&quot;، في سابقة يقوم بها شخص من البلدين.وقرر بروس غورفين وصديقه اليوناني، جو كوين، الانطلاق في رحلة برية من الإمارات إلى إسرائيل مرورا بالرياض وجدة وال" />
<meta name="twitter:image" content="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM-565x400.png" />
<meta name="twitter:image:alt" content="أمة عربية واحدة.. إسرائيلي يجوب الدول العربية بسيارته" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="وطن الدبور &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1651981983' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-rtl-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=1651981983' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.watan.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/177799" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://www.watan.com/?p=177799' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.watan.com/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
_atrk_opts = { atrk_acct:"X4mUe1a0yd00U+", domain:"watan.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=X4mUe1a0yd00U+" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://www.watan.com/wp-content/uploads/2021/02/favicon-16x16-1.png"> <link rel="apple-touch-icon" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.watan.com/wp-content/uploads/2021/02/apple-touch-icon-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"
    },
    "url": "https://www.watan.com/",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "description": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631",
    "alternateName": "\u0625\u062e\u0628\u0627\u0631\u064a\u0629 \u0633\u064a\u0627\u0633\u064a\u0629 - \u0644\u0627\u0633\u0639\u0629 - \u0644\u0627\u0630\u0639\u0629 - \u062d\u0627\u0642\u062f\u0629 - \u063a\u064a\u0631 \u0645\u062d\u0627\u064a\u062f\u0629",
    "url": "https://www.watan.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "VideoObject",
    "headline": "\u0623\u0645\u0629 \u0639\u0631\u0628\u064a\u0629 \u0648\u0627\u062d\u062f\u0629: \u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u064a\u062c\u0648\u0628 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u062d\u062a\u0649 \u062a\u0644 \u0623\u0628\u064a\u0628 \u0628\u0633\u064a\u0627\u0631\u062a\u0647",
    "description": "\u0627\u0644\u062f\u0628\u0648\u0631 - \u0623\u0645\u0629 \u0639\u0631\u0628\u064a\u0629 \u0648\u0627\u062d\u062f\u0629..\u00a0\u062a\u0646\u0642\u0651\u0644 \u0633\u0627\u0626\u062d \u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u0648\u0635\u062f\u064a\u0642\u0647 \u0628\u0633\u064a\u0627\u0631\u0629 \u062f\u0641\u0639 \u0631\u0628\u0627\u0639\u064a \u0645\u0646 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u0627\u0644\u0639\u0631\u0628\u064a\u0629 \u0625\u0644\u0649 \"\u0625\u0633\u0631\u0627\u0626\u064a\u0644\"\u060c \u0641\u064a \u0633\u0627\u0628\u0642\u0629 \u064a\u0642\u0648\u0645 \u0628\u0647\u0627 \u0634\u062e\u0635 \u0645\u0646 \u0627\u0644\u0628\u0644\u062f\u064a\u0646.\u0648\u0642\u0631\u0631 \u0628\u0631\u0648\u0633 \u063a\u0648\u0631\u0641\u064a\u0646 \u0648\u0635\u062f\u064a\u0642\u0647 \u0627\u0644\u064a\u0648\u0646\u0627\u0646\u064a\u060c \u062c\u0648 \u0643\u0648\u064a\u0646\u060c \u0627\u0644\u0627\u0646\u0637\u0644\u0627\u0642 \u0641\u064a \u0631\u062d\u0644\u0629 \u0628\u0631\u064a\u0629 \u0645\u0646 \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u0625\u0644\u0649 \u0625\u0633\u0631\u0627\u0626\u064a\u0644 \u0645\u0631\u0648\u0631\u0627 \u0628\u0627\u0644\u0631\u064a\u0627\u0636 \u0648\u062c\u062f\u0629 \u0648\u0627\u0644",
    "datePublished": "2022-08-12",
    "dateModified": "2022-08-12",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u0648\u0637\u0646 \u0627\u0644\u062f\u0628\u0648\u0631"
    },
    "name": "\u0623\u0645\u0629 \u0639\u0631\u0628\u064a\u0629 \u0648\u0627\u062d\u062f\u0629: \u0625\u0633\u0631\u0627\u0626\u064a\u0644\u064a \u064a\u062c\u0648\u0628 \u0627\u0644\u0627\u0631\u062f\u0646 \u0648\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u062d\u062a\u0649 \u062a\u0644 \u0623\u0628\u064a\u0628 \u0628\u0633\u064a\u0627\u0631\u062a\u0647",
    "thumbnailUrl": "https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM.png",
    "uploadDate": "2022-08-12",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/"
}</script>
<link data-minify="1" rel='stylesheet' id='bs-icons' href='https://www.watan.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css?ver=1651981983' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.watan.com/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://www.watan.com/wp-content/themes/publisher/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.watan.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='fontawesome' href='https://www.watan.com/wp-content/cache/min/1/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=1651981983' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.watan.com/wp-content/themes/publisher/style-7.11.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.watan.com/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.watan.com/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-funny-mag' href='https://www.watan.com/wp-content/themes/publisher/includes/styles/funny-mag/style.min.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='7.11.0-1660329308' href='https://www.watan.com/wp-content/cache/min/1/wp-content/bs-booster-cache/7256af04de89947a8d793a5ec6420726.css?ver=1660329312' type='text/css' media='all' />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-177799 single-format-video bs-theme bs-publisher bs-publisher-funny-mag active-light-box bs-vc-rtl-grid close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-full-width active-ajax-search single-prim-cat-2 single-cat-2  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-d" dir="rtl">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://www.watan.com/">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن الدبور" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="وطن الدبور" class="webpexpress-processed"></noscript></picture>
</a>
</div>
<div class="site-description">إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://www.watan.com">
<input type="text" name="s" value="" placeholder="بحث...">
<i class="fa fa-search"></i>
</form>
</div>
<nav class="off-canvas-menu">
<ul class="menu bsm-pure clearfix">
<li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<p></p>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">الجمعة, أغسطس 12, 2022</span>
</li>
<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2018/05/logo-2.webp" type="image/webp"><img id="site-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png"><noscript><img id="site-logo" src="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" alt="Publisher" data-bsrjs="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" class="webpexpress-processed"></noscript></picture>
<span class="site-title">Publisher - إخبارية سياسية - لاسعة - لاذعة - حاقدة - غير محايدة</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-2">
<div class="off-canvas-menu-icon-container off-icon-right">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.watan.com/" itemprop="url" rel="home">
<picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2017/11/logo-2.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2017/11/logo-2.png" alt="وطن الدبور" data-bsrjs="https://www.watan.com/wp-content/uploads/2018/05/logo-2.png" class="webpexpress-processed"></noscript></picture> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.watan.com" rel="home"><span itemprop="name">الصفحة الرئيسية</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/"><span itemprop="name">لسعات</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته</span><meta itemprop="item" content="https://www.watan.com/2022/08/12/%d8%a3%d9%85%d8%a9-%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d8%ad%d8%af%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a-%d9%8a%d8%ac%d9%88%d8%a8-%d8%a7%d9%84%d8%a7%d8%b1%d8%af%d9%86-%d9%88/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-177799" class="post-177799 post type-post status-publish format-video has-post-thumbnail  category-2 tag-3021 tag-200 tag-25993 tag-26490 tag-7454 post_format-post-format-video single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته</span></h1>
<div class="post-meta-wrap clearfix">
<div class="term-badges "><span class="format-badge format-video"><a href="https://www.watan.com/type/video/"><i class="fa fa-video-camera"></i> فيديو</a></span><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div><div class="post-meta single-post-meta">
<a href="https://www.watan.com/author/admin/" title="تصفح كاتب المقالات" class="post-author-a post-author-avatar">
<span class="post-author-name">بواسطة <b>وطن الدبور</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-08-12T23:02:57-07:00">آخر تحديث <b>أغسطس 12, 2022</b></time></span>
</div>
</div>
<div class="single-featured">
<figure><a class="post-thumbnail open-lightbox" href="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM.png"><picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM-662x430.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20662%20430'%3E%3C/svg%3E" width="662" height="430" alt="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات" class="webpexpress-processed" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM-662x430.png"><noscript><img src="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.53.59-PM-662x430.png" width="662" height="430" alt="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات" class="webpexpress-processed"></noscript></picture> </a>
<figcaption class="wp-caption-text">أمة عربية واحدة.. إسرائيلي يجوب الدول العربية بسيارته</figcaption>
</figure>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3364d376b3647ce3657365f364637643647ce37663649364336413647d4ce364b365d365f364936483764376a3764ce3764364237663646ce3649376a3649365f36413768ce37663649376a365d36573766364137643647ce37663649376a364b376b3649365f36493644ce364336443767ce3644376ace364d364637643646ce3646365d37643649365f36443769c88c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c0998f9a8f80c08d8183cbdca8dcdedcdccbdca8ded6cbdca8dfdccbdca8cbdcdb8ad6cbdcdb8fddcbdcdb8ad7cbdcdbd6dbcbdcdb8ad6cbdcdb8fd7c3cbdcdb8ad6cbdcdb8cd7cbdcdb8ad6cbdcdb8cdfcbdcdb8ad6cbdcdb8fd6cbdcdb8ad7cbdcdbd68fcbdcdb8ad6cbdcdb8fd7c3cbdcdb8ad7cbdcdbd6d6cbdcdb8ad6cbdcdb8fd9cbdcdb8ad6cbdcdb8f8acbdcdb8ad6cbdcdb8f88cbdcdb8ad6cbdcdb8fd7c3cbdcdb8ad6cbdcdb8fdbcbdcdb8ad6cbdcdb8cddcbdcdb8ad6cbdcdb8cdfcbdcdb8ad6cbdcdb8fd9cbdcdb8ad6cbdcdb8fd8cbdcdb8ad7cbdcdbd68fcbdcdb8ad7cbdcdbd6dacbdcdb8ad7cbdcdbd68fc3cbdcdb8ad7cbdcdbd68fcbdcdb8ad6cbdcdb8f8dcbdcdb8ad7cbdcdbd6d6cbdcdb8ad6cbdcdb8fd6c3cbdcdb8ad6cbdcdb8fd9cbdcdb8ad7cbdcdbd6dacbdcdb8ad6cbdcdb8fd9cbdcdb8ad6cbdcdb8cdfcbdcdb8ad6cbdcdb8f88cbdcdb8ad7cbdcdbd6d8c3cbdcdb8ad7cbdcdbd6d6cbdca8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F&text=أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p><strong>الدبور &#8211; أمة عربية واحدة.. تنقّل سائح إسرائيلي وصديقه بسيارة دفع رباعي من الإمارات العربية إلى &#8220;إسرائيل&#8221;، في سابقة يقوم بها شخص من البلدين.</strong></p>
<div class="zlpxkc zlpxkc-post-inline zlpxkc-float-center zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38283-976995684" class="zlpxkc-container zlpxkc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="zlpxkc-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img width="300" height="300" class="zlpxkc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="IR" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" /><noscript><img width="300" height="300" class="zlpxkc-image" src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" alt="IR" /></noscript></a></div></div> <p><strong>وقرر بروس غورفين وصديقه اليوناني، جو كوين، الانطلاق في رحلة برية من الإمارات إلى إسرائيل مرورا بالرياض وجدة والعلا في المملكة السعودية والعقبة في الأردن، قبل أن يصلا إلى القدس أخيرا، وفق ما أوردته صحيفة &#8220;جيروزاليم بوست&#8221;.</strong></p>
<p><strong>وقبل الرحلة، عندما أخذ غورفين سيارته لتفتيشها في هيئة الطرق والمواصلات في دبي، قيل له إنه أول شخص معروف بالقيادة إلى إسرائيل بلوحات ترقيم إماراتية، وفق ما نقلت عنه الصحيفة الإسرائيلية.</strong></p>
<h3><a href="https://www.watan.com/2022/05/25/دريد-لحام-يثير-غضب-السعودية-والإمارات/">إقرأ أيضا: <span class="post-title">دريد لحام يثير غضب السعودية والإمارات بعد حديثه عن الذبح في اليمن (فيديو)</span></a></h3>
<div class="zlpxkc zlpxkc-post-inline zlpxkc-float-center zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38390-1134528197" class="zlpxkc-container zlpxkc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="zlpxkc-38390-1134528197-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlpxkc-38390-1134528197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlpxkc-38390-1134528197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlpxkc-38390-1134528197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlpxkc-38390-1134528197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlpxkc-38390-1134528197-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><strong>ويخطط غورفين أيضا لزيارة بئر السبع، وحتى الأراضي الفلسطينية، والمزيد من المدن في الأردن والسعودية، وزيارة البحرين أيضا.</strong></p>
<p><strong>وقال: &#8220;أعمل في هذا الجزء من العالم منذ عام 1997 لمساعدة الشركات الإسرائيلية، وخاصة في <a href="https://www.watan.com/2013/03/05/معهد-واشنطن-محاكمة-المعارضين-في-الإما/">الإمارات العربية المتحدة</a>&#8220;.</strong></p>
<p><strong>ثم تابع &#8220;على مدار العام الماضي وما يزيد عن ذلك، كنت أعمل على مساعدة الشركات في مجال تكنولوجيا الأغذية والزراعة الصحراوية على الانتقال إلى المنطقة&#8221;.</strong></p>
<p><strong>وكشف أن من بين مشاريعه مساعدة شركات التكنولوجيا الزراعية الإسرائيلية على دخول السوق السعودية.</strong></p>
<h2><strong>أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات</strong></h2>
<div class="bs-irp left bs-irp-thumbnail-1">
<div class="bs-irp-heading">
<span class="h-text heading-typo">اقرأ أيضاً</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-177766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-86x64.jpeg" alt="طيران الإحتلال فوق أرض الحرمين" title="طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/" class="post-url post-title">
طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان </a>
</p> </div>
</div >
<div class="post-177641 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/06/فلسطين-يست-قضيتي-86x64.jpg" alt="فلسطين ليست قضيتي الحملة نجحت والتطبيع قريب" title="حملة فلسطين ليست قضيتي نجحت وبن سلمان يطبع مع الإحتلال (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/06/فلسطين-يست-قضيتي-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/06/06/%d8%ae%d8%b7%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d9%84%d9%8a%d8%b3%d8%aa-%d9%82%d8%b6%d9%8a%d8%aa%d9%8a-%d9%86%d8%ac%d8%ad%d8%aa-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/06/06/%d8%ae%d8%b7%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d9%84%d9%8a%d8%b3%d8%aa-%d9%82%d8%b6%d9%8a%d8%aa%d9%8a-%d9%86%d8%ac%d8%ad%d8%aa-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3/" class="post-url post-title">
حملة فلسطين ليست قضيتي نجحت وبن سلمان يطبع مع الإحتلال (فيديو) </a>
</p> </div>
</div >
<div class="post-177550 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-29-at-1.18.40-AM-86x64.png" alt="مصرع عريس أردني قبل زفافه بـ24 ساعة" title="شاهد: مصرع عريس أردني قبل زفافه بـ24 ساعة في حادث مروع" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-29-at-1.18.40-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/05/29/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d8%b2%d9%81%d8%a7%d9%81%d9%87/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/05/29/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d8%b2%d9%81%d8%a7%d9%81%d9%87/" class="post-url post-title">
شاهد: مصرع عريس أردني قبل زفافه بـ24 ساعة في حادث مروع </a>
</p> </div>
</div >
</div>
</div></div><div class="zlpxkc zlpxkc-post-middle zlpxkc-float-center zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38390-12570732" class="zlpxkc-container zlpxkc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="zlpxkc-38390-12570732-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlpxkc-38390-12570732');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlpxkc-38390-12570732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlpxkc-38390-12570732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlpxkc-38390-12570732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlpxkc-38390-12570732-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p><a href="https://twitter.com/BruceGurfein/status/1557049739631280129?s=20&amp;t=V1-G-QrRHzpp6yDHQsFVjg" target="_blank" rel="noopener"><picture><source data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM.webp 481w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-324x280.webp 324w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-463x400.webp 463w" sizes="(max-width: 481px) 100vw, 481px" type="image/webp"><img class="aligncenter size-full wp-image-177800 webpexpress-processed" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20481%20416'%3E%3C/svg%3E" alt="Screen Shot 2022 08 12 at 10.45.10 PM" width="481" height="416" data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM.png 481w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-324x280.png 324w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-463x400.png 463w" data-lazy-sizes="(max-width: 481px) 100vw, 481px" title="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته 1" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM.png"><noscript><img class="aligncenter size-full wp-image-177800 webpexpress-processed" src="http://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM.png" alt="Screen Shot 2022 08 12 at 10.45.10 PM" width="481" height="416" srcset="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM.png 481w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-324x280.png 324w, https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-12-at-10.45.10-PM-463x400.png 463w" sizes="(max-width: 481px) 100vw, 481px" title="أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته 1"></noscript></picture></a></p>
<p><strong>وطوال رحلته، كان غورفين ينشر مقاطع فيديو وصورا على الإنترنت، حيث قال: &#8220;آمل أن أظهر للإسرائيليين الجانب المذهل للمملكة العربية السعودية والصحاري والجبال والتاريخ المذهل، أنا أسافر في المملكة منذ 20 عامًا وما زلت لم أقم بتغطية جميع المواقع&#8221;.</strong></p>
<p><strong>في الوقت ذاته، يأمل غورفين أن &#8220;يُظهر للإماراتيين والسعوديين والعراقيين جانبا آخر من الواقع الإسرائيلي&#8221;.</strong></p>
<p><strong>وكانت معظم الردود التي تلقاها غورفين إيجابية، على الرغم من أنه أشار إلى أن &#8220;هناك دائما أشخاصا لا يمكنك التحدث إليهم&#8221;.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Arriving in <a href="https://twitter.com/hashtag/SaudiArabia?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SaudiArabia</a> and holding the <a href="https://twitter.com/hashtag/flag?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#flag</a> that has The <a href="https://twitter.com/hashtag/shah%C4%81da?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#shahāda</a> (Muslim profession of faith) a place to respect culture and religion a place that can teach us that going forward and modernization does not mean we need to dump our tradition <a href="https://t.co/mifwLpLHrU" target="_blank">pic.twitter.com/mifwLpLHrU</a></p>
<p>&mdash; Bruce Gurfein بروس غورفاين (@BruceGurfein) <a href="https://twitter.com/BruceGurfein/status/1556493314798518272?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 8, 2022</a></p></blockquote>
<p><script data-minify="1" async src="https://www.watan.com/wp-content/cache/min/1/widgets.js?ver=1651982012" charset="utf-8"></script></p>
<p><strong>وأضاف غورفين أن لديه ميزة في كونه على دراية عميقة بالثقافة في الخليج، ويتحدث العربية والإنكليزية والعبرية، من بين لغات أخرى، وقال: &#8220;لقد استقبلت أصدقائي المسلمين في منزلي لتناول غداء السبت أكثر من الأصدقاء اليهود&#8221;.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">If you want a sneakpeak in to what we did today. Talking <a href="https://twitter.com/hashtag/Desert?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Desert</a> and <a href="https://twitter.com/hashtag/agriculture?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#agriculture</a> <a href="https://twitter.com/hashtag/technology?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#technology</a> as part of our <a href="https://twitter.com/hashtag/UAE?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#UAE</a> to <a href="https://twitter.com/hashtag/Israel?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Israel</a> trip via <a href="https://twitter.com/hashtag/SaudiArabia?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SaudiArabia</a> <a href="https://twitter.com/hashtag/Jordan?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Jordan</a> <a href="https://twitter.com/hashtag/Palestine?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Palestine</a> and <a href="https://twitter.com/hashtag/baharin?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#baharin</a> follow my <a href="https://twitter.com/hashtag/journey?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#journey</a> <a href="https://t.co/JxdlsnP1c8" target="_blank">pic.twitter.com/JxdlsnP1c8</a></p>
<p>&mdash; Bruce Gurfein بروس غورفاين (@BruceGurfein) <a href="https://twitter.com/BruceGurfein/status/1557376036404436992?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 10, 2022</a></p></blockquote>
<p><script data-minify="1" async src="https://www.watan.com/wp-content/cache/min/1/widgets.js?ver=1651982012" charset="utf-8"></script></p> </div>
<div class="entry-terms post-tags clearfix style-3">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.watan.com/tag/%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a/" rel="tag">إسرائيلي</a><a href="https://www.watan.com/tag/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86/" rel="tag">الأردن</a><a href="https://www.watan.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa/" rel="tag">تطبيع الإمارات</a><a href="https://www.watan.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">تطبيع السعودية</a><a href="https://www.watan.com/tag/%d8%aa%d8%b7%d8%a8%d9%8a%d8%b9-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a7%d9%84%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84/" rel="tag">تطبيع العلاقات الإماراتية الإسرائيلية</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته @Al_dabboor&url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087ce2b502a762b5ad32b4a2b422b5b2a792b5ad32a7b2b542b5e2b5c2b5ac9d32b562b402b422b542b552a792a772a79d32a792b5f2a7b2b5bd32b542a772b542b422b5c2a75d32a7b2b542a772b402b4a2a7b2b5c2a792b5ad32a7b2b542a772b562a762b542b422b542b59d32b5e2b592a7ad32b592a77d32b502b5b2a792b5bd32b5b2b402a792b542b422b592a74d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd849287929ddd909c9ed6c1b5c1c3c1c1d6c1b5c3cbd6c1b5c2c1d6c1b5d6c1c697cbd6c1c692c0d6c1c697cad6c1c6cbc6d6c1c697cbd6c1c692caded6c1c697cbd6c1c691cad6c1c697cbd6c1c691c2d6c1c697cbd6c1c692cbd6c1c697cad6c1c6cb92d6c1c697cbd6c1c692caded6c1c697cad6c1c6cbcbd6c1c697cbd6c1c692c4d6c1c697cbd6c1c69297d6c1c697cbd6c1c69295d6c1c697cbd6c1c692caded6c1c697cbd6c1c692c6d6c1c697cbd6c1c691c0d6c1c697cbd6c1c691c2d6c1c697cbd6c1c692c4d6c1c697cbd6c1c692c5d6c1c697cad6c1c6cb92d6c1c697cad6c1c6cbc7d6c1c697cad6c1c6cb92ded6c1c697cad6c1c6cb92d6c1c697cbd6c1c69290d6c1c697cad6c1c6cbcbd6c1c697cbd6c1c692cbded6c1c697cbd6c1c692c4d6c1c697cad6c1c6cbc7d6c1c697cbd6c1c692c4d6c1c697cbd6c1c691c2d6c1c697cbd6c1c69295d6c1c697cad6c1c6cbc5ded6c1c697cad6c1c6cbcbd6c1b5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.watan.com%2F2022%2F08%2F12%2F%25d8%25a3%25d9%2585%25d8%25a9-%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d9%2588%25d8%25a7%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25a5%25d8%25b3%25d8%25b1%25d8%25a7%25d8%25a6%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25ac%25d9%2588%25d8%25a8-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b1%25d8%25af%25d9%2586-%25d9%2588%2F&text=أمة عربية واحدة: إسرائيلي يجوب الاردن والسعودية والإمارات حتى تل أبيب بسيارته" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
</div>
<div class="post-related">
<div class="section-heading sh-t4 sh-s5 ">
<span class="h-text related-posts-heading">قد يعجبك ايضا</span>
</div>
<div class="bs-pagination-wrapper main-term-none  ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<div class="post-177766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-210x136.jpeg" alt="طيران الإحتلال فوق أرض الحرمين" title="طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/" title="طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان">
<span class="post-title">
طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان </span>
</a>
</p></div>
</div >
<div class="post-177641 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/06/فلسطين-يست-قضيتي-210x136.jpg" alt="فلسطين ليست قضيتي الحملة نجحت والتطبيع قريب" title="حملة فلسطين ليست قضيتي نجحت وبن سلمان يطبع مع الإحتلال (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/06/فلسطين-يست-قضيتي-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/06/06/%d8%ae%d8%b7%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d9%84%d9%8a%d8%b3%d8%aa-%d9%82%d8%b6%d9%8a%d8%aa%d9%8a-%d9%86%d8%ac%d8%ad%d8%aa-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/06/06/%d8%ae%d8%b7%d8%a9-%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86-%d9%84%d9%8a%d8%b3%d8%aa-%d9%82%d8%b6%d9%8a%d8%aa%d9%8a-%d9%86%d8%ac%d8%ad%d8%aa-%d9%88%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%b3/" title="حملة فلسطين ليست قضيتي نجحت وبن سلمان يطبع مع الإحتلال (فيديو)">
<span class="post-title">
حملة فلسطين ليست قضيتي نجحت وبن سلمان يطبع مع الإحتلال (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-177550 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-6"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-29-at-1.18.40-AM-210x136.png" alt="مصرع عريس أردني قبل زفافه بـ24 ساعة" title="شاهد: مصرع عريس أردني قبل زفافه بـ24 ساعة في حادث مروع" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-29-at-1.18.40-AM-279x220.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/05/29/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d8%b2%d9%81%d8%a7%d9%81%d9%87/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/05/29/%d9%85%d8%b5%d8%b1%d8%b9-%d8%b9%d8%b1%d9%8a%d8%b3-%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d9%82%d8%a8%d9%84-%d8%b2%d9%81%d8%a7%d9%81%d9%87/" title="شاهد: مصرع عريس أردني قبل زفافه بـ24 ساعة في حادث مروع">
<span class="post-title">
شاهد: مصرع عريس أردني قبل زفافه بـ24 ساعة في حادث مروع </span>
</a>
</p></div>
</div >
<div class="post-177489 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/05/الأردن-الجديد-210x136.jpg" alt="الأردن الجديد" title="الأردن الجديد: أغاني في المسجد بدل الأذان وعودة إلى عصر الاعتقالات التعسفية (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/05/الأردن-الجديد-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/05/25/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/05/25/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%8a%d8%b9%d9%88%d8%af-%d8%a5%d9%84%d9%89-%d8%b9%d8%b5%d8%b1-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" title="الأردن الجديد: أغاني في المسجد بدل الأذان وعودة إلى عصر الاعتقالات التعسفية (فيديو)">
<span class="post-title">
الأردن الجديد: أغاني في المسجد بدل الأذان وعودة إلى عصر الاعتقالات التعسفية (فيديو) </span>
</a>
</p></div>
</div >
<div class="post-177384 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.watan.com/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/">أرشيف - غير مصنف</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/05/سجن-الأمير-حمزة-210x136.jpg" alt="سجن الأمير حمزة" title="سجن الأمير حمزة: الملك بعد زيارة أمريكا قرر، والملكة نور ترد والشعب يتضامن" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/05/سجن-الأمير-حمزة-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/05/19/%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/05/19/%d8%b3%d8%ac%d9%86-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%ad%d9%85%d8%b2%d8%a9/" title="سجن الأمير حمزة: الملك بعد زيارة أمريكا قرر، والملكة نور ترد والشعب يتضامن">
<span class="post-title">
سجن الأمير حمزة: الملك بعد زيارة أمريكا قرر، والملكة نور ترد والشعب يتضامن </span>
</a>
</p></div>
</div >
<div class="post-177360 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></span></div> <a data-bg="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-18-at-10.59.30-PM-210x136.png" alt="الملك الأردني" title="الملك الأردني عبد الله الثاني: أعتقد انه يتم ظلم الاماراتيين (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-18-at-10.59.30-PM-279x220.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/05/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/05/18/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86%d9%8a-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a/" title="الملك الأردني عبد الله الثاني: أعتقد انه يتم ظلم الاماراتيين (فيديو)">
<span class="post-title">
الملك الأردني عبد الله الثاني: أعتقد انه يتم ظلم الاماراتيين (فيديو) </span>
</a>
</p></div>
</div >
</div>
</div></div>
<div class="zlpxkc zlpxkc-after-related zlpxkc-pubadban zlpxkc-show-desktop zlpxkc-show-tablet-portrait zlpxkc-show-tablet-landscape zlpxkc-show-phone zlpxkc-loc-post_after_related zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38283-1233462566" class="zlpxkc-container zlpxkc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="zlpxkc-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img width="300" height="300" class="zlpxkc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="IR" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" /><noscript><img width="300" height="300" class="zlpxkc-image" src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" alt="IR" /></noscript></a></div></div><section id="comments-template-177799" class="comments-template">
<p class="comments-closed">
التعليقات مغلقة.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zlpxkc-6" class=" h-ni w-nt primary-sidebar-widget widget widget_zlpxkc"><div class="zlpxkc  zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38283-1374010456" class="zlpxkc-container zlpxkc-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38283" data-type="image"><a itemprop="url" class="zlpxkc-link" href="https://secure.irusa.org/donate/donate-now?s_src=mar-ads-AlwatanAd&s_subsrc=mar-ads-AlwatanAdlink&utm_medium=mar-ads-AlwatanAd&utm_campaign=General" target="_blank"><img width="300" height="300" class="zlpxkc-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="IR" data-lazy-src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" /><noscript><img width="300" height="300" class="zlpxkc-image" src="http://www.watan.com/wp-content/uploads/2022/07/E15F132B-CA01-4E71-8305-D89A3E2C8D73.gif" alt="IR" /></noscript></a></div></div></div><div id="bs-thumbnail-listing-2-3" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-2"><div class=" bs-listing bs-listing-listing-thumbnail-2 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الصورة أحلى </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-8 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2 bsw-4 ">
<div class="post-177743 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-10.20.13-PM-210x136.png" alt="ياسمين عبد العزيز بعد مرضها ورجوعها" title="ياسمين عبد العزيز بعد مرضها ورجوعها من الموت تثير الجدل من جديد" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-09-at-10.20.13-PM-279x220.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/09/%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d8%b6%d9%87%d8%a7-%d9%88%d8%b1%d8%ac%d9%88%d8%b9%d9%87%d8%a7/"></a>
<span class="format-icon format-image"><i class="fa fa-camera"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/08/09/%d9%8a%d8%a7%d8%b3%d9%85%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a%d8%b2-%d8%a8%d8%b9%d8%af-%d9%85%d8%b1%d8%b6%d9%87%d8%a7-%d9%88%d8%b1%d8%ac%d9%88%d8%b9%d9%87%d8%a7/" title="ياسمين عبد العزيز بعد مرضها ورجوعها من الموت تثير الجدل من جديد">
<span class="post-title">
ياسمين عبد العزيز بعد مرضها ورجوعها من الموت تثير الجدل من جديد </span>
</a>
</p></div>
</div >
<div class="post-177707 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/06/أماني-صباح-210x136.jpeg" alt="ضرب مذيعة مصرية" title="فيديو لضرب المذيعة المصرية أماني صباح وهي تصرخ من الألم أثار ضجة واسعة" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/06/أماني-صباح-279x220.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/06/15/%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a3%d9%85%d8%a7%d9%86%d9%8a-%d8%b5%d8%a8%d8%a7%d8%ad/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/06/15/%d8%b6%d8%b1%d8%a8-%d8%a7%d9%84%d9%85%d8%b0%d9%8a%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%a3%d9%85%d8%a7%d9%86%d9%8a-%d8%b5%d8%a8%d8%a7%d8%ad/" title="فيديو لضرب المذيعة المصرية أماني صباح وهي تصرخ من الألم أثار ضجة واسعة">
<span class="post-title">
فيديو لضرب المذيعة المصرية أماني صباح وهي تصرخ من الألم أثار ضجة واسعة </span>
</a>
</p></div>
</div >
<div class="post-177701 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/06/حسن-يوسف-210x136.jpg" alt="حسن يوسف جميع القبلات في أفلامي حلال زلال" title="حسن يوسف: جميع القبلات في أفلامي حلال لأني كنت أقوم بالمضمضة بعدها!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/06/حسن-يوسف-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/06/13/%d8%ad%d8%b3%d9%86-%d9%8a%d9%88%d8%b3%d9%81-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a3%d9%81%d9%84%d8%a7%d9%85%d9%8a-%d8%ad%d9%84%d8%a7%d9%84/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/06/13/%d8%ad%d8%b3%d9%86-%d9%8a%d9%88%d8%b3%d9%81-%d8%ac%d9%85%d9%8a%d8%b9-%d8%a7%d9%84%d9%82%d8%a8%d9%84%d8%a7%d8%aa-%d9%81%d9%8a-%d8%a3%d9%81%d9%84%d8%a7%d9%85%d9%8a-%d8%ad%d9%84%d8%a7%d9%84/" title="حسن يوسف: جميع القبلات في أفلامي حلال لأني كنت أقوم بالمضمضة بعدها!">
<span class="post-title">
حسن يوسف: جميع القبلات في أفلامي حلال لأني كنت أقوم بالمضمضة بعدها! </span>
</a>
</p></div>
</div >
<div class="post-177687 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/06/هند-القحطاني-210x136.jpg" alt="هند القحطاني" title="السعودية هند القحطاني تتعرض لإنتكاسة صحية! شاهد كيف ظهرت؟ (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/06/هند-القحطاني-279x220.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/06/12/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a5%d9%86%d8%aa%d9%83%d8%a7%d8%b3%d8%a9/"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.watan.com/2022/06/12/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%87%d9%86%d8%af-%d8%a7%d9%84%d9%82%d8%ad%d8%b7%d8%a7%d9%86%d9%8a-%d8%aa%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d8%a5%d9%86%d8%aa%d9%83%d8%a7%d8%b3%d8%a9/" title="السعودية هند القحطاني تتعرض لإنتكاسة صحية! شاهد كيف ظهرت؟ (فيديو)">
<span class="post-title">
السعودية هند القحطاني تتعرض لإنتكاسة صحية! شاهد كيف ظهرت؟ (فيديو) </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-8 clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">var bs_ajax_paginate_523453885 = '{"query":{"category":"8,9","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"2","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"8","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"80","excerpt":"0","excerpt-limit":"115","subtitle":"0","subtitle-limit":"0","subtitle-location":"after-title","format-icon":"1","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","show-ranking":"","meta":{"show":"0","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"2abda8a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="523453885" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="523453885" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 867</span>
</div></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-bg w-bg-ebebeb h-c h-c-ffffff h-bg h-bg-e0002f w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t3 sh-s7 main-term-8">
<a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/" class="main-link">
<span class="h-text main-term-8">
الأكثر قراءة </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-172356 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-86x64.png" alt="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون" title="فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-10.54.04-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d8%a8%d8%b9%d8%af-%d8%a5%d8%b5%d8%a7%d8%a8%d8%aa%d9%87%d8%a7-%d8%a8%d8%a7%d9%84%d8%b9%d8%ac%d8%b2-%d8%aa%d8%b5%d8%a7%d8%a8-%d8%a8%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فيفي عبده بعد إصابتها بالعجز تصاب بالجنون وتنشر فيديو من غرفة نومها </a>
</p> </div>
</div >
<div class="post-168599 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-86x64.jpg" title="شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/دانا-جبر-1-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d9%86%d8%a7-%d8%ac%d8%a8%d8%b1-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d9%88%d8%a8%d9%83%d9%84-%d9%88%d9%82%d8%a7%d8%ad%d8%a9-%d8%aa%d9%86%d8%b4%d8%b1-%d8%b5%d9%88%d8%b1/" class="post-url post-title">
شاهد دانا جبر تتحدى وبكل وقاحة تنشر صورة من الصور المسربة! </a>
</p> </div>
</div >
<div class="post-168313 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-86x64.jpg" alt="فيفي عبده" title="فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فيفي-عبده-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/17/%d9%81%d9%8a%d9%81%d9%8a-%d8%b9%d8%a8%d8%af%d9%87-%d9%84%d8%aa%d8%ab%d8%a8%d8%aa-%d8%a5%d9%86%d9%87%d8%a7-%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d8%ae%d9%84%d8%b9%d8%aa/" class="post-url post-title">
فيفي عبده لتثبت إنها مازالت مغرية خلعت ملابسها في فيديو أثار ضجة واسعة شاهد </a>
</p> </div>
</div >
<div class="post-168338 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/اباحية-86x64.jpg" title="شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/اباحية-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/18/%d8%b4%d8%a7%d9%87%d8%af-74-%d9%81%d9%84%d9%85-%d8%a5%d8%a8%d8%a7%d8%ad%d9%8a-%d9%84%d9%80-%d8%b3%d9%8a%d8%af%d8%a9-%d9%83%d9%81%d8%b1-%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%81%d9%8a-%d8%a7%d9%84%d8%a5/" class="post-url post-title">
شاهد 74 فلم إباحي لـ سيدة كفر الشيخ في الإمارات..&#8221;أنت بتنام معايا 5 مرات في اليوم وعاوزه حقي&#8221;! </a>
</p> </div>
</div >
<div class="post-168221 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-86x64.jpg" alt="فرحان-العلي" title="فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/فرحان-العلي-210x136.jpg" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d9%81%d8%b1%d8%ad%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d9%84%d9%8a-%d8%b0%d9%87%d8%a8-%d9%87%d9%88-%d9%88%d8%b9%d8%b6%d9%88%d9%87-%d8%a7%d9%84%d8%b0%d9%83%d8%b1%d9%8a-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d8%ac/" class="post-url post-title">
فرحان العلي ذهب هو وعضوه الذكري إلى الجحيم بعد حكم محكمة في الكويت </a>
</p> </div>
</div >
<div class="post-170852 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-86x64.png" alt="شاب وفتاة يمارسان الجنس في مكان عام في الكويت" title="علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع!" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-03-at-8.36.51-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/03/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%84%d8%b4%d8%a7%d8%a8-%d9%88%d9%81%d8%aa%d8%a7%d8%a9-%d9%8a%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d8%ac%d9%86%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d8%a7/" class="post-url post-title">
علامات يوم القيامة في الكويت: فيديو لشاب وفتاة يمارسان الجنس في الشارع! </a>
</p> </div>
</div >
<div class="post-40365 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-86x64.png" title="مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-10-at-9.18.44-PM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2019/11/10/%d9%85%d8%b5%d8%b1%d9%8a-%d9%8a%d9%86%d9%87%d9%8a-%d8%ad%d9%8a%d8%a7%d8%aa%d9%87-%d9%88-%d9%8a%d8%b4%d9%86%d9%82-%d9%86%d9%81%d8%b3%d9%87-%d9%81%d9%8a-%d8%a8%d8%ab-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" class="post-url post-title">
مصري ينهي حياته و يشنق نفسه في بث مباشر على &#8220;فيسبوك&#8221; (فيديو) </a>
</p> </div>
</div >
<div class="post-172336 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-86x64.png" alt="سمية الخشاب ترقص رقصة مثيرة ساخنة لانها حصلت على النفقة" title="شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/12/Screen-Shot-2020-12-21-at-1.53.46-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/12/21/%d8%b4%d8%a7%d9%87%d8%af-%d8%b3%d9%85%d9%8a%d8%a9-%d8%a7%d9%84%d8%ae%d8%b4%d8%a7%d8%a8-%d9%81%d9%8a-%d8%b1%d9%82%d8%b5%d8%a9-%d9%85%d8%ab%d9%8a%d8%b1%d8%a9-%d8%b3%d8%a7%d8%ae%d9%86%d8%a9-%d9%85%d9%85/" class="post-url post-title">
شاهد سمية الخشاب في رقصة مثيرة ساخنة ممتعة لأنها حصلت على نفقة بدل متعة </a>
</p> </div>
</div >
<div class="post-168214 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-86x64.png" alt="أصالة" title="شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/09/Screen-Shot-2020-09-16-at-1.56.57-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/09/16/%d8%b4%d8%a7%d9%87%d8%af-%d8%a3%d8%b5%d8%a7%d9%84%d8%a9-%d9%85%d8%b9-%d9%85%d8%b5%d9%85%d9%85-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d9%84%d8%a8%d9%86%d8%a7%d9%86%d9%8a-%d8%af%d8%a7%d8%ae%d9%84-%d8%b3%d9%8a/" class="post-url post-title">
شاهد أصالة مع مصمم أزياء لبناني داخل سيارة في أوضاع مخلة لأكثر من ساعة! فيديو </a>
</p> </div>
</div >
<div class="post-171094 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-86x64.png" title="شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2020/11/Screen-Shot-2020-11-09-at-12.39.06-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2020/11/09/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b4%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%a3%d8%ad%d8%b1%d8%ac%d8%aa-%d9%86%d8%a7%d9%86%d8%b3%d9%8a-%d8%b9%d8%ac%d8%b1/" class="post-url post-title">
شاهد تغريدة المعاشرة الجنسية التي أحرجت نانسي عجرم بعد نشرها </a>
</p> </div>
</div >
</div>
</div></div><div id="zlpxkc-5" class=" h-ni w-nt primary-sidebar-widget widget widget_zlpxkc"><div class="zlpxkc  zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<div class="container adcontainer"><div class="zlpxkc zlpxkc-before-footer zlpxkc-pubadban zlpxkc-show-desktop zlpxkc-show-tablet-portrait zlpxkc-show-tablet-landscape zlpxkc-show-phone zlpxkc-loc-footer_before zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"><div id="zlpxkc-38390-1107445642" class="zlpxkc-container zlpxkc-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38390" data-type="code"><div id="zlpxkc-38390-1107445642-place"></div><script type="rocketlazyloadscript" data-rocket-type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlpxkc-38390-1107445642');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlpxkc-38390-1107445642-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlpxkc-38390-1107445642-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlpxkc-38390-1107445642-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlpxkc-38390-1107445642-place').innerHTML = '<ins class="adsbygoogle" style="display:block;"  data-ad-client="ca-pub-3657979920996268"  data-ad-slot="8041579385"  data-full-width-responsive="true"  data-ad-format="auto" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div> <footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-5" class=" h-ni w-t footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t3 sh-s1 main-term-6">
<a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/" class="main-link">
<span class="h-text main-term-6">
عش الدبابير </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-177783 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/08/شبكة-دعارة-في-الكويت-86x64.jpeg" alt="شبكة دعارة في الكويت" title="الكويت القبض على وافد يدير شبكة دعارة بشكل مختلف.." style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/شبكة-دعارة-في-الكويت-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/11/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d9%81%d8%af-%d9%8a%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%83%d8%a9-%d8%af%d8%b9%d8%a7%d8%b1%d8%a9-%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/08/11/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%88%d8%a7%d9%81%d8%af-%d9%8a%d8%af%d9%8a%d8%b1-%d8%b4%d8%a8%d9%83%d8%a9-%d8%af%d8%b9%d8%a7%d8%b1%d8%a9-%d8%a8/" class="post-url post-title">
الكويت القبض على وافد يدير شبكة دعارة بشكل مختلف.. </a>
</p> </div>
</div >
<div class="post-177766 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-86x64.jpeg" alt="طيران الإحتلال فوق أرض الحرمين" title="طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/طيران-الإحتلال-210x136.jpeg" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/08/11/%d8%b7%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%ad%d8%b5%d9%84%d9%86%d8%a7-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%a7%d9%81%d9%82%d8%a9-%d8%a8%d8%a7%d9%84%d8%aa%d8%ad/" class="post-url post-title">
طيران الإحتلال: حصلنا على موافقة بالتحليق في الأجواء السعودية وننتظر موافقة سلطنة عمان </a>
</p> </div>
</div >
<div class="post-177724 type-post format-image has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-6">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a data-bg="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-01-at-11.09.29-AM-86x64.png" alt="محمد رمضان بأحضان فتاة إسرائيلية" title="محمد رمضان بأحضان فتاة إسرائيلية ويطبع من جديد (شاهد)" style="" data-bsrjs="https://www.watan.com/wp-content/uploads/2022/08/Screen-Shot-2022-08-01-at-11.09.29-AM-210x136.png" class="img-holder rocket-lazyload" href="https://www.watan.com/2022/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a8/"></a>
</div>
<p class="title"> <a href="https://www.watan.com/2022/08/01/%d9%85%d8%ad%d9%85%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%a3%d8%ad%d8%b6%d8%a7%d9%86-%d9%81%d8%aa%d8%a7%d8%a9-%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84%d9%8a%d8%a9-%d9%88%d9%8a%d8%b7%d8%a8/" class="post-url post-title">
محمد رمضان بأحضان فتاة إسرائيلية ويطبع من جديد (شاهد) </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script type="rocketlazyloadscript">var bs_ajax_paginate_1545840794 = '{"query":{"category":"6","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"531d43b","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1545840794" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="1545840794" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 2٬347</span>
</div></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zlpxkc-4" class=" h-ni w-nt footer-widget footer-column-2 widget widget_zlpxkc"><div class="zlpxkc  zlpxkc-align-center zlpxkc-column-1 zlpxkc-clearfix no-bg-box-model"></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-social-counter-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s1"><span class="h-text">تابعونا</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-6 colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/AlDabboorNews" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/Al_dabboor" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCfq1FBBtS4rnW7vLvOsSwBw" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> <li class="social-item rss"><a href="https://www.watan.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i> <span class="item-count"> RSS</span> <span class="item-title"> Subscribe</span> </a> </li> </ul>
</div>
</div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/">من نحن</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">فريق العمل</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">اتصل بنا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/">اعلن لدينا</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/">وظائف</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - وطن الدبور. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="https://watan.com/">watan</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
<div class="bs-gdpr-law">
<p>
يستخدم هذا الموقع ملفات تعريف الارتباط لتحسين تجربتك. سنفترض أنك موافق على ذلك ، ولكن يمكنك إلغاء الاشتراك إذا كنت ترغب في ذلك.
<a class="bs-gdpr-accept" href="#" data-cookie="show">قبول</a>
<a class="bs-gdpr-more" href="#">قراءة المزيد</a>
</p>
</div>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-GM62K4S3GZ"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GM62K4S3GZ');
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-8","boxed":"full-width"},"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"ar","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.watan.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
</script>
<div class="rh-cover noscroll gr-5 no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-311"><a href="https://www.watan.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-10"><a href="https://www.watan.com/category/%d8%b9%d8%b4-%d8%a7%d9%84%d8%af%d8%a8%d8%a7%d8%a8%d9%8a%d8%b1/">عش الدبابير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-12"><a href="https://www.watan.com/category/%d9%84%d8%b3%d8%b9%d8%a7%d8%aa/">لسعات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-9"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b5%d9%88%d8%b1%d8%a9-%d8%a3%d8%ad%d9%84%d9%89/">الصورة أحلى</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/">فيديو</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15"><a target="_blank" rel="noopener" href="http://www.watanserb.com/">خارج السرب</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://www.watan.com">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.watan.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1651981983' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watan.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js' defer></script>
<script data-minify="1" type='text/javascript' async="async" src='https://www.watan.com/wp-content/cache/min/1/wp-content/bs-booster-cache/b75fb5c3031afeec53bdbfd542b5e44a.js?ver=1651981983' id='bs-booster-js'></script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
var zlpxkc=function(t){"use strict";return{init:function(){0==zlpxkc.ads_state()&&zlpxkc.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".zlpxkc-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.watan.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){zlpxkc.init()});

});</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
</body>
</html>
