<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="rtl" lang="ar"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.watan.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.watan.com/wp-content/uploads/2022/11/Alwatan_logo.png">

<title>غادة عبد الرازق تبحث عن زوج رقم 13 بعد انفصالها عن هيثم زنيتا - صحيفة الوطن الإخبارية</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CNoto%20Kufi%20Arabic%3A400%2C700%2C500%2C600%7CMarkazi%20Text%3A400%7CNoto%20Naskh%20Arabic%3A400&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CNoto%20Kufi%20Arabic%3A400%2C700%2C500%2C600%7CMarkazi%20Text%3A400%7CNoto%20Naskh%20Arabic%3A400&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CNoto%20Kufi%20Arabic%3A400%2C700%2C500%2C600%7CMarkazi%20Text%3A400%7CNoto%20Naskh%20Arabic%3A400&#038;display=swap" /></noscript>
<meta name="description" content="غادة عبد الرازق تبحث عن زوج رقم 13. فقد أعلنت الفنانة المصرية غادة عبد الرازق، طلاقها من زوجها ومواطنها مدير التصوير هيثم زنيتا" />
<link rel="canonical" href="https://www.watan.com/2022/12/14/غادة-عبد-الرازق-تبحث-عن-زوج-رقم-13-بعد-انف/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="غادة عبد الرازق تبحث عن زوج رقم 13 بعد انفصالها عن هيثم زنيتا" />
<meta property="og:description" content="غادة عبد الرازق تبحث عن زوج رقم 13. فقد أعلنت الفنانة المصرية غادة عبد الرازق، طلاقها من زوجها ومواطنها مدير التصوير هيثم زنيتا" />
<meta property="og:url" content="https://www.watan.com/2022/12/14/غادة-عبد-الرازق-تبحث-عن-زوج-رقم-13-بعد-انف/" />
<meta property="og:site_name" content="صحيفة الوطن الإخبارية" />
<meta property="article:publisher" content="https://www.facebook.com/AlDabboorNews/" />
<meta property="article:published_time" content="2022-12-15T03:18:44+00:00" />
<meta property="og:image" content="https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="437" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="الوطن" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:site" content="@Al_dabboor" />
<meta name="twitter:label1" content="كُتب بواسطة" />
<meta name="twitter:data1" content="الوطن" />
<meta name="twitter:label2" content="وقت القراءة المُقدّر" />
<meta name="twitter:data2" content="3 دقائق" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن الإخبارية &laquo; الخلاصة" href="https://www.watan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوطن الإخبارية &laquo; خلاصة التعليقات" href="https://www.watan.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.watan.com/wp-includes/css/dist/block-library/style-rtl.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.watan.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1670781052' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style.css?ver=1670781052' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.watan.com/wp-content/themes/Newspaper-child/style.css?ver=12.1.1c' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1670781052' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=1670781053' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.watan.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=1670781053' type='text/css' media='all' />
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.watan.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.watan.com/wp-json/wp/v2/posts/178715" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watan.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.watan.com/?p=178715' />
<link rel="alternate" type="application/json+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.watan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"51b82baf56","wpRestUrl":"https:\/\/www.watan.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.watan.com\/wp-admin\/","wpRestNonce":"51b82baf56","wpRestUrl":"https:\/\/www.watan.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.watan.com\/wp-admin\/","wpRestNonce":"51b82baf56","wpRestUrl":"https:\/\/www.watan.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":178163};
    </script>
<style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style>

<script type="rocketlazyloadscript">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</script>

<style>
    
.td-module-exclusive .td-module-title a:before {
        content: 'حصرية';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
.td-module-exclusive .td-module-title a:before {
        content: 'حصرية';
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(0,0,0,0.5);
        background: -moz-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(0,0,0,0.5)), color-stop(100%, rgba(0,0,0,0.6)));
        background: -webkit-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -o-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: -ms-linear-gradient(top, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        background: linear-gradient(to bottom, rgba(0,0,0,0.5) 0%, rgba(0,0,0,0.6) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(0,0,0,0.5)', endColorstr='rgba(0,0,0,0.6)', GradientType=0 );
    }
</style>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=G-C976Z9ZSV3"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-C976Z9ZSV3');
</script>
<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3657979920996268" crossorigin="anonymous"></script>

<style>
    
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="rtl post-template-default single single-post postid-178715 single-format-standard td-standard-pack -------13-- global-block-template-1 tdb_template_178163 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/Alwatan_usa" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://www.watan.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.watan.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>بحث</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watan.com/"></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">تسجيل الدخول</div>
<div class="td-login-panel-descr">مرحبا! تسجيل الدخول إلى حسابك</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">اسم المستخدم</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">كلمة المرور</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="تسجيل الدخول">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/">سياسة الاستخدام والخصوصية</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">استعادة كلمة السر</div>
<div class="td-login-panel-descr">استعادة كلمة المرور</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">البريد الإلكتروني الخاص بك</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="أرسل كلمة المرور الخاصة بي">
</form>
 <div class="td-login-info-text">سيتم إرساله بالبريد الالكتروني كلمة سر لك.</div>
</div>
</div>
</div>
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style"><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style"><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">الأربعاء, ديسمبر 14, 2022</div></div></div> 
<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">تسجيل الدخول / انضمام</span></a></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1-container"><ul id="menu-%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d9%81%d9%88%d8%aa%d8%b1" class="tdb-horiz-menu"><li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.watan.com/%d9%85%d9%86-%d9%86%d8%ad%d9%86/"><div class="tdb-menu-item-text">من نحن</div></a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-367"><a href="https://www.watan.com/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d8%ae%d8%b5%d9%88%d8%b5%d9%8a%d8%a9/"><div class="tdb-menu-item-text">سياسة الاستخدام والخصوصية</div></a></li>
<li id="menu-item-368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368"><a href="https://www.watan.com/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/"><div class="tdb-menu-item-text">فريق العمل</div></a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://www.watan.com/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/"><div class="tdb-menu-item-text">اتصل بنا</div></a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://www.watan.com/%d8%a7%d8%b9%d9%84%d9%86-%d9%84%d8%af%d9%8a%d9%86%d8%a7/"><div class="tdb-menu-item-text">اعلن لدينا</div></a></li>
<li id="menu-item-4911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4911"><a href="https://www.watan.com/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d9%85%d8%aa%d9%88%d9%81%d8%b1%d8%a9-%d9%84%d8%af%d9%89-%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d9%88%d8%b7%d9%86/"><div class="tdb-menu-item-text">وظائف</div></a></li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_30">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40">
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watan.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2098%20120'%3E%3C/svg%3E" alt="Logo" title="" width="98" height="120" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/11/Alwatan_logo.png" /><noscript><img class="tdb-logo-img" src="https://www.watan.com/wp-content/uploads/2022/11/Alwatan_logo.png" alt="Logo"  title=""  width="98" height="120" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-311"><a href="https://www.watan.com/"><div class="tdb-menu-item-text">الرئيسية</div></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12"><a href="https://www.watan.com/category/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1/"><div class="tdb-menu-item-text">تقارير</div></a></li>
<li id="menu-item-178235" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-178235"><a href="https://www.watan.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/"><div class="tdb-menu-item-text">أخبار</div></a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-9"><a href="https://www.watan.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/"><div class="tdb-menu-item-text">منوعات</div></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11"><a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/"><div class="tdb-menu-item-text">فيديو</div></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10"><a href="https://www.watan.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/"><div class="tdb-menu-item-text">اقتصاد</div></a></li>
<li id="menu-item-178260" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-178260"><a href="https://www.watan.com/category/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/"><div class="tdb-menu-item-text">الرياضة</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.watan.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>بحث</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="178715" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-178163" class="post-178163 tdb_templates type-tdb_templates status-publish post">
<div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59{
                    min-height: 0;
                }
</style><div id="tdi_60" class="tdc-row"><div class="vc_row tdi_61  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61,
                .tdi_61 .tdc-columns{
                    min-height: 0;
                }.tdi_61,
				.tdi_61 .tdc-columns{
				    display: block;
				}.tdi_61 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61{
padding-top:22px !important;
}

.tdi_61 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_63  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 > .wpb_wrapper,
				.tdi_63 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_63 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_64 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_64">
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_64 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_64{
					text-align: right;
				}.tdi_64{
					font-family:Noto Kufi Arabic !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.watan.com/">الرئيسية</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="مشاهدة جميع المشاركات في منوعات" class="tdb-entry-crumb" href="https://www.watan.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">غادة عبد الرازق تبحث عن زوج رقم 13 بعد انفصالها عن هيثم...</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.watan.com/",
                                "name": "الرئيسية"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.watan.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/",
                                "name": "منوعات"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "غادة عبد الرازق تبحث عن زوج رقم 13 بعد انفصالها عن هيثم..."                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_69 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_69">
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_69 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_69 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
				}.td-theme-wrap .tdi_69{
					text-align: right;
				}.tdi_69 .tdb-first-letter{
					left: auto;
					right: -0.36em;
				}.tdi_69 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_69 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_69 .tdb-title-text{
					font-family:Noto Kufi Arabic !important;font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">غادة عبد الرازق تبحث عن زوج رقم 13 بعد انفصالها عن هيثم زنيتا</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_70{
					text-align: right;
				}.tdi_70 p,
				.tdi_70 h1,
				.tdi_70 h2,
				.tdi_70 h3,
				.tdi_70 h4{
					font-family:Markazi Text !important;font-size:26px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 p,
				.tdi_70 h1,
				.tdi_70 h2,
				.tdi_70 h3,
				.tdi_70 h4{
					font-family:Markazi Text !important;font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70 p,
				.tdi_70 h1,
				.tdi_70 h2,
				.tdi_70 h3,
				.tdi_70 h4{
					font-family:Markazi Text !important;font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>غادة عبد الرازق تزوجت 12 مرة أولها كان عندما كانت ١٧ عاما</p></div></div><div class="td_block_wrap tdb_single_author tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_71{
                    display: inline-block;
                }.tdi_71 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_71 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_71 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_71 .tdb-author-name{
					color: #000;
				
					font-family:Noto Kufi Arabic !important;font-size:18px !important;
				}.tdi_71 .tdb-author-by{
					font-family:Markazi Text !important;font-size:20px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">كتب</span> <a class="tdb-author-name" href="https://www.watan.com/author/admin/">الوطن</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_72{
                    display: inline-block;
                
                    float: right;
                
					font-family:Markazi Text !important;font-size:18px !important;
				}.tdi_72 svg{
                    width: 14px;
                }.tdi_72 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-14T19:18:44-08:00">14 ديسمبر، 2022</time></div></div> <div class="td_block_wrap tdb_single_post_share tdi_73 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_73">
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_73" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">شارك</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%BA%D8%A7%D8%AF%D8%A9+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82+%D8%AA%D8%A8%D8%AD%D8%AB+%D8%B9%D9%86+%D8%B2%D9%88%D8%AC+%D8%B1%D9%82%D9%85+13+%D8%A8%D8%B9%D8%AF+%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7+%D8%B9%D9%86+%D9%87%D9%8A%D8%AB%D9%85+%D8%B2%D9%86%D9%8A%D8%AA%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F&via=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86+%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watan.com/2022/12/14/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac-%d8%b1%d9%82%d9%85-13-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81/&amp;media=https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg&description=غادة عبد الرازق تبحث عن زوج رقم 13. فقد أعلنت الفنانة المصرية غادة عبد الرازق، طلاقها من زوجها ومواطنها مدير التصوير هيثم زنيتا" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%BA%D8%A7%D8%AF%D8%A9+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82+%D8%AA%D8%A8%D8%AD%D8%AB+%D8%B9%D9%86+%D8%B2%D9%88%D8%AC+%D8%B1%D9%82%D9%85+13+%D8%A8%D8%B9%D8%AF+%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7+%D8%B9%D9%86+%D9%87%D9%8A%D8%AB%D9%85+%D8%B2%D9%86%D9%8A%D8%AA%D8%A7 %0A%0A https://www.watan.com/2022/12/14/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac-%d8%b1%d9%82%d9%85-13-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_73" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_74 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_74 .td-audio-player{
                    font-size: 12px;
                }.tdi_74 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_74:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="669" height="437" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20669%20437'%3E%3C/svg%3E" data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg 669w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-429x280.jpg 429w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-612x400.jpg 612w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-150x98.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-300x196.jpg 300w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-600x392.jpg 600w" data-lazy-sizes="(max-width: 669px) 100vw, 669px" alt=" watan.com" title="غادة عبدالرازق تبحث عن زوج رقم 13" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg" /><noscript><img 
                                        width="669" 
                                        height="437" 
                                        class="entry-thumb" 
                                        src="https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg" srcset="https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg 669w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-429x280.jpg 429w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-612x400.jpg 612w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-150x98.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-300x196.jpg 300w, https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-.-600x392.jpg 600w" sizes="(max-width: 669px) 100vw, 669px" 
                                        alt=" watan.com" 
                                        title="غادة عبدالرازق تبحث عن زوج رقم 13"
                                    /></noscript>
<figcaption class="tdb-caption-text">غادة عبدالرازق تبحث عن زوج رقم 13</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_75 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_75">
<style>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</style><div class="tdb-block-inner td-fix-index"><p>الوطن &#8211; غادة عبد الرازق تبحث عن زوج رقم 13. فقد أعلنت الفنانة المصرية غادة عبد الرازق، طلاقها من زوجها ومواطنها مدير التصوير هيثم زنيتا، بعد زواج دام لعامين ونصف العام.</p>
<p>وقالت عبدالرازق، في تصريح لـ<a href="https://etbilarabi.com/ميكس/غادة-عبد-الرازق-تؤكد-لـet-بالعربي-إنفصالها-عن-زوجها-هيثم-زنيتا">&#8220;ET بالعربي</a>&#8220;، إنها انفصلت مؤخرا عن زنيتا &#8220;بشكل هادئ وراق، بعيداً عن إثارة الجدل والإعلان عبر منصات التواصل الاجتماعي&#8221;.</p>
<p>ولم توضح عبدالرازق الأسباب التي أدت إلى الانفصال، واكتفت بحذف صور طليقها من حسابها بإنستغرام. وغادة عبد الرازق تبحث عن زوج جديد.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">- Advertisement -</span><a href="https://secure.irusa.org/donate/give-gift?utm_campaign=Ramadan&amp;utm_medium=mar-ads-AlwatanAd&amp;utm_campaign=Ramadan&amp;utm_medium=mar-ads-AlwatanAd&amp;s_src=mar-ads-AlwatanAd&amp;s_subsrc=mar-ads-AlwatanAdlink&amp;utm_medium=mar-ads-AlwatanAd&amp;utm_campaign=Ramadan" class="td_spot_img_all"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/11/2022_USA_Digital_Alwatan_IRUSA.gif"><noscript><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2022/11/2022_USA_Digital_Alwatan_IRUSA.gif" alt="spot_img"></noscript></a>
</div><p>وكانت <a href="https://www.watan.com/2018/11/11/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b1-%d9%83%d9%84%d8%a7%d9%83%d9%8a/">غادة عبد الرازق</a> قد تزوجت من هيثم زنيتا عام 2020. أثناء تصوير مسلسلها &#8220;سلطانة المعز&#8221;. حيث قدم لها &#8220;الشبكة&#8221; داخل موقع التصوير، وشهد مخرج المسلسل محمد بكير والملف إياد إبراهيم على عقد الزواج.</p>
<h2><strong>غادة عبد الرازق تبحث عن زوج رقم 13</strong></h2>
<p><img decoding="async" class="aligncenter size-full wp-image-178716" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20350'%3E%3C/svg%3E" alt=" watan.com" width="350" height="350" data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776.jpg 350w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-280x280.jpg 280w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-150x150.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-300x300.jpg 300w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776.jpg" /><noscript><img decoding="async" class="aligncenter size-full wp-image-178716" src="https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776.jpg" alt=" watan.com" width="350" height="350" srcset="https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776.jpg 350w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-280x280.jpg 280w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-150x150.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/4930872_1589203776-300x300.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript></p>
<p>يذكر أن الفنانة غادة عبدالرازق تزوجت 12 مرة. تزوجت غادة عبد الرازق لأول مرة عندما كان عمرها 17 عاماً من رجل الأعمال السعودي عادل القزاز. وانجبت منه ابنتها الوحيدة روتانا لتتطلق منه بعد 7 سنوات.</p>
<p>زواجها الثاني كان من رجل أعمال بورسعيدي. ولكن الزواج لم يستمر طويلاً بسبب فارق السن الكبير. وعلقت غادة عبد الرازق على هذا الزواج في إحدى المقابلات التلفزونية قائلة: &#8220;كان كبير في السن زي بابا. ولما انفصلت عنه الدكتور قاللي انتي كنتي شايفة فيه صورة باباكي، وهو فعلاً كان شبهه جداً&#8221;.</p>
<p>زواجها الثالث كان عام 2002 من السيد حلمي سرحان<strong>.</strong> الذي لم يكمل سنة وتم الإنفصال نتيجة ارتباطات غادة عبد الرازق الفنية وعدم تفرغها للمنزل كما أراد الزوج.</p>
<h3><a href="https://www.watan.com/2022/12/06/خبيرة-تجميل-تركية-تصور-اللحظات-الاخير/"><strong>خبيرة تجميل تركية تصور اللحظات الاخيرة لموتها حرقا – فيديو مؤثر</strong></a></h3>
<p>زواجها الرابع كان من المنتج وليد التابعي وبدأ بجواز &#8220;عرفي&#8221; تحول إلى رسمي كما ذكرت غادة عبد الرازق في برنامج تلفزيوني عام 2010 وتم الطلاق أكثر من مرة والثالثة كانت عام 2009.</p>
<p><img decoding="async" class="aligncenter size-full wp-image-178717" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20970%201196'%3E%3C/svg%3E" alt=" watan.com" width="970" height="1196" data-lazy-srcset="https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764.jpg 970w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-227x280.jpg 227w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-324x400.jpg 324w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-768x947.jpg 768w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-150x185.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-300x370.jpg 300w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-600x740.jpg 600w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-696x858.jpg 696w" data-lazy-sizes="(max-width: 970px) 100vw, 970px" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764.jpg" /><noscript><img decoding="async" class="aligncenter size-full wp-image-178717" src="https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764.jpg" alt=" watan.com" width="970" height="1196" srcset="https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764.jpg 970w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-227x280.jpg 227w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-324x400.jpg 324w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-768x947.jpg 768w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-150x185.jpg 150w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-300x370.jpg 300w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-600x740.jpg 600w, https://www.watan.com/wp-content/uploads/2022/12/تعرفوا-على-عدد-زيجات-وطلاقات-النجمة-غادة-عبد-الرازق-وصور-أزواجها-1177764-696x858.jpg 696w" sizes="(max-width: 970px) 100vw, 970px" /></noscript></p>
</div></div><div class="td_block_wrap tdb_single_source tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>
/* custom css */
.tdb_single_source{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_source span,
                .tdb_single_source a{
                  font-size: 11px;
                }.tdb_single_source span{
                  text-transform: uppercase;
                }.tdb_single_source a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdi_76 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Noto Kufi Arabic !important;
				}.tdi_76 a{
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Noto Kufi Arabic !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_76 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><span>المصدر:</span><a rel="nofollow" href="#">اي تي بالعربي - الوطن</a></div></div><div class="td_block_wrap tdb_single_tags tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Noto Kufi Arabic !important;
				}.tdi_77 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Markazi Text !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>الوسوم</span></li><li><a href="https://www.watan.com/tag/%d8%b2%d9%88%d8%a7%d8%ac-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82/">زواج غادة عبد الرازق</a></li><li><a href="https://www.watan.com/tag/%d8%b7%d9%84%d9%8a%d9%82-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82/">طليق غادة عبد الرازق</a></li><li><a href="https://www.watan.com/tag/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82/">غادة عبد الرازق</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_79  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_79{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80"><div id="tdi_80" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">شارك</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%BA%D8%A7%D8%AF%D8%A9+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82+%D8%AA%D8%A8%D8%AD%D8%AB+%D8%B9%D9%86+%D8%B2%D9%88%D8%AC+%D8%B1%D9%82%D9%85+13+%D8%A8%D8%B9%D8%AF+%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7+%D8%B9%D9%86+%D9%87%D9%8A%D8%AB%D9%85+%D8%B2%D9%86%D9%8A%D8%AA%D8%A7&url=https%3A%2F%2Fwww.watan.com%2F2022%2F12%2F14%2F%25d8%25ba%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25b9%25d8%25a8%25d8%25af-%25d8%25a7%25d9%2584%25d8%25b1%25d8%25a7%25d8%25b2%25d9%2582-%25d8%25aa%25d8%25a8%25d8%25ad%25d8%25ab-%25d8%25b9%25d9%2586-%25d8%25b2%25d9%2588%25d8%25ac-%25d8%25b1%25d9%2582%25d9%2585-13-%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2586%25d9%2581%2F&via=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D9%88%D8%B7%D9%86+%D8%A7%D9%84%D8%A5%D8%AE%D8%A8%D8%A7%D8%B1%D9%8A%D8%A9" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.watan.com/2022/12/14/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac-%d8%b1%d9%82%d9%85-13-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81/&amp;media=https://www.watan.com/wp-content/uploads/2022/12/ygm-yf-hgvh.r-jfpe-uk-..jpg&description=غادة عبد الرازق تبحث عن زوج رقم 13. فقد أعلنت الفنانة المصرية غادة عبد الرازق، طلاقها من زوجها ومواطنها مدير التصوير هيثم زنيتا" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%BA%D8%A7%D8%AF%D8%A9+%D8%B9%D8%A8%D8%AF+%D8%A7%D9%84%D8%B1%D8%A7%D8%B2%D9%82+%D8%AA%D8%A8%D8%AD%D8%AB+%D8%B9%D9%86+%D8%B2%D9%88%D8%AC+%D8%B1%D9%82%D9%85+13+%D8%A8%D8%B9%D8%AF+%D8%A7%D9%86%D9%81%D8%B5%D8%A7%D9%84%D9%87%D8%A7+%D8%B9%D9%86+%D9%87%D9%8A%D8%AB%D9%85+%D8%B2%D9%86%D9%8A%D8%AA%D8%A7 %0A%0A https://www.watan.com/2022/12/14/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%aa%d8%a8%d8%ad%d8%ab-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac-%d8%b1%d9%82%d9%85-13-%d8%a8%d8%b9%d8%af-%d8%a7%d9%86%d9%81/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
margin-top:-7px !important;
}
}

</style></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_83 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_83{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_83 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_83 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_83 .tdb-author-name{
                    margin: 10px;
                }.tdi_83 .tdb-author-descr{
                    margin: 10px;
                }.tdi_83 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_83 .tdb-social-item i.td-icon-twitter,
				.tdi_83 .tdb-social-item i.td-icon-linkedin,
				.tdi_83 .tdb-social-item i.td-icon-pinterest,
				.tdi_83 .tdb-social-item i.td-icon-blogger,
				.tdi_83 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_83 .tdb-social-item{
					min-width: 24px;
					height: 24px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_83 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_83{
                    border: 1px solid #ededed;
                }.tdi_83 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_83 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }.tdi_83 .tdb-block-inner{
                    text-align: right;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.watan.com/author/admin/" class="tdb-author-photo" title="الوطن"><img alt='الوطن' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20500'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' decoding='async' data-lazy-src="https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=500&#038;d=mm&#038;r=g" /><noscript><img alt='الوطن' src='https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec04a15f842cef853c967504645b96ca?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' decoding='async'/></noscript></a><div class="tdb-author-info"><a href="https://www.watan.com/author/admin/" class="tdb-author-name">الوطن</a><div class="tdb-author-descr"></div><div class="tdb-author-social"><a href="https://twitter.com/admin" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_84 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_84">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><div class="block-title td-block-title"><span class="td-pulldown-size">اقرأ أيضاً</span></div></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88/" class="td-post-category">فيديو</a> <div class="td-module-thumb"><a href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%b6%d8%a8%d8%b7-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%88%d9%81%d9%86%d8%a7%d9%86-%d8%b4%d9%87%d9%8a%d8%b1-%d8%a8%d8%ba%d8%b1/" rel="bookmark" class="td-image-wrap " title="شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_85 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2020/11/غادة-عبد-الرازق.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2020/11/غادة-عبد-الرازق.jpg" class="entry-thumb td-thumb-css tdi_85 rocket-lazyload" style=""></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2020/11/05/%d8%b4%d8%a7%d9%87%d8%af-%d8%b6%d8%a8%d8%b7-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%88%d9%81%d9%86%d8%a7%d9%86-%d8%b4%d9%87%d9%8a%d8%b1-%d8%a8%d8%ba%d8%b1/" rel="bookmark" title="شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)">شاهد ضبط غادة عبدالرازق وفنان شهير بغرفة النوم (فيديو)</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T23:48:27-08:00">5 نوفمبر، 2020</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class="td-post-category">أخبار</a> <div class="td-module-thumb"><a href="https://www.watan.com/2018/11/11/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b1-%d9%83%d9%84%d8%a7%d9%83%d9%8a/" rel="bookmark" class="td-image-wrap " title="غادة عبد الرازق عارية على السرير كلاكيت ثاني مرة!">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_86 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2018/11/غادة-عبد-الرازق.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2018/11/غادة-عبد-الرازق.jpg" class="entry-thumb td-thumb-css tdi_86 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2018/11/11/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%b9%d8%a7%d8%b1%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b1-%d9%83%d9%84%d8%a7%d9%83%d9%8a/" rel="bookmark" title="غادة عبد الرازق عارية على السرير كلاكيت ثاني مرة!">غادة عبد الرازق عارية على السرير كلاكيت ثاني مرة!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-11T15:43:21-08:00">11 نوفمبر، 2018</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="td-post-category">منوعات</a> <div class="td-module-thumb"><a href="https://www.watan.com/2018/05/22/%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d9%84%d8%a5%d8%a8%d9%86%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82%d8%8c-%d9%88%d9%84%d9%85%d8%a7%d8%b0%d8%a7/" rel="bookmark" class="td-image-wrap " title="ماذا حصل لإبنة غادة عبد الرازق، ولماذا إفتخرت الام بإبنتها لأنها أغتصبت؟!">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_87 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-22-at-3.52.37-PM.png");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-22-at-3.52.37-PM.png" class="entry-thumb td-thumb-css tdi_87 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2018/05/22/%d9%85%d8%a7%d8%b0%d8%a7-%d8%ad%d8%b5%d9%84-%d9%84%d8%a5%d8%a8%d9%86%d8%a9-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82%d8%8c-%d9%88%d9%84%d9%85%d8%a7%d8%b0%d8%a7/" rel="bookmark" title="ماذا حصل لإبنة غادة عبد الرازق، ولماذا إفتخرت الام بإبنتها لأنها أغتصبت؟!">ماذا حصل لإبنة غادة عبد الرازق، ولماذا إفتخرت الام بإبنتها لأنها أغتصبت؟!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-22T15:54:39-07:00">22 مايو، 2018</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class="td-post-category">أخبار</a> <div class="td-module-thumb"><a href="https://www.watan.com/2016/03/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b3%d8%b1%d9%82%d8%a7%d8%aa-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%a8%d9%83%d9%84/" rel="bookmark" class="td-image-wrap " title="شاهد بالصور.. سرقات غادة عبد الرازق.. بكل وقاحة">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_88 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2016/03/ghada.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2016/03/ghada.jpg" class="entry-thumb td-thumb-css tdi_88 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2016/03/23/%d8%b4%d8%a7%d9%87%d8%af-%d8%a8%d8%a7%d9%84%d8%b5%d9%88%d8%b1-%d8%b3%d8%b1%d9%82%d8%a7%d8%aa-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d8%a8%d9%83%d9%84/" rel="bookmark" title="شاهد بالصور.. سرقات غادة عبد الرازق.. بكل وقاحة">شاهد بالصور.. سرقات غادة عبد الرازق.. بكل وقاحة</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-23T02:18:21-07:00">23 مارس، 2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class="td-post-category">أخبار</a> <div class="td-module-thumb"><a href="https://www.watan.com/2016/01/01/%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b3%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9/" rel="bookmark" class="td-image-wrap " title="فستان غادة عبد الرازق يثير سخرية متابعيها! &#8220;صور&#8221;">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_89 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2016/01/3717_444990359039263_8718622703372450355_n.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2016/01/3717_444990359039263_8718622703372450355_n.jpg" class="entry-thumb td-thumb-css tdi_89 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2016/01/01/%d9%81%d8%b3%d8%aa%d8%a7%d9%86-%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%b3%d8%ae%d8%b1%d9%8a%d8%a9-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9/" rel="bookmark" title="فستان غادة عبد الرازق يثير سخرية متابعيها! &#8220;صور&#8221;">فستان غادة عبد الرازق يثير سخرية متابعيها! &#8220;صور&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-01T12:24:45-08:00">1 يناير، 2016</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://www.watan.com/category/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1/" class="td-post-category">أخبار</a> <div class="td-module-thumb"><a href="https://www.watan.com/2015/12/28/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%85%d8%ad%d8%b1%d8%ac%d8%a9-%d8%ac%d8%af%d8%a7%d9%8b-%d9%85%d9%86-%d8%b2%d9%88%d8%a7%d8%ac-%d8%b1%d8%a6%d9%8a/" rel="bookmark" class="td-image-wrap " title="غادة عبد الرازق &#8220;محرجة جداً&#8221; من زواجها رئيس نادي الأهلي">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_90 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2015/10/غادة-عبد-الرازق.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2015/10/غادة-عبد-الرازق.jpg" class="entry-thumb td-thumb-css tdi_90 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2015/12/28/%d8%ba%d8%a7%d8%af%d8%a9-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%a7%d8%b2%d9%82-%d9%85%d8%ad%d8%b1%d8%ac%d8%a9-%d8%ac%d8%af%d8%a7%d9%8b-%d9%85%d9%86-%d8%b2%d9%88%d8%a7%d8%ac-%d8%b1%d8%a6%d9%8a/" rel="bookmark" title="غادة عبد الرازق &#8220;محرجة جداً&#8221; من زواجها رئيس نادي الأهلي">غادة عبد الرازق &#8220;محرجة جداً&#8221; من زواجها رئيس نادي الأهلي</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-12-27T23:46:37-08:00">28 ديسمبر، 2015</time></span> </span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_84" data-td_block_id="tdi_84"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script type="rocketlazyloadscript">

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_91 tdb-comm-layout1 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_91 .comment-link{
            display: inline-block;
        }.tdi_91 .comment{
            border-bottom-style: dashed;
        }.tdi_91 .comment .children{
            border-top-style: dashed;
        }.tdi_91 .td-comments-title a,
        .tdi_91 .td-comments-title span{
            font-family:Noto Kufi Arabic !important;
        }.tdi_91 cite{
            font-family:Noto Kufi Arabic !important;
        }.tdi_91 .comment-link,
        .tdi_91 .comment-edit-link{
            font-family:Markazi Text !important;
        }.tdi_91 .comment-content p{
            font-family:Markazi Text !important;
        }.tdi_91 .comment-reply-title{
            font-family:Noto Naskh Arabic !important;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"></div></div></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_94.td-a-rec{
					text-align: center;
				}.tdi_94 .td-element-style{
					z-index: -1;
				}.tdi_94 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_94 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisment -</span><a href="https://secure.irusa.org/donate/give-gift?utm_campaign=Ramadan&amp;utm_medium=mar-ads-AlwatanAd&amp;utm_campaign=Ramadan&amp;utm_medium=mar-ads-AlwatanAd&amp;s_src=mar-ads-AlwatanAd&amp;s_subsrc=mar-ads-AlwatanAdlink&amp;utm_medium=mar-ads-AlwatanAd&amp;utm_campaign=Ramadan" class="td_spot_img_all"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/11/2022_USA_Digital_Alwatan_IRUSA.gif" /><noscript><img width="300" height="300" src="https://www.watan.com/wp-content/uploads/2022/11/2022_USA_Digital_Alwatan_IRUSA.gif"  alt="spot_img" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_95 td-pb-border-top td_block_template_15 td_flex_block" data-td-block-uid="tdi_95">
<style>
.td_block_template_15.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_15 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_15 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_15 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_15 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 15px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #fff;
            }
            .td_block_template_15 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 0;
                left: 0;
                background-color: #4db2ec;
                z-index: 1;
            }
            .td_block_template_15 .td-block-title:after {
                content: '';
                width: 100%;
                height: 100%;
                position: absolute;
                top: 0;
                left: 0;
                border: 1px solid #ededed;
                z-index: 0;
                pointer-events: none;
            }
            .td_block_template_15 .td-block-title > * {
                margin: 0 18px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i {
                margin-right: 16px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_15 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>أحدث الأخبار</span></h4></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/14/%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%aa%d8%b9%d9%86%d9%8a%d9%81/" rel="bookmark" class="td-image-wrap " title="فيديو أبكى الحجر.. طفل سوري في لبنان تعرض للتعنيف لأنه تأخر على البقر!">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_96 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-14-at-6.14.29-PM-300x205.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/Screen-Shot-2022-12-14-at-6.14.29-PM-150x102.jpg" class="entry-thumb td-thumb-css tdi_96 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/14/%d8%b7%d9%81%d9%84-%d8%b3%d9%88%d8%b1%d9%8a-%d9%81%d9%8a-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%aa%d8%b9%d8%b1%d8%b6-%d9%84%d9%84%d8%aa%d8%b9%d9%86%d9%8a%d9%81/" rel="bookmark" title="فيديو أبكى الحجر.. طفل سوري في لبنان تعرض للتعنيف لأنه تأخر على البقر!">فيديو أبكى الحجر.. طفل سوري في لبنان تعرض للتعنيف لأنه تأخر على البقر!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/14/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%b3%d8%a8%d8%a8%d8%aa-%d8%a8%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" rel="bookmark" class="td-image-wrap " title="الأزمة التي تسببت بخسارة منتخب المغرب أمام فرنسا">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_97 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/خسارة-منتخب-المغرب-300x196.jpeg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/خسارة-منتخب-المغرب-150x98.jpeg" class="entry-thumb td-thumb-css tdi_97 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/14/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d8%a7%d9%84%d8%aa%d9%8a-%d8%aa%d8%b3%d8%a8%d8%a8%d8%aa-%d8%a8%d8%ae%d8%b3%d8%a7%d8%b1%d8%a9-%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8/" rel="bookmark" title="الأزمة التي تسببت بخسارة منتخب المغرب أمام فرنسا">الأزمة التي تسببت بخسارة منتخب المغرب أمام فرنسا</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b4%d8%a8%d9%83%d8%a9-%d8%aa%d8%ac%d8%b3%d8%b3-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af/" rel="bookmark" class="td-image-wrap " title="تركيا تعتقل أكبر شبكة تجسس من الموساد.. فيديو">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_98 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/mossad-scaled-1-300x169.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/mossad-scaled-1-150x84.jpg" class="entry-thumb td-thumb-css tdi_98 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/14/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%a3%d9%83%d8%a8%d8%b1-%d8%b4%d8%a8%d9%83%d8%a9-%d8%aa%d8%ac%d8%b3%d8%b3-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d9%88%d8%b3%d8%a7%d8%af/" rel="bookmark" title="تركيا تعتقل أكبر شبكة تجسس من الموساد.. فيديو">تركيا تعتقل أكبر شبكة تجسس من الموساد.. فيديو</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%a9-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="bookmark" class="td-image-wrap " title="شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_99 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/زوجة-حسين-الجسمي-الجديدة-300x211.webp");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/زوجة-حسين-الجسمي-الجديدة-150x106.webp" class="entry-thumb td-thumb-css tdi_99 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%a9-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="bookmark" title="شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل">شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d9%85%d9%86-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5/" rel="bookmark" class="td-image-wrap " title="القهوة قاتلة إذا كنت من هؤلاء الأشخاص!">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_100 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/القهوة-قد-تقتلك-300x200.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/القهوة-قد-تقتلك-150x100.jpg" class="entry-thumb td-thumb-css tdi_100 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d9%85%d9%86-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5/" rel="bookmark" title="القهوة قاتلة إذا كنت من هؤلاء الأشخاص!">القهوة قاتلة إذا كنت من هؤلاء الأشخاص!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%84%d8%b4%d8%b1%d9%83/" rel="bookmark" class="td-image-wrap " title="القبض على الرئيس التنفيذي السابق لشركة FTX سام بانكمان فرايد">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_101 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/الرئيس-التنفيذي-السابق-لشركة-FTX-سام-بانكمان-فرايد-300x200.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/الرئيس-التنفيذي-السابق-لشركة-FTX-سام-بانكمان-فرايد-150x100.jpg" class="entry-thumb td-thumb-css tdi_101 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d8%aa%d9%86%d9%81%d9%8a%d8%b0%d9%8a-%d8%a7%d9%84%d8%b3%d8%a7%d8%a8%d9%82-%d9%84%d8%b4%d8%b1%d9%83/" rel="bookmark" title="القبض على الرئيس التنفيذي السابق لشركة FTX سام بانكمان فرايد">القبض على الرئيس التنفيذي السابق لشركة FTX سام بانكمان فرايد</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%a8%d8%b9%d8%af-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84-%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%b1%d8%b4%d9%8a%d8%a9-%d9%85%d8%a7-%d8%ae%d9%81%d9%8a-%d8%a3/" rel="bookmark" class="td-image-wrap " title="بعد جريمة قتل ابتسام المقرشية.. ما خفي أعظم">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_102 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/بعد-جريمة-قتل-ابتسام-المقرشية..-ما-خفي-أعظم-300x129.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/بعد-جريمة-قتل-ابتسام-المقرشية..-ما-خفي-أعظم-150x64.jpg" class="entry-thumb td-thumb-css tdi_102 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%a8%d8%b9%d8%af-%d8%ac%d8%b1%d9%8a%d9%85%d8%a9-%d9%82%d8%aa%d9%84-%d8%a7%d8%a8%d8%aa%d8%b3%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d9%82%d8%b1%d8%b4%d9%8a%d8%a9-%d9%85%d8%a7-%d8%ae%d9%81%d9%8a-%d8%a3/" rel="bookmark" title="بعد جريمة قتل ابتسام المقرشية.. ما خفي أعظم">بعد جريمة قتل ابتسام المقرشية.. ما خفي أعظم</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d9%91%d8%b6%d9%87%d8%a7-%d9%84%d9%87%d8%ac%d9%88/" rel="bookmark" class="td-image-wrap " title="وفاة فرنسية في المغرب بعد تعرّضها لهجوم">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_103 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/وفاة-سائحة-فرنسية-300x225.jpeg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/وفاة-سائحة-فرنسية-150x113.jpeg" class="entry-thumb td-thumb-css tdi_103 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d9%88%d9%81%d8%a7%d8%a9-%d9%81%d8%b1%d9%86%d8%b3%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8-%d8%a8%d8%b9%d8%af-%d8%aa%d8%b9%d8%b1%d9%91%d8%b6%d9%87%d8%a7-%d9%84%d9%87%d8%ac%d9%88/" rel="bookmark" title="وفاة فرنسية في المغرب بعد تعرّضها لهجوم">وفاة فرنسية في المغرب بعد تعرّضها لهجوم</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_104 td-pb-border-top td_block_template_15 td_flex_block" data-td-block-uid="tdi_104">
<style>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</style><script type="rocketlazyloadscript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>منوعات</span></h4></div><div id=tdi_104 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%a9-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="bookmark" class="td-image-wrap " title="شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_105 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/زوجة-حسين-الجسمي-الجديدة.webp");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/زوجة-حسين-الجسمي-الجديدة-696x490.webp" class="entry-thumb td-thumb-css tdi_105 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%b4%d8%a7%d9%87%d8%af-%d8%b2%d9%88%d8%ac%d8%a9-%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%b3%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/" rel="bookmark" title="شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل">شاهد زوجة حسين الجسمي الجديدة تشغل رواد مواقع التواصل</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d9%85%d9%86-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5/" rel="bookmark" class="td-image-wrap " title="القهوة قاتلة إذا كنت من هؤلاء الأشخاص!">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_106 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/القهوة-قد-تقتلك.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/القهوة-قد-تقتلك-696x464.jpg" class="entry-thumb td-thumb-css tdi_106 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/12/%d8%a7%d9%84%d9%82%d9%87%d9%88%d8%a9-%d9%82%d8%a7%d8%aa%d9%84%d8%a9-%d8%a5%d8%b0%d8%a7-%d9%83%d9%86%d8%aa-%d9%85%d9%86-%d9%87%d8%a4%d9%84%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5/" rel="bookmark" title="القهوة قاتلة إذا كنت من هؤلاء الأشخاص!">القهوة قاتلة إذا كنت من هؤلاء الأشخاص!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/11/%d8%b2%d9%88%d8%ac%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d9%87-%d8%a8%d9%80-%d9%88%d8%b5%d9%84%d8%a9-%d9%86%d9%83%d8%af-%d9%84%d8%a3/" rel="bookmark" class="td-image-wrap " title="زوجة أشرف حكيمي تستقبله بـ &#8220;وصلة نكد&#8221; لأنه تأخر عليها بعد انتهاء المباراة">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_107 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/زوجة-أشرف-حكيمي-1392x731.webp");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/زوجة-أشرف-حكيمي-696x365.webp" class="entry-thumb td-thumb-css tdi_107 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/11/%d8%b2%d9%88%d8%ac%d8%a9-%d8%a3%d8%b4%d8%b1%d9%81-%d8%ad%d9%83%d9%8a%d9%85%d9%8a-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84%d9%87-%d8%a8%d9%80-%d9%88%d8%b5%d9%84%d8%a9-%d9%86%d9%83%d8%af-%d9%84%d8%a3/" rel="bookmark" title="زوجة أشرف حكيمي تستقبله بـ &#8220;وصلة نكد&#8221; لأنه تأخر عليها بعد انتهاء المباراة">زوجة أشرف حكيمي تستقبله بـ &#8220;وصلة نكد&#8221; لأنه تأخر عليها بعد انتهاء المباراة</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/10/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d8%b8%d9%87%d8%b1-%d8%a8%d9%82%d9%85%d9%8a%d8%b5-%d9%86%d9%88%d9%85-%d9%81%d9%8a-%d8%b3/" rel="bookmark" class="td-image-wrap " title="الإماراتية أحلام تظهر بقميص نوم في “سعودي آيدول” وتثير الجدل">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_108 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/الإماراتية-أحلام.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/الإماراتية-أحلام-696x464.jpg" class="entry-thumb td-thumb-css tdi_108 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/10/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a%d8%a9-%d8%a3%d8%ad%d9%84%d8%a7%d9%85-%d8%aa%d8%b8%d9%87%d8%b1-%d8%a8%d9%82%d9%85%d9%8a%d8%b5-%d9%86%d9%88%d9%85-%d9%81%d9%8a-%d8%b3/" rel="bookmark" title="الإماراتية أحلام تظهر بقميص نوم في “سعودي آيدول” وتثير الجدل">الإماراتية أحلام تظهر بقميص نوم في “سعودي آيدول” وتثير الجدل</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/10/%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%81%d9%8a-%d8%b8%d8%b1%d9%88%d9%81-%d8%ba%d8%a7%d9%85%d8%b6/" rel="bookmark" class="td-image-wrap " title="وفاة ملكة جمال لبنان سابقة في ظروف غامضة (فيديو)">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_109 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/وفاة-ملكة-جمال-لبنان-سابقة-في-ظروف-غامضة.jpg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/وفاة-ملكة-جمال-لبنان-سابقة-في-ظروف-غامضة-696x382.jpg" class="entry-thumb td-thumb-css tdi_109 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/10/%d9%88%d9%81%d8%a7%d8%a9-%d9%85%d9%84%d9%83%d8%a9-%d8%ac%d9%85%d8%a7%d9%84-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d8%b3%d8%a7%d8%a8%d9%82%d8%a9-%d9%81%d9%8a-%d8%b8%d8%b1%d9%88%d9%81-%d8%ba%d8%a7%d9%85%d8%b6/" rel="bookmark" title="وفاة ملكة جمال لبنان سابقة في ظروف غامضة (فيديو)">وفاة ملكة جمال لبنان سابقة في ظروف غامضة (فيديو)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
 <div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.watan.com/2022/12/08/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82-%d9%83%d9%8a%d9%81-%d8%b8%d9%87%d8%b1%d8%aa-%d9%85%d8%b5%d8%b5%d9%85%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a8%d8%b9%d9%85%d8%b1-73/" rel="bookmark" class="td-image-wrap " title="لن تصدق كيف ظهرت مصصمة أزياء بعمر 73">
<style>
                                              @media ( -webkit-max-device-pixel-ratio: 2 ) {
                                                  .td-thumb-css.tdi_110 {
                                                      background-image: url("https://www.watan.com/wp-content/uploads/2022/12/مصممة-أزياء.jpeg");
                                                  }
                                              }
                                        </style>
<span data-bg="https://www.watan.com/wp-content/uploads/2022/12/مصممة-أزياء-696x522.jpeg" class="entry-thumb td-thumb-css tdi_110 rocket-lazyload" style=""></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.watan.com/2022/12/08/%d9%84%d9%86-%d8%aa%d8%b5%d8%af%d9%82-%d9%83%d9%8a%d9%81-%d8%b8%d9%87%d8%b1%d8%aa-%d9%85%d8%b5%d8%b5%d9%85%d8%a9-%d8%a3%d8%b2%d9%8a%d8%a7%d8%a1-%d8%a8%d8%b9%d9%85%d8%b1-73/" rel="bookmark" title="لن تصدق كيف ظهرت مصصمة أزياء بعمر 73">لن تصدق كيف ظهرت مصصمة أزياء بعمر 73</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_111" class="tdc-zone"><div class="tdc_zone tdi_112  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112{
                    min-height: 0;
                }
</style><div id="tdi_113" class="tdc-row stretch_row"><div class="vc_row tdi_114  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_114{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_114{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-top:44px !important;
}
}

</style>
<div class="tdi_113_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_113_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_113_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_118{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118,
				.tdi_118 .tdc-inner-columns{
				    display: block;
				}.tdi_118 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118{
padding-bottom:30px !important;
}

.tdi_118 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_120{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_121 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121 .tdb-logo-a,
                .tdi_121 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_121 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_121 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_121 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_121 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_121 .tdb-logo-text-title{
                    display: block;
                }.tdi_121 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_121 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.watan.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%203126%203126'%3E%3C/svg%3E" alt="Logo" title="" width="3126" height="3126" data-lazy-src="https://www.watan.com/wp-content/uploads/2022/11/أبيض-خلفية-شفافة.png" /><noscript><img class="tdb-logo-img" src="https://www.watan.com/wp-content/uploads/2022/11/أبيض-خلفية-شفافة.png" alt="Logo"  title=""  width="3126" height="3126" /></noscript></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_123  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 .vc_column-inner > .wpb_wrapper,
				.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_123{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_124 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_124{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_125 .tdm-title{
					color: #ffffff;
				}.tdi_125 .tdm-title{
					font-family:Noto Kufi Arabic !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_125"><h3 class="tdm-title tdm-title-md">عن موقع الوطن</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_126{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_126 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Noto Kufi Arabic !important;font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-descr{
					font-family:Noto Kufi Arabic !important;font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">موقع صحيفة الوطن، من أوائل الصحف العربية على شبكة الإنترنت، تغطية محايدة على مدار الساعة لأهم أخبار الوطن العربي ودول العالم</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_127{
                    text-align: right !important;
                    margin-left: auto;
                }.tdi_127 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_127 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="/cdn-cgi/l/email-protection#90f5f4f9e4ffe2d0e7f1e4f1febef3fffd"><span class="__cf_email__" data-cfemail="ddb8b9b4a9b2af9daabca9bcb3f3beb2b0">[email&#160;protected]</span></a></p></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_129{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_130{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_131 .tdm-title{
					color: #ffffff;
				}.tdi_131 .tdm-title{
					font-family:Noto Kufi Arabic !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_131"><h3 class="tdm-title tdm-title-md">تابعونا</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_132{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_133 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_133 .tdm-social-item i.td-icon-twitter,
				.tdi_133 .tdm-social-item i.td-icon-linkedin,
				.tdi_133 .tdm-social-item i.td-icon-pinterest,
				.tdi_133 .tdm-social-item i.td-icon-blogger,
				.tdi_133 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_133 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_133 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_133 .tdm-social-item i,
				.tds-team-member2 .tdi_133.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_133 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_133.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_133 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_133 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_133 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_133 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_133 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_133 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_133"><div class="tdm-social-item-wrap"><a href="#" title="Blogger" class="tdm-social-item"><i class="td-icon-font td-icon-blogger"></i></a><a href="#" class="tdm-social-text">Blogger</a></div><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Flickr" class="tdm-social-item"><i class="td-icon-font td-icon-flickr"></i></a><a href="#" class="tdm-social-text">Flickr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="VKontakte" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="#" class="tdm-social-text">VKontakte</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_134" class="tdc-row stretch_row"><div class="vc_row tdi_135  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_135,
                .tdi_135 .tdc-columns{
                    min-height: 0;
                }.tdi_135,
				.tdi_135 .tdc-columns{
				    display: block;
				}.tdi_135 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_135{
position:relative;
}

.tdi_135 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_135{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_134_rand_style td-element-style"><style>
.tdi_134_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_137  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_137{
                    vertical-align: baseline;
                }.tdi_137 > .wpb_wrapper,
				.tdi_137 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_137 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_138 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

.tdi_138{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_138{
                    text-align: left !important;
                }.tdi_138 .tdm-descr{
                    color: #cccccc;
                
					font-family:Noto Kufi Arabic !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; watan.com جميع الحقوق محفوظة</p></div></div></div><div class="vc_column tdi_140  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_140{
                    vertical-align: baseline;
                }.tdi_140 > .wpb_wrapper,
				.tdi_140 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_140 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_140 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_140 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_140{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_141 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_141">
<style>

/* inline tdc_css att */

.tdi_141{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_141 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_141{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_141 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_141 .menu{
					display: flex;
				}.tdi_141 .sub-menu{
					display: none;
				}.tdi_141 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_141 ul li{
					margin-right: 16px;
				}.tdi_141 ul li:last-child{
					margin-right: 0;
				}.tdi_141 a{
					color: #cccccc;
				}body .tdi_141 li.current-menu-item > a,
				body .tdi_141 li.current-menu-ancestor > a,
				body .tdi_141 li.current-category-ancestor > a,
				body .tdi_141 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_141 class="td_block_inner td-fix-index"><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-38365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38365"><a href="https://www.watan.com/bs-front-page/">Home</a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_index.xml|\/news-sitemap.xml|\/video-sitemap.xml|\/post_tag-sitemap.xml|\/category-sitemap.xml|\/amp-stories\/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b2%d8%a7%d9%8a%d8%af-%d9%8a%d9%87%d9%8a%d9%86-%d8%a8%d8%b4%d8%b1-%d8%a7%d9%84%d8%ae%d8%b5%d8%a7%d9%88%d9%86%d8%a9\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.watan.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.watan.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js' defer></script>

<script type="rocketlazyloadscript">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</script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.watan.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
</body>
</html>
